<!DOCTYPE html><html lang="en"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><title>Hate cruises? I did too before stepping aboard this expedition ship - NZ Herald</title><meta name="description" content="There&#x27;s more to cruising than massive ships with casinos and restaurants."/><meta name="keywords" content="hate,cruises,before,stepping,aboard,this,expedition,ship,given,chance,visit,galapagos,islands,most,people,would,accept,without,hesitation,remote,ecuadorian,archipelago,worlds,famous,destinations,that,grace,wish,lists,countless,travellers,however,when,opportunity,came,way,with,catch,trip,cruise,company"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="en_NZ"/><meta name="robots" content="index, follow, NOODP, noarchive, max-image-preview:large"/><script type="text/javascript" src="/pf/resources/scripts/utils/newrelic.js?d=450"></script><script>window.newrelic.init('1834909469','279c85bde3')</script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=450"/><link rel="stylesheet" href="/pf/resources/dist/nzh/css/style.css?d=450"/><link rel="shortcut icon" href="/pf/resources/images/favicons/favicon.ico?d=450" type="image/x-icon"/><link rel="apple-touch-icon-precomposed" href="/pf/resources/images/favicons/apple-touch-icon-57x57-precomposed.png?d=450"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pf/resources/images/favicons/apple-touch-icon-72x72-precomposed.png?d=450"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pf/resources/images/favicons/apple-touch-icon-114x114-precomposed.png?d=450"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pf/resources/images/favicons/apple-touch-icon-144x144-precomposed.png?d=450"/><link rel="canonical" href="https://www.nzherald.co.nz/travel/hurtigruten-cruises-how-an-expedition-cruise-made-me-fall-in-love-with-cruising/GFZ3LSZ5ZALVKAOWMJUDJDSC6M/"/><meta property="fb:app_id" content="34497296301"/><meta property="fb:pages" content="34497296301,315272855536,258352383931,105027142875212,229844183693622,168610521552"/><meta property="og:title" content="Hate cruises? I did too before stepping aboard this expedition ship"/><meta property="og:url" content="https://www.nzherald.co.nz/travel/hurtigruten-cruises-how-an-expedition-cruise-made-me-fall-in-love-with-cruising/GFZ3LSZ5ZALVKAOWMJUDJDSC6M/"/><meta property="og:description" content="There&#x27;s more to cruising than massive ships with casinos and restaurants."/><meta property="og:type" content="article"/><meta property="og:site_name" content="NZ Herald"/><meta property="og:locale" content="en_NZ"/><meta property="og:image" content="https://www.nzherald.co.nz/resizer/CMBnkxUSWt4cCrWI_YuN2rRn3Yo=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg" itemProp="image"/><meta property="og:image:alt" content="Sailing with Hurtigruten Expeditions may just change your mind about cruise travel. Photo / Sarah Pollok "/><meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"/><meta property="article:tag" content="International Travel, Cruise Industry, Cruise Holidays, Quito, Ecuador"/><meta property="article:section" content="Travel"/><meta name="twitter:site" content="@nzherald"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@nzherald"/><meta name="twitter:description" content="There&#x27;s more to cruising than massive ships with casinos and restaurants."/><meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/CMBnkxUSWt4cCrWI_YuN2rRn3Yo=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https%3A%2F%2Fwww.nzherald.co.nz%2Ftravel%2Fhurtigruten-cruises-how-an-expedition-cruise-made-me-fall-in-love-with-cruising%2FGFZ3LSZ5ZALVKAOWMJUDJDSC6M%2F"},"publisher":{"@type":"NewsMediaOrganization","name":"NZ Herald","logo":{"@type":"ImageObject","url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"}},"author":[{"@type":"Person","name":"Sarah Pollok","url":"https://s3.amazonaws.com/arc-authors/nzme/327705b1-be96-4687-bec5-e9ca4528c60f.png"}],"datePublished":"2022-11-22T18:00:00Z","dateModified":"2022-11-22T18:00:00.334Z","headline":"Hate cruises? I did too before stepping aboard this expedition ship","image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg"]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=450" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=450" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=450" defer=""></script><script id="fusion-metadata" type="application/javascript">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</script><script>window.universalData = {"contextualPath":"/nzh/travel","sectionCID":"7"};Object.freeze(window.universalData);</script><script src="/pf/resources/scripts/polyfill/polyfills.js?d=450"></script><script src="/pf/resources/dist/scripts/lazyLoad.js?d=450"></script><script>window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || []</script><script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript" src="https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Lea3-8aAAAAAOILP4NgtyzYAGAFjg2z2BapUorv"></script><script type="text/javascript" src="/pf/resources/scripts/adblock/admiral-adblock.js?d=450"></script><script async="" src="https://fundingchoicesmessages.google.com/i/pub-5276995754775409?ers=1" nonce="6nhO9XdZ0z-9nxza8uPsaA"></script><script nonce="6nhO9XdZ0z-9nxza8uPsaA"></script><script type="text/javascript" src="/pf/resources/scripts/adblock/gam-adblock.js?d=450"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-51e0260c-fe9b-4687-8b55-a4c9bd5a4df8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="UWPKL-8SUZA-9NCKM-A8X6N-X2F79",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"UWPKL-8SUZA-9NCKM-A8X6N-X2F79";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3onbuy35dbeq-f-f9af8b1d1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"537150","ak.ai":parseInt("641515",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"231ec8aa","ak.r":45443,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":55466,"ak.gh":"23.58.124.26","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669142601","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==LnawMoJzv653/KgSUtw7EwUlcUwnuK7LMOOaukJ0+eK255P/dYe97emR3uIkULrabhriPy3/Y9TMUloPEPgDi99e4BW278cPSLh5L7tavTGgAUTe+tXoOWyBCjy6xlsz5OEHngthZoKIkcsykv9wQ+hiAK+1uWWx+PZ5s8et67pVn5vvy2CX34mhg/HuCnfeN9k7Fznur09PvL/1DMkYx6wTUjoC2yzRMLN21EngGsUelExInyOjyke3M2o23MXa4HTAukDwD6wadWY4rmF2FjAYHc4PtO6aHMJ5ODZ1dM21PWbWSqmuYW8sF4AjSRH0pF/FmEJFHubN5BPpHdOIuc4wA289FSVDlpve4Qqa+sSGjx+NZH8Tt3LOpvl7gyU9wUHYutE1EEoL3tSZb1iR+S2ibmv7XpmyIkECUeVXHBQ=","ak.pv":"34","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="nzh"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV&amp;gtm_auth=8ZbXwo5fCcHIaKT1Q4hZPg&amp;gtm_preview=env-147&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div class="container" data-test-ui="container"><section id="sidebar" class="sidebar"><div class="nav-control-overlay"></div><div id="fusion-static-enter:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><time dateTime="2022-11-23" class="sidebar__date" data-test-ui="sidebar__date">Wednesday, 23 November 2022</time><div id="fusion-static-exit:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><div class="sidebar__search sidebar__search-is-active"><input type="text" class="sidebar__search-input section-undefined-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="sidebar__search-submit section-undefined-shade-bg-color section-undefined-shade-border-color" type="button" data-test-ui="header_navigation_search_button" aria-label="search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="sidebar__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#search"></use></svg></button></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="nz-herald-home-title" aria-controls="nz-herald-home-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">NZ Herald Home</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="accordion__content" id="nz-herald-home-content" role="region" aria-hidden="false" aria-labelledby="NZ Herald Home" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/journalists/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-meet-journalists-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Meet the Journalists</a><a href="https://www.nzherald.co.nz/premium/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-herald-premium-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Herald Premium</a><a href="https://www.nzherald.co.nz/viva/premium/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-premium-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva Premium</a><a href="https://www.nzherald.co.nz/topic/auckland-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="https://www.nzherald.co.nz/news/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="https://www.nzherald.co.nz/news/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Canterbury/South Island</a><div class="subnavigation section-new-zealand-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/nz/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">New Zealand</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-new-zealand-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/nz/crime/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crime</a><a href="https://www.nzherald.co.nz/nz/politics/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Politics</a><a href="https://www.nzherald.co.nz/topic/health/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Health</a><a href="https://www.nzherald.co.nz/nz/education/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Education</a><a href="https://www.nzherald.co.nz/nz/environment/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Environment and Climate</a><a href="https://www.nzherald.co.nz/topic/nz-herald-focus/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZ Herald Focus</a><a href="https://insights.nzherald.co.nz/?ref=nzhnav" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Data journalism</a><a href="https://www.nzherald.co.nz/kahu/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kāhu, Māori Content</a><a href="https://www.nzherald.co.nz/property/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Property</a><a href="https://www.nzherald.co.nz/weather/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Weather</a></div></div><div class="subnavigation section-business-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/business/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Business</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-business-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/small-business/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Small Business</a><a href="https://www.nzherald.co.nz/topic/best-of-business-analysis/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Opinion</a><a href="https://www.nzherald.co.nz/topic/personal-finance/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Personal Finance</a><a href="https://www.nzherald.co.nz/topic/economy/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Economy</a><a href="https://www.nzherald.co.nz/topic/business-travel/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Business Travel</a><a href="https://www.nzherald.co.nz/topic/nzme-special-reports/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Special Reports</a><a href="https://www.nzherald.co.nz/news/our-green-futures-business-with-anz/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Our Green Futures: Business with ANZ</a><a href="https://www.nzherald.co.nz/topic/deloitte-top-200-awards/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Deloitte Top 200 Awards</a></div></div><a href="https://www.nzherald.co.nz/nz/politics/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-politics-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Politics</a><div class="subnavigation section-sport-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/sport/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Sport</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-sport-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/premium-sport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Premium Sport</a><a href="https://www.nzherald.co.nz/sport/rugby/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rugby</a><a href="https://www.nzherald.co.nz/sport/cricket/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cricket</a><a href="https://www.nzherald.co.nz/sport/racing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Racing</a><a href="https://www.nzherald.co.nz/topic/netball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Netball</a><a href="https://www.nzherald.co.nz/news/boxing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Boxing</a><a href="https://www.nzherald.co.nz/topic/rugby-league-world-cup/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rugby League World Cup</a><a href="https://www.nzherald.co.nz/topic/football/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Football</a><a href="https://www.nzherald.co.nz/topic/athletics/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Athletics</a><a href="https://www.nzherald.co.nz/topic/basketball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Basketball</a><a href="https://www.nzherald.co.nz/sport/motorsport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Motorsport</a><a href="https://www.nzherald.co.nz/topic/tennis/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Tennis</a><a href="https://www.nzherald.co.nz/topic/cycling/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cycling</a><a href="https://www.nzherald.co.nz/topic/golf/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Golf</a><a href="https://www.nzherald.co.nz/topic/american-sports/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">American Sports</a><a href="https://www.nzherald.co.nz/topic/hockey/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hockey</a><a href="https://www.nzherald.co.nz/topic/ufc/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">UFC</a></div></div><div class="subnavigation section-regional-news-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/regional-news/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Regional News</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-regional-news-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/news/nz-herald-local-focus/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZH Local Focus</a><a href="https://www.nzherald.co.nz/northland-age/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/aucklander/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Bay of Plenty Times</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hawke&#x27;s Bay Today</a></div></div><div class="subnavigation section-community-news-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/news/community-news/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Community News</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-community-news-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/news/haurakicoromandelpost/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hauraki Coromandel Post</a><a href="https://www.nzherald.co.nz/news/katikatiadvertiser/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Katikati Advertiser</a><a href="https://www.nzherald.co.nz/waikato-news/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/news/tepuketimes/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Puke Times</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Awamutu Courier</a><a href="https://www.nzherald.co.nz/news/rotoruaweekender/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rotorua Weekender</a><a href="https://www.nzherald.co.nz/news/taupoturangiherald/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Taupō &amp; Tūrangi Herald</a><a href="https://www.nzherald.co.nz/stratford-press/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Stratford Press</a><a href="https://www.nzherald.co.nz/news/napiercourier/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Napier Courier</a><a href="https://www.nzherald.co.nz/news/hastingsleader/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hastings Leader</a><a href="https://www.nzherald.co.nz/news/centralhawkesbaymail/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Central Hawke&#x27;s Bay Mail</a><a href="https://www.nzherald.co.nz/news/whanganuimidweek/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Whanganui Midweek</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Manawatū Guardian</a><a href="https://www.nzherald.co.nz/news/bushtelegraph/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Bush Telegraph</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kāpiti News</a></div></div><a href="https://www.nzherald.co.nz/news/coronavirus/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-covid-19-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Covid-19</a><div class="subnavigation section-kahu-maori-content-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/kahu/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Kāhu, Māori Content</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-kahu-maori-content-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/public-interest-te-rito/" class="subnavigation__item-link section-kahu-maori-content-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Rito</a></div></div><div class="subnavigation section-talanoa-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/talanoa/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Talanoa, Voices of the Pacific</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-talanoa-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/public-interest-te-rito/" class="subnavigation__item-link section-talanoa-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Rito</a></div></div><div class="subnavigation section-property-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/property/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Property</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-property-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">OneRoof Property</a><a href="https://www.oneroof.co.nz/commercial/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Commercial Property</a></div></div><a href="https://www.nzherald.co.nz/topic/public-interest-open-justice/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-open-justice-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Open Justice</a><a href="https://www.nzherald.co.nz/video/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-video-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Video</a><a href="https://www.nzherald.co.nz/news/podcasts/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-podcasts-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Podcasts</a><a href="https://www.nzherald.co.nz/technology/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-technology-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Technology</a><a href="https://www.nzherald.co.nz/world/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-world-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">World</a><a href="https://www.nzherald.co.nz/topic/opinion/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-opinion-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Opinion</a><a href="https://www.nzherald.co.nz/viva/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><div class="subnavigation section-entertainment-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/entertainment/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Entertainment</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-entertainment-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/spy/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Spy</a><a href="https://www.nzherald.co.nz/topic/television/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">TV</a><a href="https://www.nzherald.co.nz/topic/movies/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Movies</a><a href="https://www.nzherald.co.nz/topic/books/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Books</a><a href="https://www.nzherald.co.nz/topic/music/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Music</a><a href="https://www.nzherald.co.nz/topic/culture/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Culture</a><a href="https://www.nzherald.co.nz/topic/sideswipe/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sideswipe</a><a href="https://www.nzherald.co.nz/promotions/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a></div></div><div class="subnavigation section-lifestyle-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/lifestyle/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Lifestyle</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-lifestyle-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/fashion-beauty/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Fashion &amp; Beauty</a><a href="https://www.nzherald.co.nz/topic/food-drink/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Food &amp; Drink</a><a href="https://www.nzherald.co.nz/news/royals/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Royals</a><a href="https://www.nzherald.co.nz/topic/relationships-sex/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Relationships</a><a href="https://www.nzherald.co.nz/topic/health-wellbeing/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wellbeing</a><a href="https://www.nzherald.co.nz/news/pets-and-animals/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Pets &amp; Animals</a><a href="https://www.nzherald.co.nz/topic/canvas-magazine/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Canvas</a><a href="https://www.nzherald.co.nz/eatwell/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Eat Well</a><a href="https://www.nzherald.co.nz/promotions/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=Lifestyle" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Restaurants &amp; Menus</a></div></div><div class="subnavigation section-travel-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/travel/" class="navigation__item-link section-travel" role="menuitem" aria-haspopup="true">Travel</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-travel-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/new-zealand-holidays/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">New Zealand Travel</a><a href="https://www.nzherald.co.nz/news/visit-australia/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Australia Travel</a><a href="https://www.nzherald.co.nz/topic/international-travel/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">International Travel</a></div></div><a href="https://www.nzherald.co.nz/news/ourgreenfuture/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-our-green-future-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Our Green Future</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rural-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rural</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-property-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof Property</a><div class="subnavigation section-job-market-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/topic/job-market/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Job Market</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-job-market-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/career-advice/" class="subnavigation__item-link section-job-market-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Career Advice</a><a href="https://www.nzherald.co.nz/topic/corporate-news/" class="subnavigation__item-link section-job-market-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Corporate News</a></div></div><a href="https://www.driven.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="https://www.nzherald.co.nz/photos/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photos-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photos</a><div class="subnavigation section-puzzles-and-quizzes-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/puzzles-and-games/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Puzzles &amp; Quizzes</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-puzzles-and-quizzes-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/puzzles-and-games/sudoku-test-yourself/GH2Y2TPKILAUSHNV4FROMB5ZCU/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sudoku</a><a href="https://www.nzherald.co.nz/puzzles-and-games/code-cracker/CI27JY5CPCK2427CZ4QTW3J4D4/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Codecracker</a><a href="https://www.nzherald.co.nz/puzzles-and-games/crosswords/GX4GIDERZXP5NDOM2CNKEAAAUM/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crosswords</a><a href="https://www.nzherald.co.nz/puzzles-and-games/wordsearch/YXZN3AV7STAH4T3B4ZAOPIN2UA/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wordsearch</a><a href="https://www.nzherald.co.nz/topic/quizzes/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Daily quizzes</a></div></div><a href="https://www.nzherald.co.nz/classifieds/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-classifieds-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Classifieds</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="weather-title" aria-controls="weather-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/weather/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Weather</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="accordion__content" id="weather-content" role="region" aria-hidden="true" aria-labelledby="Weather" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/weather/kaitaia/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaitaia-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaitaia</a><a href="https://www.nzherald.co.nz/weather/whangarei/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whangarei-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whangarei</a><a href="https://www.nzherald.co.nz/weather/dargaville/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dargaville-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dargaville</a><a href="https://www.nzherald.co.nz/weather/auckland/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="https://www.nzherald.co.nz/weather/thames/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-thames-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Thames</a><a href="https://www.nzherald.co.nz/weather/tauranga/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tauranga-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tauranga</a><a href="https://www.nzherald.co.nz/weather/hamilton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hamilton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hamilton</a><a href="https://www.nzherald.co.nz/weather/whakatane/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whakatane-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whakatane</a><a href="https://www.nzherald.co.nz/weather/rotorua/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua</a><a href="https://www.nzherald.co.nz/weather/tokoroa/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tokoroa-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tokoroa</a><a href="https://www.nzherald.co.nz/weather/te-kuiti/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-kuiti-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Kuiti</a><a href="https://www.nzherald.co.nz/weather/taumarunui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taumarunui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taumarunui</a><a href="https://www.nzherald.co.nz/weather/taupo/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taupo-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taupo</a><a href="https://www.nzherald.co.nz/weather/gisborne/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gisborne-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gisborne</a><a href="https://www.nzherald.co.nz/weather/new-plymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-new-plymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">New Plymouth</a><a href="https://www.nzherald.co.nz/weather/napier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-napier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Napier</a><a href="https://www.nzherald.co.nz/weather/hastings/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hastings-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hastings</a><a href="https://www.nzherald.co.nz/weather/dannevirke/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dannevirke-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dannevirke</a><a href="https://www.nzherald.co.nz/weather/wanganui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui</a><a href="https://www.nzherald.co.nz/weather/palmerston-north/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-palmerston-north-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Palmerston North</a><a href="https://www.nzherald.co.nz/weather/levin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-levin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Levin</a><a href="https://www.nzherald.co.nz/weather/paraparaumu/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-paraparaumu-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Paraparaumu</a><a href="https://www.nzherald.co.nz/weather/masterton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-masterton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Masterton</a><a href="https://www.nzherald.co.nz/weather/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="https://www.nzherald.co.nz/weather/motueka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-motueka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Motueka</a><a href="https://www.nzherald.co.nz/weather/nelson/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nelson-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Nelson</a><a href="https://www.nzherald.co.nz/weather/blenheim/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-blenheim-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Blenheim</a><a href="https://www.nzherald.co.nz/weather/westport/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-westport-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Westport</a><a href="https://www.nzherald.co.nz/weather/reefton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-reefton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Reefton</a><a href="https://www.nzherald.co.nz/weather/kaikoura/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaikoura-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaikoura</a><a href="https://www.nzherald.co.nz/weather/greymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-greymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Greymouth</a><a href="https://www.nzherald.co.nz/weather/hokitika/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hokitika-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hokitika</a><a href="https://www.nzherald.co.nz/weather/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><a href="https://www.nzherald.co.nz/weather/ashburton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-ashburton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Ashburton</a><a href="https://www.nzherald.co.nz/weather/timaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-timaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Timaru</a><a href="https://www.nzherald.co.nz/weather/wanaka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wanaka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wanaka</a><a href="https://www.nzherald.co.nz/weather/oamaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oamaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Oamaru</a><a href="https://www.nzherald.co.nz/weather/queenstown/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-queenstown-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Queenstown</a><a href="https://www.nzherald.co.nz/weather/dunedin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dunedin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dunedin</a><a href="https://www.nzherald.co.nz/weather/gore/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gore-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gore</a><a href="https://www.nzherald.co.nz/weather/invercargill/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-invercargill-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Invercargill</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="nzme-network-title" aria-controls="nzme-network-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button">NZME Network<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#chevron"></use></svg></button><div class="accordion__content" id="nzme-network-content" role="region" aria-hidden="true" aria-labelledby="NZME Network" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northern-advocate-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/northland-age/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northland-age-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/aucklander/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-aucklander-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/waikato-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-waikato-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-bay-plenty-times-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Bay Of Plenty Times</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-daily-post-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hawkes-bay-today-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hawke&#x27;s Bay Today</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/stratford-press/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-stratford-press-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Stratford Press</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-manawatu-guardian-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Manawatu Guardian</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kapiti-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kapiti News</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horowhenua-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-awamutu-courier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Awamutu Courier</a><a href="https://www.viva.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><a href="https://www.nzherald.co.nz/eatwell/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-eat-well-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Eat Well</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof</a><a href="https://www.driven.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-country-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Country</a><a href="https://www.nzherald.co.nz/nz/photo-sales/PO6GMZIKORI72BQWQK2H2HEQPE/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photo-sales-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photo Sales</a><a href="https://insights.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-insights-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald Insights</a><a href="https://www.watchme.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-watchme-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">WatchMe</a><a href="https://new.grabone.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-grabone-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">GrabOne</a><a href="https://www.iheart.com/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-iheart-radio-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">iHeart Radio</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=NZMENetwork" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-restaurant-hub-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Restaurant Hub</a></div></div></section><main class="main main-brandinsight" id="main" role="main" data-test-ui="main"><div class="action-bar" data-test-ui="action-bar"><div class="website-of-year" data-test-ui="website-of-year"><div class="action-bar__img-container"><img src="/pf/resources/images/brands/voyager-logo.svg?d=450" width="76" height="35" alt="Voyager 2022 media awards"/></div><div class="action-bar__voyager-awards-text"><div>WEBSITE OF THE YEAR</div><div>APP OF THE YEAR</div></div></div></div><article class="article-bigread" data-test-ui="article-bigread"><header class="article-bigread__header" data-test-ui="article-bigread__header" data-ref-group="header"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/Z-Rj3FL0rRUzEzW9F_YEvVWLCLE=/16x9/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg" data-srcset="https://www.nzherald.co.nz/resizer/Z-Rj3FL0rRUzEzW9F_YEvVWLCLE=/16x9/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg 16w,https://www.nzherald.co.nz/resizer/ovtEas0AUyeJFx9S9UQpa6QURpo=/320x569/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg 320w,https://www.nzherald.co.nz/resizer/kFiBS2Xrn7T8WNn4RZs25zA0dfA=/576x1024/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg 576w,https://www.nzherald.co.nz/resizer/nQo2ZbbJKns_fJvzf-Vh8zfTYT8=/768x432/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg 768w,https://www.nzherald.co.nz/resizer/viKWT1m1gAYkQKzVEfLHzKHkcLI=/992x558/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg 992w,https://www.nzherald.co.nz/resizer/-WHKYq-dCZFNdDY1Y8RaE_EOnqc=/1440x810/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YCJGVBMKUJOWB7ILSHNP5U66X4.jpg 1440w" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/></figure><div class="article-bigread__info" data-test-ui="article-bigread-info"><a class="article-bigread__kicker section-travel" href="/travel/" data-test-ui="article__kicker">Travel</a><h1 class="article-bigread__heading"><a class="article-bigread__heading__link" href="#">Hate cruises? I did too before stepping aboard this expedition ship</a></h1><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-11-22T18:00:00Z" data-test-ui="meta-data__time-stamp">22 Nov, 2022 06:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#clock"></use></svg>6 minutes to read</span></div></div></header><section class="article__action-bar article__action-bar-simple" data-test-ui="article__action-bar" data-ref-group="author"><div class="author" data-test-ui="author"><img class="author__image" src="https://s3.amazonaws.com/arc-authors/nzme/327705b1-be96-4687-bec5-e9ca4528c60f.png" alt="Sarah Pollok" data-test-ui="author__image"/><div class="author__info" data-test-ui="author__info"><div class="author__name" data-test-ui="author__name">By <!-- --> <h5 class="name__heading">Sarah Pollok</h5> </div><p class="author__description role" data-test-ui="author__role">Multimedia Journalist</p><a href="https://www.nzherald.co.nz/author/sarah-pollok/" class="author__profile" rel="author" data-test-ui="author__profile">VIEW PROFILE</a></div></div><div class="share-bar share-bar--apo" data-test-ui="share-bar"><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark" aria-label="bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#bookmark-apo"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#bookmark-apo-active"></use></svg>Save</a><a href="#" class="social-link social-link--share-mobile  " data-test-ui="social-link--share-mobile" aria-label="share-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#share-mobile"></use></svg>share</a><div class="social-popup social-popup-hidden"><button class="social-popup__close-btn"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#close"></use></svg></button><p class="social-popup__title">Share this article</p><a href="#" class="social-link social-link--facebook  " data-test-ui="social-link--facebook" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#facebook"></use></svg>facebook</a><a href="#" class="social-link social-link--copy_link  " data-test-ui="social-link--copy_link" aria-label="copy_link"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#copy_link"></use></svg>copy link</a><a href="#" class="social-link social-link--twitter  " data-test-ui="social-link--twitter" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#twitter"></use></svg>twitter</a><a href="#" class="social-link social-link--linkedin  " data-test-ui="social-link--linkedin" aria-label="linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#linkedin"></use></svg>linkedin</a><a href="#" class="social-link social-link--reddit  " data-test-ui="social-link--reddit" aria-label="reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#reddit"></use></svg>reddit</a><a href="#" class="social-link social-link--email  " data-test-ui="social-link--email" aria-label="email"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#email"></use></svg>email</a></div></div></section><div class="article-bigread__wrapper" data-test-ui="article-bigread__wrapper"><section class="article__body full-content article__content" data-test-ui="article__body" data-ref-group="body"><p class="">If given the chance to visit the Galapagos Islands, most people would accept without hesitation. The remote Ecuadorian archipelago is one of the world’s most famous destinations that grace the wish lists of countless travellers. However, when the opportunity came my way, it came with a catch; the trip was with a cruise company.</p><p class="">That I had never actually stepped foot on a ship before didn’t stop me from forming a stubborn image of what cruises were like; a carbon copy of travel full of spoon-fed adventures and manufactured thrills. On the cruise of my uninformed imagination, travellers were herded from one sanitised experience to the next without the slightest chance of spontaneity or risk – things that make travel the rich, life-altering gift that it is.</p><p class="">But an expedition cruise to the Galapagos didn’t sound like most cruises.</p><p class="">Back in 1893, Norwegian company Hurtigruten began as a steamship service to take freight and passengers between Svalbard and Hammerfest. More than a century later, it has evolved into a cruise company designed “for explorers by explorers”. Held on intimate expedition vessels crewed by experts in science and history, many of the voyages are dedicated to knowledge and exploration and visit remote spots big ships cannot access.</p><div class=""><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Interest piqued, I signed the dotted line, booked a gruelling series of flights to Ecuador, and hoped Hurtigruten’s Santa Cruz II could change my preconceptions.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/wQJqulbEifm8cWmkok9IINdNJGE=/16x24/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/6XBGJRW2CKGVGKENQHDYG23WPU.jpg" data-srcset="https://www.nzherald.co.nz/resizer/wQJqulbEifm8cWmkok9IINdNJGE=/16x24/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/6XBGJRW2CKGVGKENQHDYG23WPU.jpg 16w,https://www.nzherald.co.nz/resizer/AjJXWTUiUNP4rktPJKnS6IADwrk=/320x480/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/6XBGJRW2CKGVGKENQHDYG23WPU.jpg 320w,https://www.nzherald.co.nz/resizer/pm72m_2mBhVCQ9VFRNBWa7CPP6I=/576x864/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/6XBGJRW2CKGVGKENQHDYG23WPU.jpg 576w,https://www.nzherald.co.nz/resizer/z7ExX7nk6JxyilcR1add4JdWoNI=/768x1152/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/6XBGJRW2CKGVGKENQHDYG23WPU.jpg 768w,https://www.nzherald.co.nz/resizer/B0kZsLmnROoJYd5A42608jU9hqc=/992x1488/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/6XBGJRW2CKGVGKENQHDYG23WPU.jpg 992w,https://www.nzherald.co.nz/resizer/5zFLDFEIo0rumJqJI09cBz_eimY=/1440x2160/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/6XBGJRW2CKGVGKENQHDYG23WPU.jpg 1440w" alt="The 90-passenger ship is the perfect size for an intrepid adventure. Photo / Sarah Pollok" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">The 90-passenger ship is the perfect size for an intrepid adventure. Photo / Sarah Pollok</figcaption></figure><button aria-label="full screen" type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#full-screen"></use></svg></button></div><p class="">To be clear, I thought I disliked cruise travel for two reasons; it seemed grossly extravagant and inauthentically easy. The only image I had of cruises were mega-ships; gigantic vessels that are more shopping mall than ship, with thousands of guests and a flashy devotion to indulgence and entertainment. Aboard these floating cities, with their food courts and movie theatres, water parks and packed on-board itineraries, the destination itself seemed somewhat irrelevant.</p><p class="">But as the Galapagos National Park has a 100-guest limit on cruise ships and Santa Cruz II itself only hosts 90, I knew this boat would be different. Measuring 72m long and 14m wide, the ship was large enough to include some luxuries but small enough to feel intimate and somewhat intrepid.</p><p class="">Alongside the dining room and bedrooms was a lounge with a collection of books, comfy sofas and a coffee machine. One deck held two self-service washing machines and two 4-person Jacuzzis while another had a bar and lounge. Climb to the top level and you’ll find a small gym with two treadmills and exercise bikes. On a boat, these comforts are luxuries yet felt close enough to reasonable needs (reading, exercising, having a sunset beer) to avoid feeling excessive.</p><p class="">Its smaller size also meant you could have a meaningful conversation with every guest and most crew members if you wished. If mega-ships could be seen as a city of isolated suburbs, this was a tightly-knit village with a “school camp” kind of comradery.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/vzPjYhXjJViQFmVNoyZjNRQR9t4=/16x24/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PBOX7USJXZYX5XLX3ZBD7ZFAFM.jpg" data-srcset="https://www.nzherald.co.nz/resizer/vzPjYhXjJViQFmVNoyZjNRQR9t4=/16x24/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PBOX7USJXZYX5XLX3ZBD7ZFAFM.jpg 16w,https://www.nzherald.co.nz/resizer/kQ0MFaVbqiq8cRoWPs02F516trU=/320x480/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PBOX7USJXZYX5XLX3ZBD7ZFAFM.jpg 320w,https://www.nzherald.co.nz/resizer/ErMFPI-VUxb3qTtIpfBpQ779gKU=/576x864/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PBOX7USJXZYX5XLX3ZBD7ZFAFM.jpg 576w,https://www.nzherald.co.nz/resizer/FABqANycuGmSEcEG7y_5iXqZf3s=/768x1152/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PBOX7USJXZYX5XLX3ZBD7ZFAFM.jpg 768w,https://www.nzherald.co.nz/resizer/m_pQbMu48La51Z7SjVfFNGSEHxM=/992x1488/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PBOX7USJXZYX5XLX3ZBD7ZFAFM.jpg 992w,https://www.nzherald.co.nz/resizer/3atKSFVKsEvm9tys6btFQSmm4Xs=/1440x2160/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PBOX7USJXZYX5XLX3ZBD7ZFAFM.jpg 1440w" alt="Cruising around the Galapagos is different with Hurtigruten Expeditions. Photo / Sarah Pollok " class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Cruising around the Galapagos is different with Hurtigruten Expeditions. Photo / Sarah Pollok </figcaption></figure><button aria-label="full screen" type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#full-screen"></use></svg></button></div><p class="">My second reservation was tougher to reconcile because it hit against one of cruising’s major appeals; ease. I saw authenticity as the No 1 measure of value in travel and something that was often found on the other side of struggle or discomfort.</p><p class="">By this logic, I believed seamless experiences served up on a pain-free platter may have been easy and fun but couldn’t be as fulfilling or meaningful. So, no, I wasn’t interested in orchestrated experiences meticulously designed to elicit a bouquet of pleasant feelings, thank you very much.</p><p class="">Then, I travelled with Santa Cruz II and can now say, with total sincerity, that all of the above is absolute rubbish.</p><div class=""><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect2" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">In fairness, nothing makes one more receptive to trading agency for blissful ignorance than attempting to travel from Aotearoa to Ecuador in the first half of 2022. By the time I touched down in Quito (<a href="https://www.nzherald.co.nz/travel/5-things-we-learnt-after-travelling-for-54-hours-through-5-international-airports/CJEUIMWQMSGNPC2ICCR6BVZZPI/">some 54 hours after leaving Auckland</a>), I was all too willing to follow two men holding a “Hurtigruten” sign outside arrivals into an empty van and through the 11 pm darkness without any clue of what hotel we were going to.</p><div class="article__raw-html"><div id="fusion-static-enter:rawhtmlStatic15" style="display:none" data-fusion-component="rawhtmlStatic15"></div><div class="article__raw-html-static"><div class="c-suggest-links read-more-links"><h3 class="read-more">Read More</h3><ul><li><a href="https://www.nzherald.co.nz/travel/what-to-expect-when-travelling-to-the-galapagos-islands/FUSDGX5ZBCNJVMTO7YA5Y6OFJQ/?ref=readmore" target="_blank">What to expect when travelling to the Galapagos Islands ...</a></li><li><a href="https://www.nzherald.co.nz/travel/galapagos-islands-what-this-bucket-list-destination-is-really-like/AYIWGJM2BFLTGVEWFWHNMBT7RU/?ref=readmore" target="_blank">What it's like cruising around the Galapagos Islands ...</a></li><li><a href="https://www.nzherald.co.nz/travel/south-america-travel-hidden-gems-on-a-walking-tour-in-quito-ecuador/KJK2UGNXFYEQYDLQPA3AC42LXM/?ref=readmore" target="_blank">The man who brings saints back to life</a></li><li><a href="https://www.nzherald.co.nz/travel/galapagos-islands-dreams-at-the-edge-of-the-world/6EV4XFSQJNLQQTUZRPYOU42YUM/?ref=readmore" target="_blank">Galapagos Islands: Dreams at the edge of the world ...</a></li></ul></div></div><div id="fusion-static-exit:rawhtmlStatic15" style="display:none" data-fusion-component="rawhtmlStatic15"></div></div><p class="">The switch from independent world traveller to ‘teenager-on-a-family-holiday’ was instant and the blissful ignorance that ensued was a class-A kind of pleasure. From airports to hotels, hiking trails to swimming spots, our group was shepherded like school kids, being handed airline tickets, scuba masks or instructions for the next part of the day the moment we needed them.</p><p class="">At lunch on day two, a fellow passenger sheepishly admitted how her brain had already switched off and the rest of our table murmured in agreement. Usually, we were type-As with demanding careers and busy lives, yet within hours of cruise comfort, we could no longer remember the simplest of things like whether lunch was before or after snorkelling. And on that note, what had we ordered for lunch? We know the guide told us last night but that was before the ship rocked us to sleep in a plush white bed that was made and remade by a stealthy cleaning crew. Things just happen on Santa Cruz II. Or, more specifically, the crew take care of the things that are the travel equivalent of unloading the dishwasher; the banal chores and tasks that are an annoying but necessary part of life. Not just the physical tasks but the mental ones too. Wetsuits are rinsed and bathrooms cleaned but itineraries are also organised and meals planned.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/f6al39000lFFvi7DTj-BKBsrdyQ=/16x24/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/EKSUK5UNFE7WRTYYCKOXODOPJU.jpg" data-srcset="https://www.nzherald.co.nz/resizer/f6al39000lFFvi7DTj-BKBsrdyQ=/16x24/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/EKSUK5UNFE7WRTYYCKOXODOPJU.jpg 16w,https://www.nzherald.co.nz/resizer/-NcvJOGclo0kTlD-rzgCmB6BjdM=/320x480/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/EKSUK5UNFE7WRTYYCKOXODOPJU.jpg 320w,https://www.nzherald.co.nz/resizer/zUbnqh-aKGCJ0L2-ngFlfbZotDs=/576x864/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/EKSUK5UNFE7WRTYYCKOXODOPJU.jpg 576w,https://www.nzherald.co.nz/resizer/J7rjwHdcfT5zThCy0bQG-e-ndno=/768x1152/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/EKSUK5UNFE7WRTYYCKOXODOPJU.jpg 768w,https://www.nzherald.co.nz/resizer/eLAILJxkFX9CfTVmeQwzCBe3V78=/992x1488/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/EKSUK5UNFE7WRTYYCKOXODOPJU.jpg 992w,https://www.nzherald.co.nz/resizer/GD3tXYLn-sQD374t5TrJtHGdpFM=/1440x2160/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/EKSUK5UNFE7WRTYYCKOXODOPJU.jpg 1440w" alt="The Santa Cruz II is shipshape after a refurb in 2021. Photo / Sarah Pollok " class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">The Santa Cruz II is shipshape after a refurb in 2021. Photo / Sarah Pollok </figcaption></figure><button aria-label="full screen" type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#full-screen"></use></svg></button></div><p class="">But instead of having my distaste for this “easy” travel confirmed, I was surprised to realise how frictionless travel isn’t any less admirable or rich or real if it serves the “why” that brought you here.</p><p class="">Sometimes, in travel, the struggle is the point. For a 20-something interrailing around Europe or backpacking in Asia, there is a joy in washing underwear in a hostel sink, missing a connecting flight or getting lost in a rural village. It’s “character building”.</p><p class="">But when you have spent thousands of dollars and several days getting to the Galapagos, it’s not so you can fret about visitor visas and baggage tags, finding your snorkel or planning lunch. You do these things because you must.</p><p class="">Unless you’re on an expedition cruise, which frees up your time, energy and mental bandwidth to be spent on throwing yourself into what you came for; the long walks through otherworldly landscapes and once-in-a-lifetime encounters with bizarre creatures. The delightfully foreign cuisine and culture and people.</p><p class="">For me, Santa Cruz II was a perfect 180 from the cruise ships of my old assumptions, a ship that existed to help you be (albeit, lavishly) totally and unreservedly, exactly where you came to be.</p><p class="">Which, upon reflection, sounds a lot like authenticity to me.</p><h2 class="article__heading">CHECKLIST</h2><p class="">GALAPAGOS</p><p class="">Getting there:</p><p class="">Currently the easiest route to get to Quito, Ecuador, where most Galapagos cruises depart, is to fly direct from Auckland to Houston with Air New Zealand, then connect to Quito with United. Talk to your travel agent for the best route for you.</p><p class="">Details:</p><p class="">Hurtigruten Expeditions’ ‘Galápagos Islands Expedition – in Darwin’s Footsteps’ is a 9-day cruise that travels from Quito, Ecuador to several of the Galápagos Islands. The cruise has 32 departures planned between January 2023 and March 2024. <b>global.hurtigruten.com</b></p><div class="article__action-bar" data-test-ui="article__action-bar"><a class="article__print-button" aria-label="print"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article__print-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#print"></use></svg></a><div class="share-bar share-bar--apo" data-test-ui="share-bar"><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark" aria-label="bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#bookmark-apo"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#bookmark-apo-active"></use></svg>Save</a><a href="#" class="social-link social-link--share-mobile  " data-test-ui="social-link--share-mobile" aria-label="share-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#share-mobile"></use></svg>share</a><div class="social-popup social-popup-hidden"><button class="social-popup__close-btn"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#close"></use></svg></button><p class="social-popup__title">Share this article</p><a href="#" class="social-link social-link--facebook  " data-test-ui="social-link--facebook" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#facebook"></use></svg>facebook</a><a href="#" class="social-link social-link--copy_link  " data-test-ui="social-link--copy_link" aria-label="copy_link"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#copy_link"></use></svg>copy link</a><a href="#" class="social-link social-link--twitter  " data-test-ui="social-link--twitter" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#twitter"></use></svg>twitter</a><a href="#" class="social-link social-link--linkedin  " data-test-ui="social-link--linkedin" aria-label="linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#linkedin"></use></svg>linkedin</a><a href="#" class="social-link social-link--reddit  " data-test-ui="social-link--reddit" aria-label="reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#reddit"></use></svg>reddit</a><a href="#" class="social-link social-link--email  " data-test-ui="social-link--email" aria-label="email"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#email"></use></svg>email</a></div></div></div></section></div></article></main><footer class="footer" role="contentinfo" data-test-ui="footer"><a class="footer__logo-link" href="https://www.nzme.co.nz/" data-test-ui="footer__logo-link" aria-label="go to nzme homepage"><svg viewBox="0 0 104 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="footer__logo-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#nzme-footer"></use></svg></a><nav class="footer__navigation" data-test-ui="footer__navigation"><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/" data-test-ui="footer__navigation-link">About NZME</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/help-and-support/" data-test-ui="footer__navigation-link">Help &amp; Support</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/help-and-support/contact-us/" data-test-ui="footer__navigation-link">Contact Us</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/my-account/subscription/offers/" data-test-ui="footer__navigation-link">Subscribe to NZ Herald</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/nz-heralds-house-rules/" data-test-ui="footer__navigation-link">House Rules</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Manage Your Print Subscription</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/e-editions/" data-test-ui="footer__navigation-link">NZ Herald E-Edition</a><a class="footer__navigation-link" href="https://advertising.nzme.co.nz/" data-test-ui="footer__navigation-link">Advertise with NZME</a><a class="footer__navigation-link" href="https://nzherald.adperfect.com/" data-test-ui="footer__navigation-link">Book Your Ad</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/media/1737/nzme-privacy-policy.pdf" data-test-ui="footer__navigation-link">Privacy Policy</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions" data-test-ui="footer__navigation-link">Terms of Use</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions" data-test-ui="footer__navigation-link">Competition Terms &amp; Conditions</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-test-ui="footer__navigation-link">Subscriptions Terms &amp; Conditions</a></section></nav><small class="footer__copyright" data-test-ui="footer__copyright">© Copyright <!-- -->2022<!-- --> NZME Publishing Limited<div class="shielded"><button aria-label="Women’s Refuge" style="display:inline-block;margin:0;padding:0;border:none;-webkit-appearance:none;-moz-appearance:none;appearance:none;background:none;cursor:pointer;opacity:1" type="button"><svg height="32" viewBox="0 0 192 192" width="32" xmlns="http://www.w3.org/2000/svg"><circle cx="96" cy="96" fill="#445e5c" r="96"></circle><circle cx="96" cy="95" fill="#fff" r="87"></circle><path d="M96 11a84 84 0 0 0 0 168z" fill="#445e5c"></path><g fill="none" stroke="#fff" stroke-linecap="round" stroke-width="3"><path d="M96 50.5H48a2.5 2.5 0 0 0-2.5 2.5v70a2.5 2.5 0 0 0 2.5 2.5h48" stroke-dasharray="6"></path><path d="M99.76 135.5h-43a2 2 0 0 0-1.76 1.11l-4 8a2 2 0 0 0 .08 1.94c.37.6 1 .95 3.71.95h44.79" stroke-dasharray="7 6"></path></g><g fill="none" stroke="#445e5c"><path d="M96 52h47a1 1 0 0 1 1 1v70a1 1 0 0 1-1 1H96" stroke-width="6"></path><path d="M96 135.5h39a2 2 0 0 1 1.79 1.11l4 8a2 2 0 0 1-1.79 2.89H96" stroke-width="3"></path><path d="M96 141h43m-37-5v5m8.5-5 .5 5m8-5 1 5m7-5 4 11" stroke-width="2"></path></g></svg></button></div></small></footer><div class="back-to-top back-to-top--hide" data-test-ui="back-to-top"><svg viewBox="0 0 11.249 6.374" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="back-to-top__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=450#up-arrow"></use></svg><span class="back-to-top__text">TOP</span></div></div></div><script src="/pf/resources/scripts/utils/mini-jquery.js?d=450"></script><script src="/pf/resources/scripts/utils/local-storage.min.js?d=450"></script><script>window.localStorageWrapper = window.localStorageFallback</script><script src="/pf/resources/scripts/tracking/ga360-tracking.js?d=450"></script><script src="/pf/resources/scripts/tracking/data-ref.js?d=450"></script><script defer="" src="/pf/resources/dist/scripts/prebid.js?d=450"></script><script defer="" src="/pf/resources/scripts/utils/appear.js?d=450"></script><script defer="" src="/pf/resources/dist/scripts/global-ad-script.js?d=450"></script><script defer="" src="/pf/resources/scripts/tracking/ouibounce-tracking.js?d=450"></script></body></html>