<!DOCTYPE html><html lang="en"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><title>Silver Ferns Grace Nweke and Kelly Jury share crown on netball’s big night - NZ Herald</title><meta name="description" content="In a first, the Dame Lois Muir Supreme Award has been shared."/><meta name="keywords" content="silver,ferns,grace,nweke,kelly,jury,share,crown,netballs,night,lockerroom"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="en_NZ"/><meta name="robots" content="index, follow, NOODP, noarchive, max-image-preview:large"/><script type="text/javascript" src="/pf/resources/scripts/utils/newrelic.js?d=475"></script><script>window.newrelic.init('1834909469','279c85bde3')</script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=475"/><link rel="stylesheet" href="/pf/resources/dist/nzh/css/style.css?d=475"/><link rel="shortcut icon" href="/pf/resources/images/favicons/favicon.ico?d=475" type="image/x-icon"/><link rel="apple-touch-icon-precomposed" href="/pf/resources/images/favicons/apple-touch-icon-57x57-precomposed.png?d=475"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pf/resources/images/favicons/apple-touch-icon-72x72-precomposed.png?d=475"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pf/resources/images/favicons/apple-touch-icon-114x114-precomposed.png?d=475"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pf/resources/images/favicons/apple-touch-icon-144x144-precomposed.png?d=475"/><link rel="canonical" href="https://www.nzherald.co.nz/sport/silver-ferns-grace-nweke-and-kelly-jury-share-crown-on-netballs-big-night/J3VCMNUJDNEXNKBZCM2S4IY2LM/"/><meta property="fb:app_id" content="34497296301"/><meta property="fb:pages" content="34497296301,315272855536,258352383931,105027142875212,229844183693622,168610521552"/><meta property="og:title" content="Silver Ferns duo share crown on netball&#x27;s big night"/><meta property="og:url" content="https://www.nzherald.co.nz/sport/silver-ferns-grace-nweke-and-kelly-jury-share-crown-on-netballs-big-night/J3VCMNUJDNEXNKBZCM2S4IY2LM/"/><meta property="og:description" content="In a first, the Dame Lois Muir Supreme Award has been shared."/><meta property="og:type" content="article"/><meta property="og:site_name" content="NZ Herald"/><meta property="og:locale" content="en_NZ"/><meta property="og:image" content="https://www.nzherald.co.nz/resizer/mempUbOjCdvpf7ty2CQCh4EjbVg=/1200x675/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2RSHTR4RRNDI5KYPFA6AXQPRJY.JPG" itemProp="image"/><meta property="og:image:alt" content="Pulse&#x27;s Kelly Jury and Mystics&#x27; Grace Nweke in action. Photo / Photosport"/><meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"/><meta property="article:tag" content="Netball, Silver Ferns"/><meta property="article:section" content="Sport"/><meta name="twitter:site" content="@nzherald"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@nzherald"/><meta name="twitter:description" content="In a first, the Dame Lois Muir Supreme Award has been shared."/><meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/mempUbOjCdvpf7ty2CQCh4EjbVg=/1200x675/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2RSHTR4RRNDI5KYPFA6AXQPRJY.JPG"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fsilver-ferns-grace-nweke-and-kelly-jury-share-crown-on-netballs-big-night%2FJ3VCMNUJDNEXNKBZCM2S4IY2LM%2F"},"publisher":{"@type":"NewsMediaOrganization","name":"NZ Herald","logo":{"@type":"ImageObject","url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"}},"author":[],"datePublished":"2022-12-12T21:30:00Z","dateModified":"2022-12-12T21:47:05.434Z","headline":"Silver Ferns Grace Nweke and Kelly Jury share crown on netball’s big night","image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2RSHTR4RRNDI5KYPFA6AXQPRJY.JPG"]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=475" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=475" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=475" defer=""></script><script id="fusion-metadata" type="application/javascript">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</script><script>window.universalData = {"contextualPath":"/nzh/sport","sectionCID":"4"};Object.freeze(window.universalData);</script><script src="/pf/resources/scripts/polyfill/polyfills.js?d=475"></script><script src="/pf/resources/dist/scripts/lazyLoad.js?d=475"></script><script>window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || []</script><script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript" src="https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Lea3-8aAAAAAOILP4NgtyzYAGAFjg2z2BapUorv"></script><script type="text/javascript" src="/pf/resources/scripts/adblock/admiral-adblock.js?d=475"></script><script async="" src="https://fundingchoicesmessages.google.com/i/pub-5276995754775409?ers=1" nonce="6nhO9XdZ0z-9nxza8uPsaA"></script><script nonce="6nhO9XdZ0z-9nxza8uPsaA"></script><script type="text/javascript" src="/pf/resources/scripts/adblock/gam-adblock.js?d=475"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="UWPKL-8SUZA-9NCKM-A8X6N-X2F79",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"UWPKL-8SUZA-9NCKM-A8X6N-X2F79";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3xruoy4xujrq-f-2d14a2efb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"537150","ak.ai":parseInt("641515",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"40851e44","ak.r":37049,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":33594,"ak.gh":"23.207.199.71","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670881891","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mdyLg9FQBaDDTLNZgY20dBJ1AdxRxeVCv+Vsr8ulhO6QtYc+D/k993uSdLo9ATPkbwFvJtflDfTDH24brN4UPXxuYHL7WS+mZVWfKwEHPVwWVKphkUFWRqwnCilNy29rXum7H4AVa8+Nln0a9eO94C9M1+9jb0INDdSPCyAKBvCBIk99ALIxEXtBSga+BvTOV7s4SJjRjt7YoaCg3O6QKS/PUwRdLo1gGWKqb8IEVSRJV1sI3+nQChiPD76/IDhhw59lZGabaB7z9SlQyD8C35GqodfZaUKvG5Ix/dQrmhjg8qtzNfy9vUFSkcWQz9Fk7ys/lWY8so5DtVpe0YEIo1/4j9NUhs2tvs/fmDUjg6VvOMpTIZaWf/yPofzTV4lbkJNoSVlOD/kAeO9fJyh2Yy+1FFLySHgVh4TtfCy9K5M=","ak.pv":"34","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="nzh"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV&amp;gtm_auth=8ZbXwo5fCcHIaKT1Q4hZPg&amp;gtm_preview=env-147&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div class="container" data-test-ui="container"><section id="sidebar" class="sidebar"><div class="nav-control-overlay"></div><div id="fusion-static-enter:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><time dateTime="2022-12-13" class="sidebar__date" data-test-ui="sidebar__date">Tuesday, 13 December 2022</time><div id="fusion-static-exit:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><div class="sidebar__search sidebar__search-is-active"><input type="text" class="sidebar__search-input section-undefined-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="sidebar__search-submit section-undefined-shade-bg-color section-undefined-shade-border-color" type="button" data-test-ui="header_navigation_search_button" aria-label="search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="sidebar__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#search"></use></svg></button></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="nz-herald-home-title" aria-controls="nz-herald-home-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">NZ Herald Home</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="accordion__content" id="nz-herald-home-content" role="region" aria-hidden="false" aria-labelledby="NZ Herald Home" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/premium/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-herald-premium-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Herald Premium</a><a href="https://www.nzherald.co.nz/viva/premium/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-premium-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva Premium</a><div class="subnavigation section-new-zealand-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/nz/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">New Zealand</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-new-zealand-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/nz/crime/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crime</a><a href="https://www.nzherald.co.nz/nz/politics/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Politics</a><a href="https://www.nzherald.co.nz/topic/health/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Health</a><a href="https://www.nzherald.co.nz/nz/education/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Education</a><a href="https://www.nzherald.co.nz/nz/environment/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Environment and Climate</a><a href="https://www.nzherald.co.nz/topic/nz-herald-focus/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZ Herald Focus</a><a href="https://insights.nzherald.co.nz/?ref=nzhnav" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Data journalism</a><a href="https://www.nzherald.co.nz/kahu/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kāhu, Māori Content</a><a href="https://www.nzherald.co.nz/property/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Property</a><a href="https://www.nzherald.co.nz/weather/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Weather</a></div></div><div class="subnavigation section-business-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/business/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Business</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-business-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/small-business/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Small Business</a><a href="https://www.nzherald.co.nz/topic/best-of-business-analysis/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Opinion</a><a href="https://www.nzherald.co.nz/topic/personal-finance/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Personal Finance</a><a href="https://www.nzherald.co.nz/topic/economy/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Economy</a><a href="https://www.nzherald.co.nz/topic/business-travel/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Business Travel</a><a href="https://www.nzherald.co.nz/topic/nzme-special-reports/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Special Reports</a><a href="https://www.nzherald.co.nz/news/our-green-futures-business-with-anz/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Our Green Futures: Business with ANZ</a><a href="https://www.nzherald.co.nz/topic/deloitte-top-200-awards/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Deloitte Top 200 Awards</a></div></div><div class="subnavigation section-sport-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/sport/" class="navigation__item-link section-sport" role="menuitem" aria-haspopup="true">Sport</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-sport-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/premium-sport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Premium Sport</a><a href="https://www.nzherald.co.nz/sport/rugby/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rugby</a><a href="https://www.nzherald.co.nz/sport/cricket/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cricket</a><a href="https://www.nzherald.co.nz/sport/racing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Racing</a><a href="https://www.nzherald.co.nz/topic/netball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Netball</a><a href="https://www.nzherald.co.nz/news/boxing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Boxing</a><a href="https://www.nzherald.co.nz/topic/rugby-league/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rugby League</a><a href="https://www.nzherald.co.nz/topic/football-world-cup/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Football World Cup</a><a href="https://www.nzherald.co.nz/topic/athletics/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Athletics</a><a href="https://www.nzherald.co.nz/topic/basketball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Basketball</a><a href="https://www.nzherald.co.nz/sport/motorsport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Motorsport</a><a href="https://www.nzherald.co.nz/topic/tennis/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Tennis</a><a href="https://www.nzherald.co.nz/topic/cycling/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cycling</a><a href="https://www.nzherald.co.nz/topic/golf/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Golf</a><a href="https://www.nzherald.co.nz/topic/american-sports/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">American Sports</a><a href="https://www.nzherald.co.nz/topic/hockey/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hockey</a><a href="https://www.nzherald.co.nz/topic/ufc/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">UFC</a></div></div><a href="https://www.nzherald.co.nz/world/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-world-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">World</a><div class="subnavigation section-lifestyle-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/lifestyle/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Lifestyle</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-lifestyle-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/reset/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Reset</a><a href="https://www.nzherald.co.nz/the-selection/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Selection</a><a href="https://www.nzherald.co.nz/eatwell/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Eat Well</a><a href="https://www.nzherald.co.nz/topic/canvas-magazine/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Canvas</a><a href="https://www.nzherald.co.nz/news/royals/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Royals</a><a href="https://www.nzherald.co.nz/topic/relationships-sex/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Relationships</a><a href="https://www.nzherald.co.nz/topic/food-drink/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Food &amp; Drink</a><a href="https://www.nzherald.co.nz/topic/fashion-beauty/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Fashion &amp; Beauty</a><a href="https://www.nzherald.co.nz/topic/health-wellbeing/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wellbeing</a><a href="https://www.nzherald.co.nz/news/pets-and-animals/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Pets &amp; Animals</a><a href="https://www.nzherald.co.nz/promotions/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=Lifestyle" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Restaurants &amp; Menus</a></div></div><div class="subnavigation section-entertainment-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/entertainment/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Entertainment</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-entertainment-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/spy/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Spy</a><a href="https://www.nzherald.co.nz/topic/television/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">TV</a><a href="https://www.nzherald.co.nz/topic/movies/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Movies</a><a href="https://www.nzherald.co.nz/topic/books/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Books</a><a href="https://www.nzherald.co.nz/topic/music/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Music</a><a href="https://www.nzherald.co.nz/topic/culture/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Culture</a><a href="https://www.nzherald.co.nz/topic/sideswipe/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sideswipe</a><a href="https://www.nzherald.co.nz/promotions/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a></div></div><a href="https://www.nzherald.co.nz/topic/auckland-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="https://www.nzherald.co.nz/news/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="https://www.nzherald.co.nz/news/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Canterbury/South Island</a><div class="subnavigation section-regional-news-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/regional-news/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Regions</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-regional-news-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/news/nz-herald-local-focus/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZH Local Focus</a><a href="https://www.nzherald.co.nz/northland-age/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/aucklander/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Bay of Plenty Times</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hawke&#x27;s Bay Today</a></div></div><div class="subnavigation section-community-news-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/news/community-news/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Communities</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-community-news-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/news/haurakicoromandelpost/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hauraki Coromandel Post</a><a href="https://www.nzherald.co.nz/news/katikatiadvertiser/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Katikati Advertiser</a><a href="https://www.nzherald.co.nz/waikato-news/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/news/tepuketimes/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Puke Times</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Awamutu Courier</a><a href="https://www.nzherald.co.nz/news/rotoruaweekender/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rotorua Weekender</a><a href="https://www.nzherald.co.nz/news/taupoturangiherald/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Taupō &amp; Tūrangi Herald</a><a href="https://www.nzherald.co.nz/stratford-press/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Stratford Press</a><a href="https://www.nzherald.co.nz/news/napiercourier/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Napier Courier</a><a href="https://www.nzherald.co.nz/news/hastingsleader/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hastings Leader</a><a href="https://www.nzherald.co.nz/news/centralhawkesbaymail/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Central Hawke&#x27;s Bay Mail</a><a href="https://www.nzherald.co.nz/news/whanganuimidweek/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Whanganui Midweek</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Manawatū Guardian</a><a href="https://www.nzherald.co.nz/news/bushtelegraph/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Bush Telegraph</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="subnavigation__item-link section-community-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kāpiti News</a></div></div><a href="https://www.nzherald.co.nz/video/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-video-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Video</a><a href="https://www.nzherald.co.nz/news/podcasts/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-podcasts-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Podcasts</a><a href="https://www.nzherald.co.nz/topic/opinion/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-opinion-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Opinion</a><a href="https://www.nzherald.co.nz/nz/politics/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-politics-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Politics</a><div class="subnavigation section-property-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/property/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Property</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-property-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">OneRoof Property</a><a href="https://www.oneroof.co.nz/commercial/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Commercial Property</a></div></div><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-property-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof Property</a><div class="subnavigation section-travel-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/travel/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Travel</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-travel-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/new-zealand-holidays/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">New Zealand Travel</a><a href="https://www.nzherald.co.nz/news/visit-australia/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Australia Travel</a><a href="https://www.nzherald.co.nz/topic/international-travel/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">International Travel</a></div></div><a href="https://www.nzherald.co.nz/topic/public-interest-open-justice/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-open-justice-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Open Justice</a><div class="subnavigation section-kahu-maori-content-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/kahu/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Kāhu, Māori Content</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-kahu-maori-content-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/public-interest-te-rito/" class="subnavigation__item-link section-kahu-maori-content-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Rito</a></div></div><div class="subnavigation section-talanoa-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/talanoa/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Talanoa, Voices of the Pacific</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-talanoa-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/public-interest-te-rito/" class="subnavigation__item-link section-talanoa-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Rito</a></div></div><a href="https://www.driven.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">DRIVEN</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rural-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rural</a><a href="https://www.nzherald.co.nz/technology/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-technology-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Technology</a><a href="https://www.nzherald.co.nz/news/ourgreenfuture/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-our-green-future-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Our Green Future</a><div class="subnavigation section-puzzles-and-quizzes-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/puzzles-and-games/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Puzzles &amp; Quizzes</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-puzzles-and-quizzes-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/puzzles-and-games/sudoku-test-yourself/GH2Y2TPKILAUSHNV4FROMB5ZCU/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sudoku</a><a href="https://www.nzherald.co.nz/puzzles-and-games/code-cracker/CI27JY5CPCK2427CZ4QTW3J4D4/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Codecracker</a><a href="https://www.nzherald.co.nz/puzzles-and-games/crosswords/GX4GIDERZXP5NDOM2CNKEAAAUM/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crosswords</a><a href="https://www.nzherald.co.nz/puzzles-and-games/wordsearch/YXZN3AV7STAH4T3B4ZAOPIN2UA/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wordsearch</a><a href="https://www.nzherald.co.nz/topic/quizzes/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Daily quizzes</a></div></div><a href="https://www.nzherald.co.nz/classifieds/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-classifieds-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Classifieds</a><div class="subnavigation section-photos-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/photos/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Photos</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-photos-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/career-advice/" class="subnavigation__item-link section-photos-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Career Advice</a><a href="https://www.nzherald.co.nz/topic/corporate-news/" class="subnavigation__item-link section-photos-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Corporate News</a></div></div><a href="https://www.nzherald.co.nz/journalists/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-meet-journalists-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Meet the Journalists</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="weather-title" aria-controls="weather-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/weather/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Weather</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="accordion__content" id="weather-content" role="region" aria-hidden="true" aria-labelledby="Weather" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/weather/kaitaia/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaitaia-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaitaia</a><a href="https://www.nzherald.co.nz/weather/whangarei/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whangarei-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whangarei</a><a href="https://www.nzherald.co.nz/weather/dargaville/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dargaville-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dargaville</a><a href="https://www.nzherald.co.nz/weather/auckland/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="https://www.nzherald.co.nz/weather/thames/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-thames-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Thames</a><a href="https://www.nzherald.co.nz/weather/tauranga/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tauranga-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tauranga</a><a href="https://www.nzherald.co.nz/weather/hamilton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hamilton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hamilton</a><a href="https://www.nzherald.co.nz/weather/whakatane/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whakatane-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whakatane</a><a href="https://www.nzherald.co.nz/weather/rotorua/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua</a><a href="https://www.nzherald.co.nz/weather/tokoroa/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tokoroa-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tokoroa</a><a href="https://www.nzherald.co.nz/weather/te-kuiti/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-kuiti-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Kuiti</a><a href="https://www.nzherald.co.nz/weather/taumarunui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taumarunui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taumarunui</a><a href="https://www.nzherald.co.nz/weather/taupo/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taupo-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taupo</a><a href="https://www.nzherald.co.nz/weather/gisborne/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gisborne-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gisborne</a><a href="https://www.nzherald.co.nz/weather/new-plymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-new-plymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">New Plymouth</a><a href="https://www.nzherald.co.nz/weather/napier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-napier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Napier</a><a href="https://www.nzherald.co.nz/weather/hastings/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hastings-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hastings</a><a href="https://www.nzherald.co.nz/weather/dannevirke/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dannevirke-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dannevirke</a><a href="https://www.nzherald.co.nz/weather/wanganui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui</a><a href="https://www.nzherald.co.nz/weather/palmerston-north/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-palmerston-north-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Palmerston North</a><a href="https://www.nzherald.co.nz/weather/levin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-levin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Levin</a><a href="https://www.nzherald.co.nz/weather/paraparaumu/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-paraparaumu-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Paraparaumu</a><a href="https://www.nzherald.co.nz/weather/masterton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-masterton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Masterton</a><a href="https://www.nzherald.co.nz/weather/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="https://www.nzherald.co.nz/weather/motueka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-motueka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Motueka</a><a href="https://www.nzherald.co.nz/weather/nelson/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nelson-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Nelson</a><a href="https://www.nzherald.co.nz/weather/blenheim/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-blenheim-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Blenheim</a><a href="https://www.nzherald.co.nz/weather/westport/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-westport-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Westport</a><a href="https://www.nzherald.co.nz/weather/reefton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-reefton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Reefton</a><a href="https://www.nzherald.co.nz/weather/kaikoura/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaikoura-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaikoura</a><a href="https://www.nzherald.co.nz/weather/greymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-greymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Greymouth</a><a href="https://www.nzherald.co.nz/weather/hokitika/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hokitika-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hokitika</a><a href="https://www.nzherald.co.nz/weather/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><a href="https://www.nzherald.co.nz/weather/ashburton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-ashburton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Ashburton</a><a href="https://www.nzherald.co.nz/weather/timaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-timaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Timaru</a><a href="https://www.nzherald.co.nz/weather/wanaka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wanaka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wanaka</a><a href="https://www.nzherald.co.nz/weather/oamaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oamaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Oamaru</a><a href="https://www.nzherald.co.nz/weather/queenstown/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-queenstown-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Queenstown</a><a href="https://www.nzherald.co.nz/weather/dunedin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dunedin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dunedin</a><a href="https://www.nzherald.co.nz/weather/gore/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gore-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gore</a><a href="https://www.nzherald.co.nz/weather/invercargill/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-invercargill-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Invercargill</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="nzme-network-title" aria-controls="nzme-network-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button">NZME Network<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#chevron"></use></svg></button><div class="accordion__content" id="nzme-network-content" role="region" aria-hidden="true" aria-labelledby="NZME Network" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northern-advocate-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/northland-age/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northland-age-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/aucklander/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-aucklander-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/waikato-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-waikato-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-bay-plenty-times-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Bay Of Plenty Times</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-daily-post-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hawkes-bay-today-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hawke&#x27;s Bay Today</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/stratford-press/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-stratford-press-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Stratford Press</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-manawatu-guardian-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Manawatu Guardian</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kapiti-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kapiti News</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horowhenua-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-awamutu-courier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Awamutu Courier</a><a href="https://www.viva.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><a href="https://www.nzherald.co.nz/eatwell/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-eat-well-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Eat Well</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof</a><a href="https://www.driven.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-country-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Country</a><a href="https://www.nzherald.co.nz/nz/photo-sales/PO6GMZIKORI72BQWQK2H2HEQPE/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photo-sales-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photo Sales</a><a href="https://insights.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-insights-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald Insights</a><a href="https://www.iheart.com/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-iheart-radio-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">iHeart Radio</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=NZMENetwork" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-restaurant-hub-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Restaurant Hub</a></div></div></section><main class="main main-brandinsight" id="main" role="main" data-test-ui="main"><div class="action-bar action-bar-split-line" data-test-ui="action-bar"><div class="website-of-year" data-test-ui="website-of-year"><div class="action-bar__img-container"><img src="/pf/resources/images/brands/voyager-logo.svg?d=475" width="76" height="35" alt="Voyager 2022 media awards"/></div><div class="action-bar__voyager-awards-text"><div>WEBSITE OF THE YEAR</div><div>APP OF THE YEAR</div></div></div></div><div class="ad ad-container has-text ad-leaderboard" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_leaderboard1" class="pb-ad-container" data-adtype="Leaderboard" data-adpos="1" data-adsize="[[728,90],[970,250]]" data-ad-env="both" style="width:970px;height:250px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><div class="OUTBRAIN" data-src="https://www.nzherald.co.nz/sport/silver-ferns-grace-nweke-and-kelly-jury-share-crown-on-netballs-big-night/J3VCMNUJDNEXNKBZCM2S4IY2LM/" data-widget-id="TR_1"></div><article class="article article--sidebar-hidden article--header-has-image" data-test-ui="article article--sidebar-hidden"><section class="article__main" data-test-ui="article__main"><header class="article__header article__header-simple" data-test-ui="article__header" data-ref-group="header"><div class="article__header-info article__header-info--apo" data-test-ui="article__header-info"><a class="article__kicker section-sport" href="/sport/" data-test-ui="article__kicker">Sport</a><h1 class="article__heading" data-test-ui="article__heading">Silver Ferns Grace Nweke and Kelly Jury share crown on netball’s big night</h1></div><section class="article__action-bar article__action-bar-simple" data-test-ui="article__action-bar" data-ref-group="author"><div class="author author--apo" data-test-ui="author"><div class="author__info" data-test-ui="author__info"><div class="syndicator__name" data-test-ui="syndicator__name">LockerRoom</div><div class="author__name" data-test-ui="author__name"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T21:30:00Z" data-test-ui="meta-data__time-stamp">12 Dec, 2022 09:30 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#clock"></use></svg>7 mins to read</span></div></div></div></div><div class="share-bar share-bar--apo" data-test-ui="share-bar"><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark" aria-label="bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#bookmark-apo"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#bookmark-apo-active"></use></svg>Save</a><a href="#" class="social-link social-link--share-mobile  " data-test-ui="social-link--share-mobile" aria-label="share-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#share-mobile"></use></svg>share</a><div class="social-popup social-popup-hidden"><button class="social-popup__close-btn"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#close"></use></svg></button><p class="social-popup__title">Share this article</p><a href="#" class="social-link social-link--facebook  " data-test-ui="social-link--facebook" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#facebook"></use></svg>facebook</a><a href="#" class="social-link social-link--copy_link  " data-test-ui="social-link--copy_link" aria-label="copy_link"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#copy_link"></use></svg>copy link</a><a href="#" class="social-link social-link--twitter  " data-test-ui="social-link--twitter" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#twitter"></use></svg>twitter</a><a href="#" class="social-link social-link--linkedin  " data-test-ui="social-link--linkedin" aria-label="linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#linkedin"></use></svg>linkedin</a><a href="#" class="social-link social-link--reddit  " data-test-ui="social-link--reddit" aria-label="reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#reddit"></use></svg>reddit</a><a href="#" class="social-link social-link--email  " data-test-ui="social-link--email" aria-label="email"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#email"></use></svg>email</a></div></div></section><div class="hero-container with-no-video"><div data-test-ui="hero-wrapper" class="article-media__hero-wrapper no-video"><figure class="header__figure"><figcaption class="article-media__caption hero">Pulse&#x27;s Kelly Jury and Mystics&#x27; Grace Nweke in action. Photo / Photosport</figcaption></figure></div></div></header><p class="article__heading-caption hero" data-test-ui="figure__caption">Pulse&#x27;s Kelly Jury and Mystics&#x27; Grace Nweke in action. Photo / Photosport</p><section class="article__body full-content article__content" data-test-ui="article__body" data-ref-group="body"><p class=""><b>LockerRoom</b></p><p class=""><b>Merryn Anderson</b></p><p class=""><i><b>In a first, the Dame Lois Muir Supreme Award has been shared by domestic rivals and Silver Ferns team-mates Grace Nweke and Kelly Jury as New Zealand netball dishes out its annual awards.</b></i></p><div class="article__ad-wrapper"><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Eleven wins, six losses, one Commonwealth Games bronze medal and joint winners of the Dame Lois Muir Supreme Award.</p><p class="">That pretty much sums up a busy year of international netball for New Zealand in the lead-up to next year’s World Cup defence — and was reflected in the annual New Zealand Netball Awards handed out last night.</p><p class="">Bookending the court, goal keeper Kelly Jury and goal shoot Grace Nweke couldn’t be separated — judged the first joint winners of the Supreme Award for their outstanding performances this year.</p><p class="">The award — the “highest individual accolade a New Zealand netballer can achieve” — is tracked across the ANZ Premiership and Silver Ferns games.</p><div class="article__ad-wrapper"><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect2" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">It’s been awarded four times in the past — Laura Langman receiving it three times and Sulu Fitzpatrick given the honour last year.</p><p class="">This year’s joint winners spoke of their very different backgrounds — Jury as a farmgirl in the tiny Taranaki settlement of Makahu, and Nweke as a Nigerian Kiwi who took up the game at Avondale College — and how they hope to motivate others to follow, play or even make a professional career from netball.</p><p class="">Since Nweke made her Silver Ferns debut at the age of 19 back in September 2021, she’s amassed 17 international caps. For her efforts in the black dress, Nweke was also awarded the Silver Ferns Player of the Year.</p><p class="">It’s been a while since New Zealand have had a tall, dominant goal shoot but what makes Nweke stand out is her ability in the air.</p><p class="">Not content to stand still and simply use her height, Nweke makes great use of her vertical jump; when she makes the connection with her feeders, she’s almost unstoppable.</p><div class="article__ad-wrapper"><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect3" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Nweke’s dominance often takes her goal attack out of the game at domestic level, so the Ferns need to ensure they have confident goal attacks who can still put up shots. Then if Nweke is taken out of the game, her team won’t be overly reliant on the 20-year-old.</p><p class="">The 1.93m shooter was the fourth-most prolific shooter in the 2022 ANZ Premiership, even after missing a handful of games with an ankle injury. She slotted 545 goals from 591 attempts, at an accuracy of 92 percent for the Northern Mystics.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/VTtNZV8QwUWHdjxgOlRiumfE2Tw=/16x10/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/UIJUZLEQIMTQ5ZIZGP4OKF6M7I.jpg" data-srcset="https://www.nzherald.co.nz/resizer/VTtNZV8QwUWHdjxgOlRiumfE2Tw=/16x10/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/UIJUZLEQIMTQ5ZIZGP4OKF6M7I.jpg 16w,https://www.nzherald.co.nz/resizer/F0djdZGiZhg4UnehCuQF2PcOy1Y=/320x198/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/UIJUZLEQIMTQ5ZIZGP4OKF6M7I.jpg 320w,https://www.nzherald.co.nz/resizer/V798-wEmYE5udDI9grwYDSfimhM=/576x355/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/UIJUZLEQIMTQ5ZIZGP4OKF6M7I.jpg 576w,https://www.nzherald.co.nz/resizer/9MXgi_7FX0X8olYNu8G6HlEXO9k=/768x474/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/UIJUZLEQIMTQ5ZIZGP4OKF6M7I.jpg 768w,https://www.nzherald.co.nz/resizer/h_M433sWKaj0psoT8HtPguCQW0c=/992x612/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/UIJUZLEQIMTQ5ZIZGP4OKF6M7I.jpg 992w,https://www.nzherald.co.nz/resizer/aUh-mv40nY4WTzbHAaM8vi83_eM=/1440x888/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/UIJUZLEQIMTQ5ZIZGP4OKF6M7I.jpg 1440w" alt="Grace Nweke collects a pass during the Silver Ferns&#x27; win over Jamaica. Photo / photosport.nz" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Grace Nweke collects a pass during the Silver Ferns&#x27; win over Jamaica. Photo / photosport.nz</figcaption></figure><button aria-label="full screen" type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#full-screen"></use></svg></button></div><p class="">She shot 44 from 48 in the Commonwealth Games bronze medal match, which New Zealand won 55-48 over England. Nweke was also the dominant shooter in October’s Constellation Cup, shooting 40/42 in the first test, and an incredible 37/37 in the second — the two games that the Ferns won.</p><p class="">“People think I’m a one-trick pony, and sometimes I am. So I really want to do more, and move more and be more confident to carry the ball around, which I’m slowly getting better at but there’s still more room to grow,” she told Sky Sport presenter Adine Wilson.</p><p class="">“I’m so massively motivated by being different and coming from Avondale College and going through to showing people that the can make it too. Being a Nigerian Kiwi, having that point of difference and showing other girls who look like me that there’s an opportunity to play professional sport in New Zealand and represent the country no matter where we come from or what we look like.”</p><p class="">Jury was a standout for the Central Pulse this year, also winning ANZ Premiership Player of the Year.</p><div class="article__ad-wrapper"><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect4" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">She finished the season with the most deflections (116, well clear of the next highest at 78), most intercepts (46), and second-most rebounds (36).</p><p class="">With the return of Jane Watson and Karin Burger in the defensive end for the Ferns, Jury may havea tougher fight for a spot in the circle, but she’s shown great improvement over the last year, using her feet more and also finding her voice.</p><p class="">Jury, training for her ninth ANZ Premiership season, said it was surreal to have won the Dame Lois Muir Supreme Award, but she was motivated to inspire a new generation of netballers.</p><p class="">“Our job is not only to play netball but to inspire people,” she said. “One more extra girl might turn up to a netball game or could cheer us on or sign up to play.</p><p class="">“I come from a very small place called Makahu out in the middle of nowhere, so just letting boys and girls know no matter where you come from, you have just as much opportunity as anyone else. You have just got to stick to it, work hard, and have fun.”</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/imt_nyBak8GJob86w3RQoftNHfE=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/33NJYYGU3OX5EGQKNHOV2AAFXI.jpg" data-srcset="https://www.nzherald.co.nz/resizer/imt_nyBak8GJob86w3RQoftNHfE=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/33NJYYGU3OX5EGQKNHOV2AAFXI.jpg 16w,https://www.nzherald.co.nz/resizer/nvBpCwv03ijw3eUpnmduNHlDe0c=/320x214/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/33NJYYGU3OX5EGQKNHOV2AAFXI.jpg 320w,https://www.nzherald.co.nz/resizer/5AN7kcxGqmZb3MEmPnQ865opp0w=/576x384/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/33NJYYGU3OX5EGQKNHOV2AAFXI.jpg 576w,https://www.nzherald.co.nz/resizer/OOQWHExBke_8Pjy0Bn906jgsb0o=/768x512/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/33NJYYGU3OX5EGQKNHOV2AAFXI.jpg 768w,https://www.nzherald.co.nz/resizer/mgdaJ-KY7Nv10wRgpMe1KiYxa5c=/992x662/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/33NJYYGU3OX5EGQKNHOV2AAFXI.jpg 992w,https://www.nzherald.co.nz/resizer/bBbpn8foaeIw9iVJkT92ev_2ISE=/1440x960/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/33NJYYGU3OX5EGQKNHOV2AAFXI.jpg 1440w" alt="Kelly Jury tips a pass in the Silver Ferns&#x27; win over Australia. Photo / Photosport" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Kelly Jury tips a pass in the Silver Ferns&#x27; win over Australia. Photo / Photosport</figcaption></figure><button aria-label="full screen" type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#full-screen"></use></svg></button></div><p class="">Jury said her game had grown after taking on the co-captaincy of the Pulse with Tiana Metuarau this season, and leading them to victory. Their coach, Yvette McCausland-Durie, returning from a year away, won the ANZ Premiership Coach of the Year. All three will return to the Pulse next year.</p><div class="article__ad-wrapper"><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect5" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">The Pulse won 10 of their 15 games, automatically qualifying them for the grand final, where they comfortably beat the Stars, 56-37.</p><p class="">It was also a big year for the Heffernan twins — Kate making her Silver Ferns debut at the Commonwealth Games in front of her family, and cementing herself as the number one pick for the wing defence bib.</p><p class="">She received the Fan Favourite award — voted by the public — a popular choice in the black dress and for the Southern Steel.</p><p class="">Twin sister Georgia returned to the netball court this year after suffering an ACL injury in 2020, ruling her out of the 2021 season.</p><p class="">The goal attack was rewarded for a strong season with selection in the first Mixed Invitational team to play at the Cadbury Netball Series. She impressed in her first time up against international quality opposition in the NZ Men and the Silver Ferns. She then was selected for the Fast5 Ferns, and showed her accuracy and confidence shooting from long range.</p><p class="">Georgia received the Aspiring Silver Fern award last night, and may become the third Heffernan to make the Silver Ferns, after mum Annette (Silver Fern #76) and Kate (#182).</p><div class="article__ad-wrapper"><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect6" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">“She’s done so well and it’s just so cool to see her get some recognition for all the hard work,” a proud Kate Heffernan said of her twin. “An ACL injury is an awful thing for an athlete to go through but she has come out stronger. I think she can go so far, and this award, she’s just the perfect person for it.”</p><p class="">Annette Heffernan and her sister Maxine Blomquist, and current Silver Fern Te Paea Selby-Rickit and older sister Te Huinga Reo, are the only sets of sisters to play for the Ferns, but neither pair played in the black dress together, so the 23-year-olds may still make more history.</p><p class="">It’s a big year coming up for the Silver Ferns, with the 2023 Netball World Cup starting in July in Cape Town.</p><p class="">Any New Zealand netball fan will remember the triumph in Liverpool in 2019; the 3am alarm so worth it when the Silver Ferns beat the Australian Diamonds, 52-51, in the final.</p><p class="">From that 12-strong side, four players have retired — Maria Folau, Casey Kopua, Laura Langman and, most recently, Katrina Rore.</p><p class="">One will likely miss the World Cup due to pregnancy (Shannon Saunders), while Ameliaranne Ekenasio and Watson will be back following missing the Commonwealth Games after having children, and Burger returns from foot surgery.</p><div class="article__ad-wrapper"><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect7" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">The defending champions may even have a new-look team, as the ANZ Premiership looms as the last chance to impress coach Dame Noeline Taurua and the Ferns selectors.</p><p class="">The Ferns have a Quad Series in January in South Africa as preparation, before the domestic competition starts on March 4. But first, Dame Noeline can’t wait “to get the band back together” with the Ferns squad Christmas camp in Auckland this weekend.</p><p class=""><i><b>This story was originally published at </b></i><a href="https://www.newsroom.co.nz/lockerroom/grace-and-kelly-share-crown-on-netballs-big-night" target="_blank"><i><b>Newsroom.co.nz</b></i></a><i><b> and is republished with permission.</b></i></p><div class="article__action-bar" data-test-ui="article__action-bar"><a class="article__print-button" aria-label="print"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article__print-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#print"></use></svg></a><div class="share-bar share-bar--apo" data-test-ui="share-bar"><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark" aria-label="bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#bookmark-apo"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#bookmark-apo-active"></use></svg>Save</a><a href="#" class="social-link social-link--share-mobile  " data-test-ui="social-link--share-mobile" aria-label="share-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#share-mobile"></use></svg>share</a><div class="social-popup social-popup-hidden"><button class="social-popup__close-btn"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#close"></use></svg></button><p class="social-popup__title">Share this article</p><a href="#" class="social-link social-link--facebook  " data-test-ui="social-link--facebook" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#facebook"></use></svg>facebook</a><a href="#" class="social-link social-link--copy_link  " data-test-ui="social-link--copy_link" aria-label="copy_link"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#copy_link"></use></svg>copy link</a><a href="#" class="social-link social-link--twitter  " data-test-ui="social-link--twitter" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#twitter"></use></svg>twitter</a><a href="#" class="social-link social-link--linkedin  " data-test-ui="social-link--linkedin" aria-label="linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#linkedin"></use></svg>linkedin</a><a href="#" class="social-link social-link--reddit  " data-test-ui="social-link--reddit" aria-label="reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#reddit"></use></svg>reddit</a><a href="#" class="social-link social-link--email  " data-test-ui="social-link--email" aria-label="email"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#email"></use></svg>email</a></div></div></div></section></section><div class="content__blank-html" data-test-ui="content__blank-html"><script>if(window.location.hostname.indexOf("www.nzherald.")<0){img=document.createElement("img");img.src="https://media2.nzherald.co.nz/image.jpg";img.style="display:none;";document.body.appendChild(img);}</script> <noscript><img src="https://media2.nzherald.co.nz/image.jpg" style="display: none;"/></noscript></div><aside class="article-sidebar" data-test-ui="article-sidebar"><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle1" class="pb-ad-container" data-adtype="Rectangle" data-adpos="1" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><section class="article-sidebar__section" data-test-ui="article-sidebar__section" data-ref-group="latestfromheader"><h2 class="article-sidebar__section-heading section-sport" data-test-ui="article-sidebar__section-LatestFrom">Latest from Sport</h2><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-sport" href="https://www.nzherald.co.nz/sport/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="Sport">Sport</a></div><a href="https://www.nzherald.co.nz/sport/the-benchwarmers-podcast-was-this-the-biggest-social-media-backfire-of-all-time/5YJMXHBRHNHKDKE7Q4GOP7R3ZM/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">The Benchwarmers podcast: Was this the biggest social media backfire of all time?</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T19:41:19.152Z" data-test-ui="meta-data__time-stamp">12 Dec 07:41 PM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-sport" href="https://www.nzherald.co.nz/sport/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="Sport">Sport</a></div><a href="https://www.nzherald.co.nz/sport/rugby-all-blacks-no-8-pita-gus-sowakula-signs-with-french-club/42V2OBV5IRHQPJWAW4AU7AIBR4/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">All Blacks rookie signs with French club</h3></div><div class="story-card__meta-container"><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#comment-fill"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T19:14:25.240Z" data-test-ui="meta-data__time-stamp">12 Dec 07:14 PM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-motorsport" href="https://www.nzherald.co.nz/sport/motorsport/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="Motorsport">Motorsport</a></div><a href="https://www.driven.co.nz/news/munro-mk_1-is-unashamedly-agricultural-and-aims-to-be-the-ultimate-4x4-ev/?utm_source=nzh&amp;utm_medium=referral&amp;utm_campaign=nzh-home" target="_blank" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Munro MK_1 is ‘unashamedly agricultural’ and aims to be the ultimate 4x4 EV</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T18:22:18.209Z" data-test-ui="meta-data__time-stamp">12 Dec 06:22 PM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-sport" href="https://www.nzherald.co.nz/sport/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="Sport">Sport</a></div><a href="https://www.nzherald.co.nz/sport/cricket-ben-stokes-backs-ollie-popes-catch-in-englands-thrilling-win/663GDFW3QFCQJPE3ACFYWFZUK4/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">‘Not out’: Controversial catch overshadows England&#x27;s series clinching test</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T17:19:57.387Z" data-test-ui="meta-data__time-stamp">12 Dec 05:19 PM</time></div></div></a></div></div></article><article class="story-card story-card--headline story-card--has-label" data-test-ui="story-card---default-headline-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-sport" href="https://www.nzherald.co.nz/sport/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="Sport">Sport</a><span class="story-card__subkicker-separator section-sport">|</span><a class="story-card__subkicker section-sport" href="https://www.nzherald.co.nz/sport/rugby/" data-test-ui="story-card__subkicker" data-ref-page-element="" aria-label="Rugby">Rugby</a></div><a href="https://www.nzherald.co.nz/sport/gregor-paul-the-truth-about-new-zealand-rugbys-secret-all-blacks-eligibility-policy/UKLH5T4BSVAMXBVQJHKIZPB56I/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Gregor Paul: The truth about NZ Rugby’s &#x27;secret&#x27; All Blacks policy</h3></div><div class="story-card__meta-container"><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#comment-fill"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T17:05:39.411Z" data-test-ui="meta-data__time-stamp">12 Dec 05:05 PM</time></div></div></a></div></div></article></section><section class="section-iframe desktop" data-test-ui="section-iframe"><div class="lazyload-wrapper "><div style="height:320" class="lazyload-placeholder"></div></div></section><section class="article-sidebar__section" data-test-ui="article-sidebar-RightHandColumn" data-ref-group="righthandcm"><h2 class="article-sidebar__section-heading section-sport">Most Popular</h2><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/nz/death-of-close-family-member-u2s-bono-on-kiwi-roadie-tragedy-why-band-flew-with-body-back-to-nz/ZWUQIKT4E5EM7DV3YLQRUUL2ZQ/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=475" alt="‘Death of close family member’: U2’s Bono on Kiwi roadie tragedy, why band flew with body back to NZ" data-srcset="https://www.nzherald.co.nz/resizer/oAM9M5JP2Y3tT224llYjaC_xNGQ=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/FP4PLJK7G5D2DP5UKJU3HV3BAM.JPG 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-entertainment" href="https://www.nzherald.co.nz/entertainment/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="Entertainment">Entertainment</a></div><a href="https://www.nzherald.co.nz/nz/death-of-close-family-member-u2s-bono-on-kiwi-roadie-tragedy-why-band-flew-with-body-back-to-nz/ZWUQIKT4E5EM7DV3YLQRUUL2ZQ/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">‘Death of close family member’: U2’s Bono on Kiwi roadie tragedy, why band flew with body back to NZ</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-10T16:00:00Z" data-test-ui="meta-data__time-stamp">10 Dec 04:00 PM</time></div></div></a></div></div></article><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/nz/politics/the-front-page-tvnz-rnz-merger-why-the-anzpm-bill-needs-to-change/RKFO4OPGERCGBCHOOTFOFNPVQI/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=475" alt="&#x27;Total lack of oversight&#x27;: Why TVNZ-RNZ merger problems run deeper than Jackson&#x27;s interview" data-srcset="https://www.nzherald.co.nz/resizer/1vSO4S4U7vi8fqQ8jKIc9lld7pI=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/S33C2UPINRAG3G2RU3NGKDJPEM.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-politics" href="https://www.nzherald.co.nz/nz/politics/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="Politics">Politics</a></div><a href="https://www.nzherald.co.nz/nz/politics/the-front-page-tvnz-rnz-merger-why-the-anzpm-bill-needs-to-change/RKFO4OPGERCGBCHOOTFOFNPVQI/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">&#x27;Total lack of oversight&#x27;: Why TVNZ-RNZ merger problems run deeper than Jackson&#x27;s interview</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-06T16:00:00Z" data-test-ui="meta-data__time-stamp">06 Dec 04:00 PM</time></div></div></a></div></div></article><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/nz/politics/the-front-page-how-did-the-government-make-such-a-mess-of-three-waters-reform/GCJAKKFRIBHOBNQBVRQUTXTLMM/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=475" alt="Three Waters u-turn: How did the Govt end up with such a legal mess?" data-srcset="https://www.nzherald.co.nz/resizer/qwpzikteS7KnIf-KXsXrUkhlbOo=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/FYOJOLQNV6VM3NEKJAQJXV5YK4.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-politics" href="https://www.nzherald.co.nz/nz/politics/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="Politics">Politics</a></div><a href="https://www.nzherald.co.nz/nz/politics/the-front-page-how-did-the-government-make-such-a-mess-of-three-waters-reform/GCJAKKFRIBHOBNQBVRQUTXTLMM/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Three Waters u-turn: How did the Govt end up with such a legal mess?</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-06T07:09:57.696Z" data-test-ui="meta-data__time-stamp">06 Dec 07:09 AM</time></div></div></a></div></div></article></section><div class="content__blank-html" data-test-ui="content__blank-html"></div><div class="ad ad-container has-text ad-rectangle tw-mx-auto" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle3" class="pb-ad-container" data-adtype="Rectangle" data-adpos="3" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></aside></article><section class="section-iframe mobile" data-test-ui="section-iframe"><div class="lazyload-wrapper "><div style="height:370" class="lazyload-placeholder"></div></div></section><section class="latest-from-articles__section section-sport-bg-color" data-test-ui="latest-from-articles__section" data-ref-group="latestfromheader"><div class="latest-from-articles__container"><h2 class="article-sidebar__section-heading latest-from-articles-title section-sport" data-test-ui="article-sidebar__section-LatestFrom">Latest from Sport</h2><div class="latest-from-articles__wrapper"><article class="story-card story-card--secondary latest-from-articles-hero__section" data-test-ui="story-card---secondary-landscape-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/sport/the-benchwarmers-podcast-was-this-the-biggest-social-media-backfire-of-all-time/5YJMXHBRHNHKDKE7Q4GOP7R3ZM/" target="_self" class="story-card__image-link" data-ref-page-element="Latest from Sport-storyCard" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_l.png?d=475" alt="The Benchwarmers podcast: Was this the biggest social media backfire of all time?" data-srcset="https://www.nzherald.co.nz/resizer/0yG5istmAl3as7rT4Co4hGMbmBA=/300x169/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AJAHNUARYZHHJHQJDGEIPA2HXY.PNG 320w,https://www.nzherald.co.nz/resizer/ROa4eZvrY3ZtoZC38jexJaQ7kJs=/576x324/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AJAHNUARYZHHJHQJDGEIPA2HXY.PNG 576w,https://www.nzherald.co.nz/resizer/R2LWkxYFdlB3A4-_rSMWjXeu7bQ=/620x349/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AJAHNUARYZHHJHQJDGEIPA2HXY.PNG 768w"/></a><div class="story-card__info" data-test-ui="story-card-info"><a href="https://www.nzherald.co.nz/sport/the-benchwarmers-podcast-was-this-the-biggest-social-media-backfire-of-all-time/5YJMXHBRHNHKDKE7Q4GOP7R3ZM/" target="_self" data-ref-page-element="Latest from Sport-storyCard" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">The Benchwarmers podcast: Was this the biggest social media backfire of all time?</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T19:41:19.152Z" data-test-ui="meta-data__time-stamp">12 Dec 07:41 PM</time></div></div></a><p class="story-card__deck" data-test-ui="story-card__deck">Listen to the new episode of the Benchwarmers.</p></div></div></article><article class="story-card story-card--landscape-text-below" data-test-ui="story-card---default-landscape-text-below-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/sport/rugby-all-blacks-no-8-pita-gus-sowakula-signs-with-french-club/42V2OBV5IRHQPJWAW4AU7AIBR4/" target="_self" class="story-card__image-link" data-ref-page-element="Latest from Sport-storyCard" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_l.png?d=475" alt="All Blacks rookie signs with French club" data-srcset="https://www.nzherald.co.nz/resizer/92bi1st3Am1u0o6J67n8GovrQFU=/300x169/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/47EJN662LURMWVWS2FGD3YBN3U.jpg 320w,https://www.nzherald.co.nz/resizer/RwzkgP16IYYIFih7MrsFHKU-IpI=/576x324/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/47EJN662LURMWVWS2FGD3YBN3U.jpg 576w,https://www.nzherald.co.nz/resizer/kujcIMorTTu0Rhe8TEmpjZ7UTRY=/620x349/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/47EJN662LURMWVWS2FGD3YBN3U.jpg 768w"/></a><div class="story-card__info" data-test-ui="story-card-info"><a href="https://www.nzherald.co.nz/sport/rugby-all-blacks-no-8-pita-gus-sowakula-signs-with-french-club/42V2OBV5IRHQPJWAW4AU7AIBR4/" target="_self" data-ref-page-element="Latest from Sport-storyCard" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">All Blacks rookie signs with French club</h3></div><div class="story-card__meta-container"><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#comment-fill"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T19:14:25.240Z" data-test-ui="meta-data__time-stamp">12 Dec 07:14 PM</time></div></div></a></div></div></article><article class="story-card story-card--landscape-text-below" data-test-ui="story-card---default-landscape-text-below-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.driven.co.nz/news/munro-mk_1-is-unashamedly-agricultural-and-aims-to-be-the-ultimate-4x4-ev/?utm_source=nzh&amp;utm_medium=referral&amp;utm_campaign=nzh-home" target="_blank" class="story-card__image-link" data-ref-page-element="Latest from Sport-storyCard" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_l.png?d=475" alt="Munro MK_1 is ‘unashamedly agricultural’ and aims to be the ultimate 4x4 EV" data-srcset="https://www.nzherald.co.nz/resizer/iBCbTLsUdbwhb7y-iRKyQAtQ9pw=/300x169/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/53KOLKYV4VFQ5CAHEOZ6XQ7TWA.JPG 320w,https://www.nzherald.co.nz/resizer/WLTsu4I9oD5H6Gcz4RyVuZFC-F0=/576x324/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/53KOLKYV4VFQ5CAHEOZ6XQ7TWA.JPG 576w,https://www.nzherald.co.nz/resizer/TBl7wGuc1bGookAoLXbpQnM2aVg=/620x349/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/53KOLKYV4VFQ5CAHEOZ6XQ7TWA.JPG 768w"/></a><div class="story-card__info" data-test-ui="story-card-info"><a href="https://www.driven.co.nz/news/munro-mk_1-is-unashamedly-agricultural-and-aims-to-be-the-ultimate-4x4-ev/?utm_source=nzh&amp;utm_medium=referral&amp;utm_campaign=nzh-home" target="_blank" data-ref-page-element="Latest from Sport-storyCard" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Munro MK_1 is ‘unashamedly agricultural’ and aims to be the ultimate 4x4 EV</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T18:22:18.209Z" data-test-ui="meta-data__time-stamp">12 Dec 06:22 PM</time></div></div></a></div></div></article><article class="story-card story-card--landscape-text-below" data-test-ui="story-card---default-landscape-text-below-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/sport/cricket-ben-stokes-backs-ollie-popes-catch-in-englands-thrilling-win/663GDFW3QFCQJPE3ACFYWFZUK4/" target="_self" class="story-card__image-link" data-ref-page-element="Latest from Sport-storyCard" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_l.png?d=475" alt="‘Not out’: Controversial catch overshadows England&#x27;s series clinching test" data-srcset="https://www.nzherald.co.nz/resizer/iDCYQYux9xpPCLXcL9KKrf4NpBk=/300x169/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/Z5W2DHR2PNEJPGXBMMJMZY2KMQ.JPG 320w,https://www.nzherald.co.nz/resizer/Rpsq8MBYIecMRlgM6w3gY3M88_M=/576x324/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/Z5W2DHR2PNEJPGXBMMJMZY2KMQ.JPG 576w,https://www.nzherald.co.nz/resizer/zSpiG1L1rWV54uXBkJcwZrv699Q=/620x349/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/Z5W2DHR2PNEJPGXBMMJMZY2KMQ.JPG 768w"/></a><div class="story-card__info" data-test-ui="story-card-info"><a href="https://www.nzherald.co.nz/sport/cricket-ben-stokes-backs-ollie-popes-catch-in-englands-thrilling-win/663GDFW3QFCQJPE3ACFYWFZUK4/" target="_self" data-ref-page-element="Latest from Sport-storyCard" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">‘Not out’: Controversial catch overshadows England&#x27;s series clinching test</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T17:19:57.387Z" data-test-ui="meta-data__time-stamp">12 Dec 05:19 PM</time></div></div></a></div></div></article><article class="story-card story-card--landscape-text-below story-card--has-label" data-test-ui="story-card---default-landscape-text-below-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/sport/gregor-paul-the-truth-about-new-zealand-rugbys-secret-all-blacks-eligibility-policy/UKLH5T4BSVAMXBVQJHKIZPB56I/" target="_self" class="story-card__image-link" data-ref-page-element="Latest from Sport-storyCard" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_l.png?d=475" alt="Gregor Paul: The truth about NZ Rugby’s &#x27;secret&#x27; All Blacks policy" data-srcset="https://www.nzherald.co.nz/resizer/eQNKwXISjLous9T_sQAzd8Dz0Nk=/300x169/filters:focal(1110x295:1410x465)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MHCBFNAVCBDUBB6NTEQWXV2AFQ.jpg 320w,https://www.nzherald.co.nz/resizer/kB_I6XiGqFwx0BY3xMwN2iylmhA=/576x324/filters:focal(972x218:1548x542)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MHCBFNAVCBDUBB6NTEQWXV2AFQ.jpg 576w,https://www.nzherald.co.nz/resizer/ujU-bkzTYt01N8tx5agDC4IDysk=/620x349/filters:focal(950x205:1570x555)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MHCBFNAVCBDUBB6NTEQWXV2AFQ.jpg 768w"/></a><div class="story-card__info" data-test-ui="story-card-info"><a href="https://www.nzherald.co.nz/sport/gregor-paul-the-truth-about-new-zealand-rugbys-secret-all-blacks-eligibility-policy/UKLH5T4BSVAMXBVQJHKIZPB56I/" target="_self" data-ref-page-element="Latest from Sport-storyCard" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Gregor Paul: The truth about NZ Rugby’s &#x27;secret&#x27; All Blacks policy</h3></div><div class="story-card__meta-container"><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#comment-fill"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-12-12T17:05:39.411Z" data-test-ui="meta-data__time-stamp">12 Dec 05:05 PM</time></div></div></a></div></div></article></div></div></section></main><footer class="footer" role="contentinfo" data-test-ui="footer"><a class="footer__logo-link" href="https://www.nzme.co.nz/" data-test-ui="footer__logo-link" aria-label="go to nzme homepage"><svg viewBox="0 0 104 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="footer__logo-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#nzme-footer"></use></svg></a><nav class="footer__navigation" data-test-ui="footer__navigation"><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/" data-test-ui="footer__navigation-link">About NZME</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/help-and-support/" data-test-ui="footer__navigation-link">Help &amp; Support</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/help-and-support/contact-us/" data-test-ui="footer__navigation-link">Contact Us</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/my-account/subscription/offers/" data-test-ui="footer__navigation-link">Subscribe to NZ Herald</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/nz-heralds-house-rules/" data-test-ui="footer__navigation-link">House Rules</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Manage Your Print Subscription</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/e-editions/" data-test-ui="footer__navigation-link">NZ Herald E-Edition</a><a class="footer__navigation-link" href="https://advertising.nzme.co.nz/" data-test-ui="footer__navigation-link">Advertise with NZME</a><a class="footer__navigation-link" href="https://nzherald.adperfect.com/" data-test-ui="footer__navigation-link">Book Your Ad</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/privacy-policy/" data-test-ui="footer__navigation-link">Privacy Policy</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions" data-test-ui="footer__navigation-link">Terms of Use</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions" data-test-ui="footer__navigation-link">Competition Terms &amp; Conditions</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-test-ui="footer__navigation-link">Subscriptions Terms &amp; Conditions</a></section></nav><small class="footer__copyright" data-test-ui="footer__copyright">© Copyright <!-- -->2022<!-- --> NZME Publishing Limited<div class="shielded"><button aria-label="Women’s Refuge" style="display:inline-block;margin:0;padding:0;border:none;-webkit-appearance:none;-moz-appearance:none;appearance:none;background:none;cursor:pointer;opacity:1" type="button"><svg height="32" viewBox="0 0 192 192" width="32" xmlns="http://www.w3.org/2000/svg"><circle cx="96" cy="96" fill="#445e5c" r="96"></circle><circle cx="96" cy="95" fill="#fff" r="87"></circle><path d="M96 11a84 84 0 0 0 0 168z" fill="#445e5c"></path><g fill="none" stroke="#fff" stroke-linecap="round" stroke-width="3"><path d="M96 50.5H48a2.5 2.5 0 0 0-2.5 2.5v70a2.5 2.5 0 0 0 2.5 2.5h48" stroke-dasharray="6"></path><path d="M99.76 135.5h-43a2 2 0 0 0-1.76 1.11l-4 8a2 2 0 0 0 .08 1.94c.37.6 1 .95 3.71.95h44.79" stroke-dasharray="7 6"></path></g><g fill="none" stroke="#445e5c"><path d="M96 52h47a1 1 0 0 1 1 1v70a1 1 0 0 1-1 1H96" stroke-width="6"></path><path d="M96 135.5h39a2 2 0 0 1 1.79 1.11l4 8a2 2 0 0 1-1.79 2.89H96" stroke-width="3"></path><path d="M96 141h43m-37-5v5m8.5-5 .5 5m8-5 1 5m7-5 4 11" stroke-width="2"></path></g></svg></button></div></small></footer><div class="back-to-top back-to-top--hide" data-test-ui="back-to-top"><svg viewBox="0 0 11.249 6.374" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="back-to-top__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=475#up-arrow"></use></svg><span class="back-to-top__text">TOP</span></div></div></div><script src="/pf/resources/scripts/utils/mini-jquery.js?d=475"></script><script src="/pf/resources/scripts/utils/local-storage.min.js?d=475"></script><script>window.localStorageWrapper = window.localStorageFallback</script><script src="/pf/resources/scripts/tracking/ga360-tracking.js?d=475"></script><script src="/pf/resources/scripts/tracking/data-ref.js?d=475"></script><script defer="" src="/pf/resources/dist/scripts/prebid.js?d=475"></script><script defer="" src="/pf/resources/scripts/utils/appear.js?d=475"></script><script defer="" src="/pf/resources/dist/scripts/global-ad-script.js?d=475"></script><script defer="" src="/pf/resources/scripts/tracking/ouibounce-tracking.js?d=475"></script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init('16734dd4574546d5', document.querySelectorAll("#fusion-app"))</script><script src="/pf/resources/scripts/queryly/eatwell-advanced-search.js?d=475"></script></body></html>