<!DOCTYPE html> <html class="articlestory"><head> <script type="application/ld+json">
  {
    "@context":"http://schema.org"
    ,"@type":"Article"
    ,"mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12305386"
    }
    ,"publisher":{
      "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"author":{
       "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"datePublished":"2020-02-03T16:00:00Z"
    ,"dateModified":"2020-02-02T21:12:30.697Z"
    ,"headline":"Letters: Mike Moore, forestry, coronavirus, LegendNZ, Donald Trump and Brian Fallow",
    "image" : [
      "https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg"
    ],
    "isAccessibleForFree": "False",
    "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector": ".QUnWjUZnT0nf"
    },
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector": ".QUnWjUZnT0nfv"
    }
 }
</script> <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [    
    
            {
              "@type": "ListItem",
              "position": "1",
              "name": "New Zealand",
              "item": "http://www.nzherald.co.nz/nz/news/headlines.cfm?c_id=1"
            }
            
          ]
        }
      </script> <script type="application/ld+json">
                  {
                    "@context":"http://schema.org",
                    "@type":"ItemList",
                    "itemListElement":[
            
                      {
                        "@type":"ListItem",
                        "position":1,
                        "url":"https://nzherald.co.nz/opinion/news/article.cfm?c_id=466&objectid=12305358"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":2,
                        "url":"https://nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12304822"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":3,
                        "url":"https://nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12304454"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":4,
                        "url":"https://nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12304126"
                      }
            
                    ]
                  }
                </script> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null};</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/> <meta name="description" content="Letters on compassion, logging, face masks, new museum, impeachment and housing."/> <meta name="keywords" content="New Zealand,Premium,Opinion"/> <meta name="news_keywords" content="New Zealand,Premium,Opinion"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="Letters on compassion, logging, face masks, new museum, impeachment and housing."/> <meta property="og:description" content="Letters on compassion, logging, face masks, new museum, impeachment and housing."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/E9H5SQ4sZTIPJrF0AXwAKcXeU8k=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg"/> <meta name="og:image:alt" content="Former prime minister Mike Moore died on February 2, at home in Auckland, with his wife Yvonne at his side. File photo / Ross Setford"> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/E9H5SQ4sZTIPJrF0AXwAKcXeU8k=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg"/> <meta property="og:title" content="Letters: Mike Moore, forestry, coronavirus, LegendNZ, Donald Trump and Brian Fallow"/> <meta name="twitter:title" content="Letters: Mike Moore, forestry, coronavirus, LegendNZ, Donald Trump and Brian Fallow"/> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536,258352383931,105027142875212,229844183693622,168610521552"> <meta property="og:url" content="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12305386"/> <meta name="robots" content="index, follow, NOODP"/> <meta name="Applebot" content="noindex"/> <link rel="canonical" href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12305386"/> <title> Letters: Mike Moore, forestry, coronavirus, LegendNZ, Donald Trump and Brian Fallow - NZ Herald</title> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="article:tag" content="Opinion"> <meta property="article:section" content="New Zealand, Premium"> <meta name="article:published_time" content="2020-02-03T16:00:00Z"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305386"/> <meta name="pageType" content="article"/> <meta name="title" content="Letters: Mike Moore, forestry, coronavirus, LegendNZ, Donald Trump and Brian Fallow"/> <link href="/pb/gr/c/default/rfQfvb18y7gnPr/css/133eed50fe.css?v=130" rel="stylesheet"/><link href="/pb/gr/p/default/rfQfvb18y7gnPr/style.css?v=130" rel="stylesheet"/><link href="/pb/gr/c/default/rfQfvb18y7gnPr/svg_css/8bc35eec0e.css?v=130" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>(function(){var ie11=/MSIE \d|Trident.*rv:/.test(navigator.userAgent);var ios8=/(iphone|ipod|ipad).* os 8_/.test(navigator.userAgent.toLowerCase());var ios7=navigator.userAgent.match(/(iPad|iPhone|iPod touch);.*CPU.*OS 7_\d/i);if(ie11||ios8||ios7)document.write('\x3cscript src\x3d"/pb/resources/scripts/utils/es6-shim.min.js"\x3e\x3c/script\x3e')})();</script> <script>window.env={};window.env.ARC_API_ORIGIN="profile.nzherald.co.nz";window.env.BASE_DYNAMIC_API_URL="https://secure.nzherald.co.nz/api";window.env.DEFAULT_SUB_CAMPAIGN="default_set_in_arc";window.env.DPS_PROVIDER_ID="4";window.env.PJS="https://www.nzherald.co.nz/arc/subs/p.js";window.env.NO_REMEMBER_MAX_SESSION_MINUTES="43200";window.env.INTRO_OFFER="DI01";window.env.NON_INTRO_OFFER="DO01";window.env.VPV_TRACKING="vpv";window.env.BUGSNAG_API_KEY="56e97d1437cc10017ea37cd23421aaf4";
window.env.BUGSNAG_PUBLIC_PATH="*www.nzherald*/";window.env.ENVIRONMENT="prod";window.env.BRAZE_WEB_PUSH_ID="ea1d00a0-2776-45c4-9e57-944f200f3413";window.env.BRAZE_SAFARI_WEB_PUSH_ID="web.nz.co.nzherald";window.env.VERSION="2.0.20";window.env.HASH="z5bz2g67359";Object.freeze(window.env);</script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/rfQfvb18y7gnPr/load_immediately/9641c83c13.js?v=130"></script><script>window.OB_ContextKeyValue="myAccount"in window&&myAccount.isSignedIn()?myAccount.isPremium()?"Subscriber":"Registered":"Anonymous";</script> <script>window.localStorageWrapper=window.localStorageFallback;</script> <script>window.nzhPOptions={c:"story",s:"nz",cr:"premium",ci:"12305386"};Object.freeze(window.nzhPOptions);</script> <script src="/pb/gr/c/default/rfQfvb18y7gnPr/headjs/75b5749904.js?v=130"></script><script>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</script> <script>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</script> <script name="u-data">var universalData={contentId:12305386,pageType:"article",contentType:"story",taxonomy:{sites:[{path:"/nzh/new-zealand",parent_id:"/nzh",name:"New Zealand"},{path:"/nzh/premium",parent_id:"/nzh",name:"Premium"}],tags:[{text:"Opinion",_id:466}]}};</script> <script>$.extend(oParams,{"keywords":["letters","mike","moore","forestry","coronavirus","legendnz","donald","trump","brian","fallow","mike","moores","critics","likened","human","catherine","wheel","light","emotional","blue","touch","paper","goes","directions","some","think","wall","","economist","wrote","years","later","when","became","head","world","trade","organisation","","others","think","wonderfulim","latter","category","ill","explain","whyas","minister","overseas","trade","marketing","delegation","about",
"sixnation","tour","southeast","asia","1985","which","accompanied","national","business","reviews","foreign","trade","correspondenthe","always","accessible","know","each","other","over","latenight","drinks","whirlwind","12day","tour","back","home","mike","learned","that","wife","frances","alzheimers","disease","life","difficult","tried","balance","work","with","looking","after","heri","never","dwelt","mike","never","forgot","busy","was","with","frequent","overseas","trips","well","government","party",
"responsibilities","home","occasionally","phoned","home","sunday","say","how","things","going","copingi","never","asked","anything","never","offered","anything","mark","sensitive","with","genuine","concern","people","attribute","that","common","among","politicians","outside","their","votewooing","speeches","most","compassionate","politician","years","reporting","them","several","countries","will","never","forget","himdavid","barber","waikanaeread","more","former","zealand","prime","minister","mike",
"moore","died","premium","mike","moore","obituary","zealands","shortestterm","prime","minister","helen","clark","michael","cullen","jacinda","ardern","mourn","passing","former","mike","moore","photographer","iconic","fish","chip","brigade","snap","with","mike","moore","others"]});</script> <script>if("serviceWorker"in navigator)navigator.serviceWorker.register("/pb/resources/scripts/braze/service-worker.js",{scope:"/"});
+function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="initialize destroy getDeviceId toggleAppboyLogging setLogger openSession changeUser requestImmediateDataFlush requestFeedRefresh subscribeToFeedUpdates requestContentCardsRefresh subscribeToContentCardsUpdates logCardImpressions logCardClick logCardDismissal logFeedDisplayed logContentCardsDisplayed logInAppMessageImpression logInAppMessageClick logInAppMessageButtonClick logInAppMessageHtmlClick subscribeToNewInAppMessages subscribeToInAppMessage removeSubscription removeAllSubscriptions logCustomEvent logPurchase isPushSupported isPushBlocked isPushGranted isPushPermissionGranted registerAppboyPushMessages unregisterAppboyPushMessages trackLocation stopWebTracking resumeWebTracking wipeData ab ab.DeviceProperties ab.User ab.User.Genders ab.User.NotificationSubscriptionTypes ab.User.prototype.getUserId ab.User.prototype.setFirstName ab.User.prototype.setLastName ab.User.prototype.setEmail ab.User.prototype.setGender ab.User.prototype.setDateOfBirth ab.User.prototype.setCountry ab.User.prototype.setHomeCity ab.User.prototype.setLanguage ab.User.prototype.setEmailNotificationSubscriptionType ab.User.prototype.setPushNotificationSubscriptionType ab.User.prototype.setPhoneNumber ab.User.prototype.setAvatarImageUrl ab.User.prototype.setLastKnownLocation ab.User.prototype.setUserAttribute ab.User.prototype.setCustomUserAttribute ab.User.prototype.addToCustomAttributeArray ab.User.prototype.removeFromCustomAttributeArray ab.User.prototype.incrementCustomUserAttribute ab.User.prototype.addAlias ab.User.prototype.setCustomLocationAttribute ab.InAppMessage ab.InAppMessage.SlideFrom ab.InAppMessage.ClickAction ab.InAppMessage.DismissType ab.InAppMessage.OpenTarget ab.InAppMessage.ImageStyle ab.InAppMessage.TextAlignment ab.InAppMessage.Orientation ab.InAppMessage.CropType ab.InAppMessage.prototype.subscribeToClickedEvent ab.InAppMessage.prototype.subscribeToDismissedEvent ab.InAppMessage.prototype.removeSubscription ab.InAppMessage.prototype.removeAllSubscriptions ab.InAppMessage.prototype.closeMessage ab.InAppMessage.Button ab.InAppMessage.Button.prototype.subscribeToClickedEvent ab.InAppMessage.Button.prototype.removeSubscription ab.InAppMessage.Button.prototype.removeAllSubscriptions ab.SlideUpMessage ab.ModalMessage ab.FullScreenMessage ab.HtmlMessage ab.ControlMessage ab.Feed ab.Feed.prototype.getUnreadCardCount ab.ContentCards ab.ContentCards.prototype.getUnviewedCardCount ab.Card ab.Card.prototype.dismissCard ab.ClassicCard ab.CaptionedImage ab.Banner ab.ControlCard ab.WindowUtils display display.automaticallyShowNewInAppMessages display.showInAppMessage display.showFeed display.destroyFeed display.toggleFeed display.showContentCards display.hideContentCards display.toggleContentCards sharedLib".split(" "),i=
0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getUser=function(){return new window.appboy.ab.User};window.appboy.getCachedFeed=function(){return new window.appboy.ab.Feed};window.appboy.getCachedContentCards=function(){return new window.appboy.ab.ContentCards};(y=p.createElement(P)).type="text/javascript";y.src="https://js.appboycdn.com/web-sdk/2.4/appboy.min.js";
y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)}(window,document,"script");appboy.initialize(window.env.BRAZE_WEB_PUSH_ID,{baseUrl:"https://customer.iad-03.braze.com/api/v3",serviceWorkerLocation:"/",enableLogging:false,manageServiceWorkerExternally:true,safariWebsitePushId:window.env.BRAZE_SAFARI_WEB_PUSH_ID});appboy.openSession();</script> </head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f0jrC9ODRHLZOr"> <div class="site-logo-wrapper section-national onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Tuesday, 04 February 2020</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0dk0uNDRHLZOr"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="1"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0oIUiMDRHLZOr"> <div class="premium-sub hide"> <a href="/my-account/subscription/offers/" data-nav-id="subscribe">Subscribe to Premium</a> </div> <div class="user-profile"> <ul class="profile-options hide"> <li><a href="/my-account/sign-in/" data-nav-id="signin">Sign In</a></li> <li><a href="/my-account/register/" data-nav-id="register">Register</a></li> </ul> <div class="logged-in-user hide"> <div> <i class="avatar svg-bg svg-avatar"></i> <a href="/my-account/profile/" data-nav-id="profile" class="user-name"></a> <i class="header-arrow-profile default closed"></i> </div> <div class="user-profile-sub-menu collapsed"> <ul class="user-profile-nav"> <li><a href="/my-account/profile/details/" data-nav-id="mydetails" class="">My Details</a></li> <li><a href="/my-account/profile/newsletters/" data-nav-id="newsletters" class="">Newsletters</a></li> <li><a href="/my-account/profile/subscriptions/" data-nav-id="digisub" class="">Digital Subscriptions</a></li> <li><a href="javascript:void(0);" data-nav-id="signout" id="sign-out">Sign out</a></li> </ul> </div> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/my-account/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fzboba2DRHLZOr"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="/business/news/headlines.cfm?c_id=3&utm_source=NZH&utm_medium=bus_masthead&utm_campaign=premium"><img src="//media.nzherald.co.nz/webcontent/infographics/2041/Premium_business_masthead-GIF.gif" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fOZiVQ1DRHLZOr"> <div class="menu section-national"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="header-arrow section-national toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national section-national-color" data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-premium " data-nav-id="premium" data-section="section-premium"> <a href="/premium/news/headlines.cfm?c_id=1504669">Premium</a> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="politics" data-section="section-fallback"> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news/">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="podcasts & audio" data-section="section-national"> <a href="/podcasts/news/headlines.cfm">Podcasts</a> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="primary-nav-item section-national " data-nav-id="job market" data-section="section-national"> <a href="/job-market/news/headlines.cfm?c_id=1504480">Job Market</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Data journalism</a> </li> <li class="secondary-nav-item " data-nav-id="the vision is clear" data-section=""> <a href="/the-vision-is-clear/news/headlines.cfm?c_id=1504591&ref=nzhnav">The Vision is Clear</a> </li> <li class="secondary-nav-item " data-nav-id="suffrage" data-section=""> <a href="/suffrage/news/headlines.cfm?c_id=1504569">Suffrage</a> </li> <li class="secondary-nav-item " data-nav-id="trailblazers" data-section=""> <a href="/trailblazers/news/headlines.cfm?c_id=1504553">Trailblazers</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="premium sport" data-section=""> <a href="/premium/sport/">Premium Sport</a> </li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="cycling" data-section=""> <a href="/tags/cycling/31/">Cycling</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="esports" data-section=""> <a href="/tags/eSports/1504489/">Esports</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="whanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="secondary-nav-item " data-nav-id="te awamutu courier" data-section=""> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="secondary-nav-item " data-nav-id="horowhenua chronicle" data-section=""> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="oneroof" data-section=""> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="secondary-nav-item " data-nav-id="commercial property" data-section=""> <a href="https://www.oneroof.co.nz/commercial/?ref=nzhnav">Commercial Property</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="/spy/news/headlines.cfm?c_id=1503840">Spy</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.eatwell.co.nz/?ref=nzh_nav">Eat Well</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> <li class="secondary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Lifestyle">Restaurants & Menus</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="job market"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="career advice" data-section=""> <a href="/career-advice/news/headlines.cfm?c_id=1504788">Career Advice</a> </li> <li class="secondary-nav-item " data-nav-id="corporate news" data-section=""> <a href="/corporate-news/news/headlines.cfm?c_id=1504789">Corporate News</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-national-secondary-background" data-nav-id="trailblazers"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="public service" data-section=""> <a href="/public-service/news/headlines.cfm?c_id=1504558">Public service</a> </li> <li class="tertiary-nav-item " data-nav-id="business & education" data-section=""> <a href="/business-and-education/news/headlines.cfm?c_id=1504560">Business & Education</a> </li> <li class="tertiary-nav-item " data-nav-id="social justice" data-section=""> <a href="/social-justice/news/headlines.cfm?c_id=1504559">Social Justice</a> </li> <li class="tertiary-nav-item " data-nav-id="health & science" data-section=""> <a href="/health-and-science/news/headlines.cfm?c_id=1504556">Health & Science</a> </li> <li class="tertiary-nav-item " data-nav-id="sport & adventure" data-section=""> <a href="/sport-and-adventure/news/headlines.cfm?c_id=1504555">Sport & Adventure</a> </li> <li class="tertiary-nav-item " data-nav-id="culture" data-section=""> <a href="/trailblazers/culture/news/headlines.cfm?c_id=1504557">Culture</a> </li> <li class="tertiary-nav-item " data-nav-id="law & politics" data-section=""> <a href="/law-and-politics/news/headlines.cfm?c_id=1504554">Law & Politics</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="rugby world cup" data-section=""> <a href="/tags/522/">Rugby World Cup</a> </li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-entertainment-secondary-background" data-nav-id="spy"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="celebrity" data-section=""> <a href="/celebrity/news/headlines.cfm?c_id=1501135">Celebrity</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurants & Menus</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="feqVOe1DRHLZOr"> <div class="list-label-scss header section-national-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12305221" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Strange lights in NZ night sky</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12305261" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Former PM Mike Moore dies</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&objectid=12305161" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">All Black's neighbour trouble</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&objectid=12234595" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Access NZ's best journalism</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="flzxBS1DRHLZOr"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fervCe2DRHLZOr"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="whanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="eat well" data-section="section-fallback"> <a href="http://www.eatwell.co.nz/?ref=network">Eat Well</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="photo sales" data-section="section-fallback"> <a href="/nz/news/article.cfm?c_id=1&objectid=12286868">Photo Sales</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="f04KHDCDRHLZOr"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fPyoRt1DRHLZOr"> <article class="flex-feature-wrapper marketing---text-below border-bottom-none "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fxL7jl1DRHLZOr"> <article class="flex-feature-wrapper marketing---text-below border-bottom-none "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/-rIsgASfeaeIcD3PTubcQviYJcI=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 150w,//www.nzherald.co.nz/resizer/DrKYt7djZJGH4cDCR24ZG9ZYzDY=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 200w,//www.nzherald.co.nz/resizer/IO3rjEFqJB8eIuD7PSWY8xN-C1M=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 250w,//www.nzherald.co.nz/resizer/08UvGu2pFMkRI5oWZ4JA9z8d4AU=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 350w,//www.nzherald.co.nz/resizer/VaWDiSX6hVXqrJkrn2nZ4bR4hV0=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 410w,//www.nzherald.co.nz/resizer/E30hNqkmpADSMuNaiOEZal1gS1c=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">Be property prepared</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fVREEq1DRHLZOr"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="/my-account/subscription/offers/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Print Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald E-Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2020</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="f0Cx102DRHLZOr"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="f0zVzCsDRHLZOr"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="f6bVO31DRHLZOr"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/nz/news/article.cfm?c_id=1&objectid=12305445" data-url="/nz/news/article.cfm?c_id=1&objectid=12305445"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">Editorial: Iowa caucuses first taste of Democratic contest</div> <span class="date-text">4 Feb, 2020 4:00am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 3 minutes to read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="/nz/news/article.cfm?c_id=1&objectid=12305108" data-url="/nz/news/article.cfm?c_id=1&objectid=12305108"> <div class="arrow"> <span class="right"></span> </div> <div class="text-wrapper"> <div class="section-name">Body in the concrete: Mystery disappearance of former home owner</div> <span class="date-text">4 Feb, 2020 5:00am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 4 minutes to read</span> </div> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f3fu4c1DRHLZOr"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="1"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fmywnq1DRHLZOr"> <div class="ad-container has-text max-width-970 " style="max-width:970px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-970 min-height-90" data-adType="leaderboard" data-adSize="[[970,250],[728,90]]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="pb-container"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-blank-html col-sm-6 col-lg-4 col-xs-12 col-md-4" id="fe8qaj2DRHLZOr"> <div> <div class="OUTBRAIN" data-src="//www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12305386" data-widget-id="TR_1"></div> <script async="async"src="//widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="cNqGzs1DRHLZOr"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0p42NSDRHLZOr"> <header class="article-header photo-lead premium"> <figure> <div class="text-wrapper"> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h1> Letters: Mike Moore, forestry, coronavirus, LegendNZ, Donald Trump and Brian Fallow <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 4 Feb, 2020 5:00am <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 9 minutes to read </div> </div> </div> <div class="header-image-wrapper"> <img id="" class="responsively-lazy desktop" alt="Former prime minister Mike Moore died on February 2, at home in Auckland, with his wife Yvonne at his side. File photo / Ross Setford" src="//www.nzherald.co.nz/resizer/cejQRxvKOTN_55gSnxqI4XfDYiE=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg" data-srcset="//www.nzherald.co.nz/resizer/cejQRxvKOTN_55gSnxqI4XfDYiE=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg 20w,//www.nzherald.co.nz/resizer/hA7gcMQtKqS_V2yXYpN7LsOqOEc=/620x349/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg 650w,//www.nzherald.co.nz/resizer/gN3mI9yHYzLf54ZJdBOcOol01h0=/720x405/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg 760w,//www.nzherald.co.nz/resizer/x508aXzqfhunk0tF1T8ML82k_Xo=/1000x562/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg 1150w,//www.nzherald.co.nz/resizer/lro_yeb9HYB7rEjsihhoKubwB88=/1300x731/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg 1300w"> <img id="" class="responsively-lazy mobile" alt="Former prime minister Mike Moore died on February 2, at home in Auckland, with his wife Yvonne at his side. File photo / Ross Setford" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/gB9Tu8QEvbyLoWF18OJxFP_zBPk=/360x384/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg 420w,//www.nzherald.co.nz/resizer/FR0_97oAeyKqOymusRRYoSqPrOQ=/620x661/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg 650w"> </div> <figcaption>Former prime minister Mike Moore died on February 2, at home in Auckland, with his wife Yvonne at his side. File photo / Ross Setford</figcaption> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fudJle1DRHLZOr"> <div class="byline default-border bio-with-share "> <div class="syndicator-name"> <span class="">NZ Herald</span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Letters%3A Mike Moore%2C forestry%2C coronavirus%2C LegendNZ%2C Donald Trump and Brian Fallow&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;text=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-national" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;text=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Letters%3A Mike Moore%2C forestry%2C coronavirus%2C LegendNZ%2C Donald Trump and Brian Fallow&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;title=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Letters%3A%20Mike%20Moore%2C%20forestry%2C%20coronavirus%2C%20LegendNZ%2C%20Donald%20Trump%20and%20Brian%20Fallow - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg&amp;description=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;title=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f002RleDRHLZOr"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content" class="premium-content"> <meta itemprop="description" content="Letters on compassion, logging, face masks, new museum, impeachment and housing."> <h2 class="element element-heading "> Compassionate firework</h2> <p class=""> <span class="ellipsis">Mike Moore's critics likened him to a human Catherine Wheel; light his emotional blue touch paper and he goes off in all directions. "Some think he is off the wall ..." The Economist <i> </i> <strong> <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305261&amp;ref=art_readmore" target="_blank"> </a> <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305320&amp;ref=art_readmore" target="_blank"> </a> <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305274&amp;ref=art_readmore" target="_blank"> </a> <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305333&amp;ref=art_readmore" target="_blank"> </a> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;">wrote years later when he became head of the World Trade Organisation. "... others think he is wonderful."<br>I'm in the latter category and I'll explain why.<br>As Minister of Overseas Trade and Marketing, he led a delegation of about 100 on a six-nation tour of Southeast Asia in 1985 which I accompanied as the National Business Review's foreign trade correspondent.<br>He was always accessible and we got to know each other over a few late-night drinks on the whirlwind 12-day tour. Back home, Mike learned that my wife, Frances, had Alzheimer's disease and life was difficult as I tried to balance work with looking after her.<br>I never dwelt on it, but Mike never forgot. As busy as he was, with frequent overseas trips as well as government and party responsibilities at home, he occasionally phoned me at home on a Sunday to say: "How are things going? How are you coping?"<br>I never asked him for anything and he never offered anything. But it was the mark of a sensitive man with genuine concern for people, an attribute not that common among politicians outside of their vote-wooing speeches. He was the most compassionate politician I met in 50 years of reporting them in several countries and I will never forget him.<br> <i> David Barber, Waikanae. </i> <br> <strong> READ MORE:<br>• <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305261&amp;ref=art_readmore" target="_blank"> Former New Zealand Prime Minister Mike Moore has died </a> <br>• <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305320&amp;ref=art_readmore" target="_blank"> Premium - Mike Moore obituary: New Zealand's shortest-term prime minister </a> <br>• <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305274&amp;ref=art_readmore" target="_blank"> Helen Clark, Michael Cullen and Jacinda Ardern mourn the passing of former PM Mike Moore </a> <br>• <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305333&amp;ref=art_readmore" target="_blank"> Photographer on iconic 'fish and chip brigade' snap with Mike Moore, others </a> </strong> <br></span></p> <h2 class="element element-heading QUnWjUZnT0nf"> Forestry bind</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><a href="https://www.nzherald.co.nz/northern-advocate/news/article.cfm?c_id=1503450&amp;objectid=12303213" target="_blank"> </a> <i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">Carter Holt Harvey in Northland has to obtain logs suitable for building material from their central North Island plantations, because there is a shortage of mature trees in the north: a shortage caused by loggers axing immature trees to meet the apparently profitable demand by China, in particular, for logs: any sized logs. Or CHH <a href="https://www.nzherald.co.nz/northern-advocate/news/article.cfm?c_id=1503450&amp;objectid=12303213" target="_blank"> may have to close </a> their Northland mill. <br>How did that come about, and why doesn't the government stop such practices, and retain the timber for our building industry?<br>Simple. Previous politicians sold the forests to foreigners, who can now do precisely what they like with the trees. However, present politicians could take back the forests and diplomatically tell the owners that a most unfortunate mistake had been made and they should seek compensation from those persons who had sold their nation's assets. In wartime selling a nation's assets and therefore its security is treason. What is the same action in peace time called? Trade!<br> <i> Clark James, New Lynn. </i> <br></span></p> <h2 class="element element-heading QUnWjUZnT0nf"> Limit sales</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">Supermarkets and pharmacies in Auckland are sold out of hand sanitiser. There are reports of whole boxes being taken from the shelves by one or two customers as soon as they are put there.<br>Wouldn't it be sensible for the supermarkets to keep the sanitiser behind the counter and sell only one large or two small bottles per customer? At least this way everyone has a fair chance. <br> <i> J Leighton, Devonport </i> <br></span></p> <h2 class="element element-heading QUnWjUZnT0nf"> Masked intent</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">The large image on Saturday's Business section (Weekend Herald, February 1) showed a flight crew arriving at Hong Kong airport wearing face masks, with one female member wearing her mask under her chin. Were the crew wearing masks to protect themselves from the contagion or to protect others from infection? Neither obviously.<br>My understanding is that a mask may help to stop one spreading infection but that they are less effective preventing being infected. Also masks must be replaced regularly and not reused. If face masks are effective the female member of the flight crew is placing herself, her colleagues and the general public at risk. The image is a clear example of poor awareness of mask-wearing procedures.<br>It is about time that national and international health authorities stopped "sitting on the fence" and made it clear if indeed wearing a mask is effective, and mount a public awareness campaign on how and where masks should be worn. Until then people like the female flight attendant will continue to act like mindless idiots.<br> <i> David English, Northcote. </i> <br></span></p> <h2 class="element element-heading QUnWjUZnT0nf"> Living museum</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12304704" target="_blank"> </a> <i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">Simon Wilson's "Why we need a museum on the waterfront" (NZ Herald, January 31) is the kind of <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12304704" target="_blank"> think piece </a> we need to drive ideas and aspirations for Auckland's most significant harbour headland. <br>A museum, after all, is a repository for our memories and sacred artifacts, a place to tell our story. But no matter how contemporary, creative or well curated, a museum can become a shrine to our past instead of what lies ahead. Museums that try to anticipate the future can become hopelessly dated in quite short order. <br>What we need is a structure with a living, ever-developing inner life of its own. <br>Like individuals - cities need to play to their intrinsic strengths, a category they can own and lead in. Auckland's undeniable strength is sailing, it's technologies, it's culture and it's growing global sailing brand. An ultra interesting dynamic promentary structure surrounded by open public access to the sea to house a university of sailing with testing tanks, state of the art research and prototype testing at its very doorstep. A living, breathing campus of the world's best sailing innovators to link up with centres of excellence that already dot the harbour and region. From hydra dynamics, wind energy to laminates, electronics, 3D and sail design the university endowed by the likes of Larry Elison would be a world centre for the top brains and personalities in this high-value niche business and the IP and high-paying jobs it would generate. <br> <i> Phil O'Reilly, Auckland Central. </i> <br></span></p> <h2 class="element element-heading QUnWjUZnT0nf"> Waka theme</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">Of all the proposals for building on the prime site of Wynyard Point, I find myself very enthusiastic about Lindsay Mackie's waka concept, but less keen on the LegendNZ content.<br>The waka huia/waka ama reference (much more than a boat) perfectly encapsulates both the housing of taonga and a vessel for discovery. The form exudes both kaitiakitanga and manaakitanga — cultural ways of being, increasingly embraced as core Kiwi values. It feels more welcoming, accessible and engaging than any grandiose edifice.<br>We now need to discuss what such a vessel might contain — positioned in relation to the Auckland Museum, the Maritime Museum, Motat, Auckland Art Gallery, Objectspace and our libraries.<br>A focus on individual "heroes" is problematic because New Zealand achievements are usually distinguished by teamwork. Physical objects draw people to a dedicated space — why else do we travel to experience things already seen on page and screen?<br>I favour the "ka mua, ka muri / walking backwards to the future" approach — charting an informed way forward. <br>How about an immersive environment exploring our unique trajectory of design and innovation to create a sustainable future? Visitors could be encouraged to become active participants rather than passive observers.<br> <i> Michael Smythe, Northcote Point. </i> <br></span></p> <h2 class="element element-heading QUnWjUZnT0nf"> Impeachment</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">The famous Guiliani quote that "the truth is not the truth" fits the US Senate vote not to call witnesses who could have verified all the impeachment charges laid against Trump.<br>Who needs facts, truth and witnesses, to further bore 100 well-paid senators, when a foregone partisan decision is pre-ordained?<br>The US republic as it stands, two parties divided, with liberty and justice for the few, may need repealing and replacing with a parliamentary system which has its laws better defined for taming the top shrew from becoming despotic.<br>'Tis lucky we live in NZ with its variety of political input and general adherence to justice and fairness. And where our sense of shared truth, and humour, is fairly well accepted.<br> <i> Rob Buchanan, Kerikeri. </i> <br></span></p> <h2 class="element element-heading QUnWjUZnT0nf"> Housing divide</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12304564" target="_blank"> </a> <i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">Maybe Brian Fallow, in his <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12304564" target="_blank"> informative </a> article "A nation divided by housing" (NZ Herald, January 31) should have the last word on the topic of rising rents, landlords and house prices. There is only one real solution. <br>Fundamental problems persist: not nearly enough affordable housing being built; a growing population of renters, many of whom are poor; distortions in the tax system favouring property investment; banks offering very generous low-interest mortgages for those who can meet the criteria; and the Accommodation Supplement, which is effectively a subsidy flowing directly from taxpayer to landlord, when the state (increasingly) has to come to the tenant's rescue. <br>Are investors doing us a favour by buying and renting out properties? If it were really such a low-return and arduous form of investment, as some claim, it would be abandoned, surely; and yet investor numbers and portfolio size are increasing. Why is that? <br> <i> B Darragh, Auckland Central. </i> <br></span></p> <div class=""> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> </div> <h2 class="element element-heading QUnWjUZnT0nf"> Money tree</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12304564" target="_blank"> </a> <i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">So we enter a new decade and it's election year. It appears the Government, in its wisdom, has focused on the needs of the median voter. In particular, the business sector has been offered $11 billion of taxpapers' money for infrastructure. Mainly roads. Everyone seems happy, even the Nats with clenched teeth.<br>But where is the money coming from? What about the needs of the exploited, the deprived, the undervalued and unheard? Who is their voice?<br>I lent my vote to Labour last time thinking, especially, that the needs of the working poor would be quickly addressed. I was shocked to read the kind of tax anomalies <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12304564" target="_blank"> highlighted </a> by Brian Fallow (NZ Herald, January 31) are still in place, where abatement rates can be as high as 96 per cent for every extra dollar by solo parents.<br>So what am I to do with my vote this time? Wait for the money tree to be shaken again?<br> <i> Jim Stanborough, Onehunga. </i> <br></span></p> <h2 class="element element-heading QUnWjUZnT0nf"> Short &amp; sweet</h2> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> On Brexit </strong></span></p> <div class="QUnWjUZnT0nf"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-article-related-articles" id=""> <h2 class="related-header section-national-color">Related articles:</h2> <div> <div class="related-articles-container section-premium-color"> <a class="has-section-color" href="/premium/news/headlines.cfm?c_id=1504669"> <span class="caps-header">PREMIUM</span> </a> <a href="/opinion/news/article.cfm?c_id=466&amp;objectid=12305358" alt="Letters: Cone madness, living museum and true emergencies"> <h2 class="related-headline">Letters: Cone madness, living museum and true emergencies</h2> <div class="date">3 Feb, 2020 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 7 minutes to read </span> </a> </div> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12304822" alt="Letters: LegendNZ Centre, insurance, royals and consumerism"> <h2 class="related-headline">Letters: LegendNZ Centre, insurance, royals and consumerism</h2> <div class="date">1 Feb, 2020 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 8 minutes to read </span> </a> </div> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12304454" alt="Letters: Coronavirus, road and rail spend, teacher-speak, welfare and landlords"> <h2 class="related-headline">Letters: Coronavirus, road and rail spend, teacher-speak, welfare and landlords</h2> <div class="date">31 Jan, 2020 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 10 minutes to read </span> </a> </div> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12304126" alt="Letters: Teaching, Pike River Mine, ACC levies, rail, coronavirus and Thomas Markle"> <h2 class="related-headline">Letters: Teaching, Pike River Mine, ACC levies, rail, coronavirus and Thomas Markle</h2> <div class="date">30 Jan, 2020 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 8 minutes to read </span> </a> </div> </div> </div> </div> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;">The final irony to the question which has never been answered: Why Brexit? <i> Hans B Grueber, Wainui. </i> <br> <strong> On Arps </strong></span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;">A longer sentence would have given Philip Arps more time to reflect on why he was there, and society's abhorrence to people like him with extremists' views, who act upon them. <i> Warren Prouse, Papakura. </i> <br> <strong> On National </strong></span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">It's amazing that the National Party leader has ruled out future cooperation with NZ First so early in the electoral year. Not all National Party members would agree with him and it seems to be an unnecessary and possibly costly gesture. <i> Peter Clapshaw, Remuera. </i></span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;">The baubles stop here. <i> Mike Wagg, Freemans Bay </i> <br> <strong> On roads </strong></span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;">This new Government's first event saw Green Julie Anne Genter cancelling the already approved East-West Motorway link. It's still not approved with new infrastructure spend. What a continuing, expensive congestion disaster. <i> Hylton Le Grice, Remuera. </i> <br> <strong> On Bachelorette </strong></span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;">I am unaware what channel this programme plays on, or better still, what night of the week. Ignorance, is bliss. <i> John Ford, Taradale. </i> <br> <strong> On ghost houses </strong></span></p> <div class=""> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect2" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> </div> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><i> </i></span> <span class="QUnWjUZnT0nf" style="display:none;">The quote from the movie The Fly comes to mind: "Be afraid. Be very afraid." The spare bedrooms in your home may be next on the agenda. <i> Lorraine Kidd, Warkworth. </i></span></p> </div> </div> <link type="text/css" rel="stylesheet" href="/pb/gr/f/default/article/related-articles/style.css?v=130"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="f0gyqzsDRHLZOr"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Letters%3A Mike Moore%2C forestry%2C coronavirus%2C LegendNZ%2C Donald Trump and Brian Fallow&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;text=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-national" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;text=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Letters%3A Mike Moore%2C forestry%2C coronavirus%2C LegendNZ%2C Donald Trump and Brian Fallow&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;title=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Letters%3A%20Mike%20Moore%2C%20forestry%2C%20coronavirus%2C%20LegendNZ%2C%20Donald%20Trump%20and%20Brian%20Fallow - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/P6KGHYYV6ZC6BBEHWFDMLNVGEY.jpg&amp;description=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12305386&amp;title=Letters%3A+Mike+Moore%2C+forestry%2C+coronavirus%2C+LegendNZ%2C+Donald+Trump+and+Brian+Fallow','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0s162UDRHLZOr"> <div class="list-label-scss header section-national-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305221" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Strange lights in NZ night sky</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305261" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Former PM Mike Moore dies</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12305161" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">All Black's neighbour trouble</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12234595" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">How to subscribe to Premium</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fbR3K61DRHLZOr"> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[[300,250],[300,600]]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0kzJ38DRHLZOr"> <div class="popular-list"> <h2 class="header-title section-national-color">Latest from NZ</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305623">Revealed: National Party calls in Australian maestro for election</a> </h3> <div class="both-times"> <div class="story-date-time ">3 Feb, 2020 3:09pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305108">Body in the concrete: Mystery disappearance of former home owner</a> </h3> <div class="both-times"> <div class="story-date-time ">31 Jan, 2020 7:43pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305687">Teuila Fuatai: At the frontline</a> </h3> <div class="both-times"> <div class="story-date-time ">3 Feb, 2020 5:34pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305690">Jennifer Dann's 12 questions: The best answers of the past year</a> </h3> <div class="both-times"> <div class="story-date-time ">3 Feb, 2020 5:54pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 7 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305487">Kiwi man leaves China amid ominous signs of coronavirus impact getting worse</a> </h3> <div class="both-times"> <div class="story-date-time ">3 Feb, 2020 11:06am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f1zEXj1DRHLZOr"> <div class="max-width-300 min-height-355 pb-ad-curated desktop-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/barfoot_NNZH" width="300" height="355" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fcN7KA1DRHLZOr"> <div class="popular-list"> <h2 class="header-title section-national-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12305714" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Text that warned of virus: Doctor disappears after sounding alarm" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/wAfwuSJfhaIukDE9j3Bih9cL_Mo=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JXC3VVD6X5B4HOD3QHJI66XXJU.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12305714">Text that warned of virus: Doctor disappears after sounding alarm</a> </h3> <div class="both-times"> <div class="story-date-time with-image">3 Feb, 2020 7:26pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 7 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305700" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Named: Teacher who sexually abused boys - her texts and car encounters" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/i2iYJNoLCfgqMvyQF8LRnWvUNyg=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/NCLYTMAZL5AAXCQRFFVRZIDDQU.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305700">Named: Teacher who sexually abused boys - her texts and car encounters</a> </h3> <div class="both-times"> <div class="story-date-time with-image">3 Feb, 2020 6:35pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 9 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305407" class="col-xs-6"> <img id="" class="responsively-lazy " alt="'Disgusting virus spreaders': Parents told to keep kids home in vile email" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/dOU18YD_QM9ZQ76poC_Zx3jvj68=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GLSISCDOIVBA3JHIA2OUDS2IJY.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305407">'Disgusting virus spreaders': Parents told to keep kids home in vile email</a> </h3> <div class="both-times"> <div class="story-date-time with-image">3 Feb, 2020 8:34am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fIpPSy1DRHLZOr"> <div class="pb-native-ad-container" data-ad-enabled="true" data-campaign-type="cost-per-click" data-ad-expires="true" data-ad-position="1" data-expiration="1596686820000" data-start="1533528438356"> <div class="native-ad-flex-feature"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-homepage-story" id=""> <article class="flex-feature-wrapper portrait-text border-bottom-none "> <div class="flex-item flex-stack text-align-left sponsored "> <div class="art col-xs-6 col-sm-6 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href=""> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 150w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 200w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 250w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 350w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 410w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 600w"> </a> </div> <div class="clear"></div> </div> </div> <span class="sponsored-text">SPONSORED</span> <div class="flex-stack col-xs-6 col-sm-6 col-md-6 flex-text-right flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label no-show"></div> <h3> <a href="" data-pb-field="customTitle_" data-pb-field-type="text" data-pb-url-field="customUrl_" data-pb-placeholder=""></a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="">3 Feb, 2020 8:34am</li> <li class="read-time "> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 9 minutes to read </li> </ul> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> </div> </div> </div> </article> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0DmWWZDRHLZOr"> <div class="ad-container max-width-300 " style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300" data-adtype="sponsoredlink" data-adsize="['fluid']"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0aPaiODRHLZOr"> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fuJUtt1DRHLZOr"> <div class="max-width-1130 min-height-405 pb-ad-curated mobile-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/barfoot_NNZH" width="1130" height="405" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-none"></div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="c07YREiDRHLZOr"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fzllWC1DRHLZOr"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12305386" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="c0rcDkgDRHLZOr"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class="" style="color:">More from New Zealand</h3></div> <div class="col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0by2aIDRHLZOr"> <article class="portrait-style-triple-items border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305700"> <img id="" class="responsively-lazy " alt="Jaimee Marie Cooney can now be named as sex offending Blenheim teacher. Photo / Nelson Weekly" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/bDVjGBYsGJCV8fZwOuUH69RHVPM=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/NCLYTMAZL5AAXCQRFFVRZIDDQU.jpg 150w,//www.nzherald.co.nz/resizer/GaU_GK3zwqQs2baB4rEhIKpejQg=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/NCLYTMAZL5AAXCQRFFVRZIDDQU.jpg 200w,//www.nzherald.co.nz/resizer/DYNUA06phBIOWv2SFmc6CAtuxwc=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/NCLYTMAZL5AAXCQRFFVRZIDDQU.jpg 250w,//www.nzherald.co.nz/resizer/FcmL6sNcMlZyx9fwDd4gxSDe9vA=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/NCLYTMAZL5AAXCQRFFVRZIDDQU.jpg 350w,//www.nzherald.co.nz/resizer/L_Qtpj_R8cWTbFw33gAbzyH6H4U=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/NCLYTMAZL5AAXCQRFFVRZIDDQU.jpg 410w,//www.nzherald.co.nz/resizer/Aoti7hOblby0We16jb5xSfKcSfA=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/NCLYTMAZL5AAXCQRFFVRZIDDQU.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305700">Named: Teacher who sexually abused boys - her texts and car encounters</a> </h3> </div> <ul class="publish sigline"> <label class="updated-flag updated-portrait">updated</label> <li class="timestamp" data-timestamp="2020-02-03T16:14:33Z">4 Feb, 2020 5:14am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 9 minutes to read </li> </ul> <div class="blurb ">Jaimee Marie Cooney can now be named as sex offending Blenheim teacher.</div> </div> </div> </article> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f4fuYx1DRHLZOr"> <article class="portrait-style-triple-items premium border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305623"> <img id="" class="responsively-lazy " alt="Australian Prime Minister Scott Morrison with National Party leader Simon Bridges in Auckland in February 2019. Photo / NZ Herald" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/sNTrS7dTh6DUC8z55GwhNPesWoY=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/G5L54NWEFRCCDOX3OIOWDNVCQA.jpg 150w,//www.nzherald.co.nz/resizer/MTVLr4_9up1ZrmkR7rml8XZL65U=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/G5L54NWEFRCCDOX3OIOWDNVCQA.jpg 200w,//www.nzherald.co.nz/resizer/nZNMf3ImkXYiQCmdxBQwaD0frA0=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/G5L54NWEFRCCDOX3OIOWDNVCQA.jpg 250w,//www.nzherald.co.nz/resizer/DVYW6JbHsBfQaMhg7-Qa8d_MTh4=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/G5L54NWEFRCCDOX3OIOWDNVCQA.jpg 350w,//www.nzherald.co.nz/resizer/EW2sDhhrctjTkERzQD8-goFRf-k=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/G5L54NWEFRCCDOX3OIOWDNVCQA.jpg 410w,//www.nzherald.co.nz/resizer/484QHKmLfT_mhx5YUAYTV4UEOSg=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/G5L54NWEFRCCDOX3OIOWDNVCQA.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305623">Simon Bridges gets a bit of trans-Tasman help</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2020-02-03T16:03:04Z">4 Feb, 2020 5:03am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 4 minutes to read </li> </ul> <div class="blurb ">Australian campaigner spoke to National Party MPs about wooing the "quiet New Zealanders".</div> </div> </div> </article> </div> </div> <div class="native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0dxWRKDRHLZOr"> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fCiok52DRHLZOr"> <article class="portrait-style-triple-items premium border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305687"> <img id="" class="responsively-lazy " alt="The lawyer: Roimata Smail. Photo / Jason Oxenham." src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/iqUTu6G4uHDTyGAWNpnQ0E2wliE=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/OKLJX4OZF5GK3P6JZBGUIH7CZQ.jpg 150w,//www.nzherald.co.nz/resizer/vE04qMk-hVKKRrpWpRU6APHRmsg=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/OKLJX4OZF5GK3P6JZBGUIH7CZQ.jpg 200w,//www.nzherald.co.nz/resizer/ktYQoGWtziUbGS_n2wD3YqkhbmQ=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/OKLJX4OZF5GK3P6JZBGUIH7CZQ.jpg 250w,//www.nzherald.co.nz/resizer/C5MQrKdv03h4c7H67SAa-0cKLVQ=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/OKLJX4OZF5GK3P6JZBGUIH7CZQ.jpg 350w,//www.nzherald.co.nz/resizer/_UJoWa2PPK5O5qzO18T8zmHqF7s=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/OKLJX4OZF5GK3P6JZBGUIH7CZQ.jpg 410w,//www.nzherald.co.nz/resizer/g217ErSPyfMuPi4WgRdYLGRQUmo=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/OKLJX4OZF5GK3P6JZBGUIH7CZQ.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12305687">Teuila Fuatai: At the frontline</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2020-02-03T16:00:00Z">4 Feb, 2020 5:00am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 5 minutes to read </li> </ul> <div class="blurb ">What does it look like on the front lines?</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fnnrGZ1DRHLZOr"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH National Article",pageId:"rfQfvb18y7gnPr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>(function(){var topics=[];var keywords=[];var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"3KXFXOXBUNGVDN72O24RPP7RLY",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/rfQfvb18y7gnPr/js/73bb4d5ba2.js?v=130"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/rfQfvb18y7gnPr/js/f498f716f3.js?v=130"></script> <script src="/pb/gr/c/default/rfQfvb18y7gnPr/footjs/236959b9cf.js?v=130"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/rfQfvb18y7gnPr/advertising/314ebc8ca1.js?v=130"></script> <script src="/pb/gr/c/default/rfQfvb18y7gnPr/postadjs/b61ecc347b.js?v=130"></script> <script src="/pb/gr/p/default/rfQfvb18y7gnPr/render.min.js?v=130"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="New Zealand";_sf_async_config.authors="";var _cbq=window._cbq=window._cbq||[];
if(window.myAccount)if(window.myAccount.isSignedIn()&&window.myAccount.isPremium())_cbq.push(["_acct","subscriber"]);else if(window.myAccount.isSignedIn()&&window.myAccount.isPremium()===false)_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};if(typeof nol_t==="function"){var trac=nol_t(pvar,feat);try{trac.record().post().do_sample()}catch(err){}};</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> <script src="https://www.images-home.com/image.js"> </script> </body> </html>