<!DOCTYPE html><html><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><title>Wellington on the menu: 11 great places to eat and drink in the capital - NZ Herald</title><meta name="description" content="On a long weekend getaway, plan your eating itinerary carefully."/><meta name="keywords" content="wellington,menu,great,places,drink,capital,eating,drinking,wellingtons,best,needs,planning,good,advice,writes,stephanie,holmes"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="en_NZ"/><meta name="robots" content="index, follow, NOODP"/><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="/pf/resources/dist/nzh/css/style.css?d=36"/><link rel="shortcut icon" href="/pf/resources/images/favicons/favicon.ico?d=36" type="image/x-icon"/><link rel="apple-touch-icon-precomposed" href="/pf/resources/images/favicons/apple-touch-icon-57x57-precomposed.png?d=36"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pf/resources/images/favicons/apple-touch-icon-72x72-precomposed.png?d=36"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pf/resources/images/favicons/apple-touch-icon-114x114-precomposed.png?d=36"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pf/resources/images/favicons/apple-touch-icon-144x144-precomposed.png?d=36"/><link rel="canonical" href="https://www.nzherald.co.nz/travel/a-wellington-long-weekend-itinerary-where-to-eat-and-drink-in-the-capital/YJCCQ62XTR6YE5I37A4E433Q4I/"/><meta property="fb:app_id" content="34497296301"/><meta property="fb:pages" content="34497296301,315272855536,258352383931,105027142875212,229844183693622,168610521552"/><meta property="og:title" content="Wellington on the menu: 11 great places to eat and drink in the capital - NZ Herald"/><meta property="og:url" content="https://www.nzherald.co.nz/travel/a-wellington-long-weekend-itinerary-where-to-eat-and-drink-in-the-capital/YJCCQ62XTR6YE5I37A4E433Q4I/"/><meta property="og:description" content="On a long weekend getaway, plan your eating itinerary carefully."/><meta property="og:type" content="article"/><meta property="og:site_name" content="NZ Herald"/><meta property="og:locale" content="en_NZ"/><meta property="og:image" content="https://www.nzherald.co.nz/resizer/pLKH8iJL8gat05MQDDetqYL7xPw=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg" itemProp="image"/><meta property="og:image:alt" content="Perfect way to polish off the evening: Hot Sauce at QT Wellington. Photo / Supplied"/><meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"/><meta property="article:tag" content="Go NZ, Food &amp; Drink, Wellington Region Holidays, New Zealand Travel, Front Page - Top Stories, Wellington, Wellington Region"/><meta property="article:section" content="Travel"/><meta name="twitter:site" content="@nzherald"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@nzherald"/><meta name="twitter:description" content="On a long weekend getaway, plan your eating itinerary carefully."/><meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/pLKH8iJL8gat05MQDDetqYL7xPw=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https%3A%2F%2Fwww.nzherald.co.nz%2Ftravel%2Fa-wellington-long-weekend-itinerary-where-to-eat-and-drink-in-the-capital%2FYJCCQ62XTR6YE5I37A4E433Q4I%2F"},"publisher":{"@type":"Organization","name":"NZ Herald","logo":{"@type":"ImageObject","url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"}},"author":{"@type":"Person","name":"Stephanie Holmes"},"datePublished":"2020-10-10T02:00:00Z","dateModified":"2020-10-10T02:58:19.948Z","headline":"Wellington on the menu: 11 great places to eat and drink in the capital","image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg"]}</script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=36" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=36" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=36" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/tbcT2BLEbCKSBX7s/default.js?d=36" defer=""></script><script type="application/javascript">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</script><script>window.universalData = {"contextualPath":"/nzh/travel","sectionCID":"7"};Object.freeze(window.universalData);</script><script src="/pf/resources/scripts/polyfill/polyfills.js?d=36"></script><script src="/pf/resources/dist/scripts/lazyLoad.js?d=36"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d4587d17-1138-48f2-8106-2974e2975693","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="W9JBM-EWMMF-SMH6J-S76SS-MVJ3W",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"W9JBM-EWMMF-SMH6J-S76SS-MVJ3W",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvkax4bfr5a-f-516e8b049-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"537150","ak.ai":parseInt("606453",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5796ffee","ak.r":38266,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":55360,"ak.gh":"96.6.42.156","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1602301050","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==g/3RMH7sIjg+3d7YXmbj2ewENQp7SyFGpWzyTgRT1GJ/JnbIiUMP6wC+US3r9lTNISMXAmOd/r7VfLYiLO+nL0+X048g+27ueS0e2O2PLAhcBoDAqPIWPLusKqKJeXp5FxHjlVibujnCWoAc5ZJa3+JqOzamQ33Ve5eVeTExUqZg5m4NX9IDFNg4rgTj0MP2wYkLQCmU9ayrkMvy2RV/QtVInPgoqYX2b1gV+9Lh2jekv5WGpuNPsH75vT2RllyC9wWDj6q3cQas9dCUWYbMxbCvtEiE4kBLZNRoFExRzASLIAkRc+XQjXpTecSC9x3UpElNLC4vWuF3RPykY4EZk/ZETfvlaPn2f284QC+yH8Sff/F6QawzqQg3gciE3FX50O7gqOZf/vexKBMtolsiMU3bBTCoXPdfc5qMaU+VblQ=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="nzh"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV&amp;gtm_auth=8ZbXwo5fCcHIaKT1Q4hZPg&amp;gtm_preview=env-147&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="container" data-test-ui="container"><header class="header header--default section-default-bg-color" data-test-ui="header"><div class="header__navigation-wrapper"><button type="button" class="header__navigation-toggle-button section-default-shade-bg-color" aria-haspopup="true" aria-controls="navigation" data-test-ui="header_navigation_toggle_button"><span class="header__navigation-toggle-button-inner"></span></button><a href="/" class="header__home-link" data-ref-page-element="hme:nav:1:home"><svg viewBox="0 0 27 36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="header__logo-image" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#isologo"></use></svg></a></div><h1 class="header__logo"><a href="/" class="header__logo-link" data-ref-page-element="hme:nav:1:home"><span class="header__logo-text">nzherald.co.nz</span></a></h1><div class="header__search "><input type="text" class="header__search-input section-default-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="header__search-submit section-default-shade-bg-color section-default-shade-border-color" type="button" data-test-ui="header_navigation_search_button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="header__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#search"></use></svg></button></div></header><section id="sidebar" class="sidebar"><div class="nav-control-overlay"></div><div id="fusion-static-enter:sidebar__date" style="display:none"></div><time dateTime="2020-10-10" class="sidebar__date" data-test-ui="sidebar__date">Saturday, 10 October 2020</time><div id="fusion-static-exit:sidebar__date" style="display:none"></div><div class="sidebar__search sidebar__search-is-active"><input type="text" class="sidebar__search-input section-undefined-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="sidebar__search-submit section-undefined-shade-bg-color section-undefined-shade-border-color" type="button" data-test-ui="header_navigation_search_button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="sidebar__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#search"></use></svg></button></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="nz-herald-home-title" aria-controls="nz-herald-home-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">NZ Herald Home</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="accordion__content" id="nz-herald-home-content" role="region" aria-hidden="false" aria-labelledby="NZ Herald Home" tabindex="-1" data-test-ui="navigation__children"><a href="/premium/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-premium-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Premium</a><a href="/topic/auckland-region/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="/topic/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="/topic/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><div class="subnavigation section-new-zealand-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/nz/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">New Zealand</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-new-zealand-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="/nz/crime/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crime</a><a href="/nz/politics/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Politics</a><a href="/topic/health/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Health</a><a href="/nz/education/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Education</a><a href="/nz/environment/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Environment</a><a href="/topic/nz-herald-focus/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZ Herald Focus</a><a href="https://insights.nzherald.co.nz/?ref=nzhnav" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Data journalism</a><a href="/the-vision-is-clear/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Vision is Clear</a><a href="/property/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Property</a><a href="/weather/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Weather</a></div></div><div class="subnavigation section-business-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/business/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Business</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-business-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="/topic/small-business/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Small Business</a><a href="/topic/best-of-business-analysis/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Opinion</a><a href="/topic/personal-finance/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Personal Finance</a><a href="/topic/economy/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Economy</a><a href="/topic/business-travel/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Business Travel</a><a href="/topic/nzme-special-reports/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Deloitte Top 200</a></div></div><a href="/nz/politics/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-politics-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Politics</a><div class="subnavigation section-sport-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/sport/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Sport</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-sport-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="/topic/premium-sport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Premium Sport</a><a href="/sport/rugby/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rugby</a><a href="/sport/cricket/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cricket</a><a href="/topic/netball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Netball</a><a href="/sport/league/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">League</a><a href="/sport/sailing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sailing</a><a href="/topic/football/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Football</a><a href="/sport/racing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Racing</a><a href="/topic/athletics/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Athletics</a><a href="/topic/basketball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Basketball</a><a href="/sport/motorsport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Motorsport</a><a href="/topic/tennis/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Tennis</a><a href="/topic/cycling/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cycling</a><a href="/topic/golf/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Golf</a><a href="/topic/american-sports/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">American Sports</a><a href="/topic/hockey/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hockey</a><a href="/topic/esports/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">ESports</a><a href="/topic/ufc/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">UFC</a><a href="/topic/boxing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Boxing</a></div></div><div class="subnavigation section-regional-news-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/regional-news/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Regional News</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-regional-news-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="/topic/nz-herald-local-focus/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZH Local Focus</a><a href="/northern-advocate/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northern Advocate</a><a href="/northland-age/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northland Age</a><a href="/aucklander/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Aucklander</a><a href="/waikato-news/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Waikato News</a><a href="/bay-of-plenty-times/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Bay of Plenty Times</a><a href="/hawkes-bay-today/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hawke&#x27;s Bay Today</a><a href="/rotorua-daily-post/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rotorua Daily Post</a><a href="/whanganui-chronicle/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Whanganui Chronicle</a><a href="/stratford-press/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Stratford Press</a><a href="/manawatu-guardian/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Manawatu Guardian</a><a href="/kapiti-news/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kapiti News</a><a href="/horowhenua-chronicle/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Horowhenua Chronicle</a><a href="/te-awamutu-courier/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Awamutu Courier</a></div></div><div class="subnavigation section-property-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/property/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Property</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-property-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">OneRoof Property</a><a href="https://www.oneroof.co.nz/commercial/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Commercial Property</a></div></div><a href="/video/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-video-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Video</a><a href="/topic/podcasts/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-podcasts-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Podcasts</a><a href="/technology/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-technology-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Technology</a><a href="/world/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-world-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">World</a><a href="/topic/opinion/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-opinion-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Opinion</a><div class="subnavigation section-entertainment-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/entertainment/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Entertainment</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-entertainment-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="/topic/spy/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Spy</a><a href="/topic/television/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">TV</a><a href="/topic/movies/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Movies</a><a href="/topic/books/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Books</a><a href="/topic/music/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Music</a><a href="/topic/culture/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Culture</a><a href="/topic/sideswipe/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sideswipe</a><a href="/topic/competitions/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a></div></div><div class="subnavigation section-lifestyle-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/lifestyle/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Lifestyle</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-lifestyle-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="/topic/fashion-beauty/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Fashion &amp; Beauty</a><a href="/topic/food-drink/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Food &amp; Drink</a><a href="/topic/relationships-sex/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Relationships</a><a href="/topic/health-wellbeing/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wellbeing</a><a href="/topic/pets-animals/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Pets &amp; Animals</a><a href="https://www.eatwell.co.nz/?ref=nzh_nav" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Eat Well</a><a href="https://www.viva.co.nz/?ref=nzh_nav" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Viva</a><a href="/topic/canvas-magazine/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Canvas</a><a href="/topic/competitions/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=Lifestyle" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Restaurants &amp; Menus</a></div></div><a href="/travel/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-travel-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Travel</a><a href="/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rural-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rural</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-property-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof Property</a><div class="subnavigation section-job-market-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/topic/job-market/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Job Market</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-job-market-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="/topic/career-advice/" class="subnavigation__item-link section-job-market-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Career Advice</a><a href="/topic/corporate-news/" class="subnavigation__item-link section-job-market-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Corporate News</a></div></div><a href="https://www.driven.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="/photos/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photos-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photos</a><div class="subnavigation section-puzzles-and-quizzes-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/puzzlesandquizzes/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Puzzles &amp; Quizzes</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-puzzles-and-quizzes-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><a href="/puzzles-and-games/sudoku-test-yourself/GH2Y2TPKILAUSHNV4FROMB5ZCU/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sudoku</a><a href="/puzzles-and-games/code-cracker/CI27JY5CPCK2427CZ4QTW3J4D4/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Codecracker</a><a href="/puzzles-and-games/crosswords/GX4GIDERZXP5NDOM2CNKEAAAUM/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crosswords</a><a href="/puzzles-and-games/wordsearch/YXZN3AV7STAH4T3B4ZAOPIN2UA/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wordsearch</a><a href="/topic/quizzes/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Daily quizzes</a></div></div><a href="/classifieds/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-classifieds-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Classifieds</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="weather-title" aria-controls="weather-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button"><a href="/weather/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Weather</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="accordion__content" id="weather-content" role="region" aria-hidden="true" aria-labelledby="Weather" tabindex="-1" data-test-ui="navigation__children"><a href="/weather/kaitaia/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaitaia-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaitaia</a><a href="/weather/whangarei/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whangarei-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whangarei</a><a href="/weather/dargaville/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dargaville-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dargaville</a><a href="/weather/auckland/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="/weather/thames/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-thames-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Thames</a><a href="/weather/tauranga/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tauranga-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tauranga</a><a href="/weather/hamilton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hamilton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hamilton</a><a href="/weather/whakatane/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whakatane-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whakatane</a><a href="/weather/rotorua/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua</a><a href="/weather/tokoroa/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tokoroa-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tokoroa</a><a href="/weather/te-kuiti/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-kuiti-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Kuiti</a><a href="/weather/taumarunui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taumarunui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taumarunui</a><a href="/weather/taupo/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taupo-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taupo</a><a href="/weather/gisborne/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gisborne-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gisborne</a><a href="/weather/new-plymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-new-plymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">New Plymouth</a><a href="/weather/napier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-napier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Napier</a><a href="/weather/hastings/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hastings-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hastings</a><a href="/weather/dannevirke/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dannevirke-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dannevirke</a><a href="/weather/wanganui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui</a><a href="/weather/palmerston-north/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-palmerston-north-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Palmerston North</a><a href="/weather/levin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-levin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Levin</a><a href="/weather/paraparaumu/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-paraparaumu-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Paraparaumu</a><a href="/weather/masterton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-masterton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Masterton</a><a href="/weather/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="/weather/motueka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-motueka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Motueka</a><a href="/weather/nelson/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nelson-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Nelson</a><a href="/weather/blenheim/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-blenheim-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Blenheim</a><a href="/weather/westport/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-westport-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Westport</a><a href="/weather/reefton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-reefton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Reefton</a><a href="/weather/kaikoura/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaikoura-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaikoura</a><a href="/weather/greymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-greymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Greymouth</a><a href="/weather/hokitika/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hokitika-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hokitika</a><a href="/weather/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><a href="/weather/ashburton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-ashburton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Ashburton</a><a href="/weather/timaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-timaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Timaru</a><a href="/weather/wanaka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wanaka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wanaka</a><a href="/weather/oamaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oamaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Oamaru</a><a href="/weather/queenstown/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-queenstown-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Queenstown</a><a href="/weather/dunedin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dunedin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dunedin</a><a href="/weather/gore/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gore-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gore</a><a href="/weather/invercargill/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-invercargill-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Invercargill</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="nzme-network-title" aria-controls="nzme-network-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button">NZME Network<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#chevron"></use></svg></button><div class="accordion__content" id="nzme-network-content" role="region" aria-hidden="true" aria-labelledby="NZME Network" tabindex="-1" data-test-ui="navigation__children"><a href="/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald</a><a href="/northern-advocate/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northern-advocate-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northern Advocate</a><a href="/northland-age/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northland-age-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northland Age</a><a href="/aucklander/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-aucklander-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Aucklander</a><a href="/waikato-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-waikato-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Waikato News</a><a href="/bay-of-plenty-times/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-bay-plenty-times-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Bay Of Plenty Times</a><a href="/rotorua-daily-post/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-daily-post-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua Daily Post</a><a href="/hawkes-bay-today/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hawkes-bay-today-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hawke&#x27;s Bay Today</a><a href="/whanganui-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Chronicle</a><a href="/stratford-press/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-stratford-press-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Stratford Press</a><a href="/manawatu-guardian/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-manawatu-guardian-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Manawatu Guardian</a><a href="/kapiti-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kapiti-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kapiti News</a><a href="/horowhenua-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horowhenua-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horowhenua Chronicle</a><a href="/te-awamutu-courier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-awamutu-courier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Awamutu Courier</a><a href="https://www.viva.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><a href="https://www.eatwell.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-eat-well-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Eat Well</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof</a><a href="https://www.driven.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-country-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Country</a><a href="/nz/photo-sales/PO6GMZIKORI72BQWQK2H2HEQPE/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photo-sales-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photo Sales</a><a href="https://insights.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-insights-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald Insights</a><a href="https://www.watchme.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-watchme-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">WatchMe</a><a href="https://new.grabone.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-grabone-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">GrabOne</a><a href="https://www.iheart.com/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-iheart-radio-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">iHeart Radio</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=NZMENetwork" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-restaurant-hub-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Restaurant Hub</a></div></div></section><main class="main" id="main" role="main" data-test-ui="main"><div class="action-bar" data-test-ui="action-bar"><div class="website-of-year" data-test-ui="website-of-year"><img src="/pf/resources/images/brands/voyager-logo.svg?d=36"/>Website of the Year</div></div><article class="article-bigread" data-test-ui="article-bigread"><header class="article-bigread__header" data-test-ui="article-bigread__header" data-ref-group="header"><figure class="figure undefined" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/YOx220J7H2IHrygped_06oB3zMk=/16x9/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg" data-srcset="https://www.nzherald.co.nz/resizer/YOx220J7H2IHrygped_06oB3zMk=/16x9/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg 16w,https://www.nzherald.co.nz/resizer/GlS2WK_HHa0R5fdu7TSp5p_xX6k=/320x569/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg 320w,https://www.nzherald.co.nz/resizer/cu9LsNQgmFWIKqGYKITOYUiPIoM=/576x1024/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg 576w,https://www.nzherald.co.nz/resizer/EN5VVZOwD9Z_jLQ357icmG1yFLE=/768x432/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg 768w,https://www.nzherald.co.nz/resizer/3gjZxF1AyScq19778adFT8Tt9gA=/992x558/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg 992w,https://www.nzherald.co.nz/resizer/piTW3vNpL5e3IKsATXf8ZLderkw=/1440x810/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QIQH2HG74KRXXOKZ5HLBMIR7YM.jpg 1440w" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/></figure><div class="article-bigread__info" data-test-ui="article-bigread-info"><a class="article-bigread__kicker section-travel" href="/travel" data-test-ui="article__kicker">Travel</a><h1 class="article-bigread__heading"><a class="article-bigread__heading__link" href="#">Wellington on the menu: 11 great places to eat and drink in the capital</a></h1><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2020-10-10T02:00:00Z" data-test-ui="meta-data__time-stamp">10 Oct, 2020 02:00 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#clock"></use></svg>10 minutes to read</span></div></div></header><section class="article__action-bar" data-test-ui="article__action-bar" data-ref-group="author"><div class="author" data-test-ui="author"><img class="author__image" src="https://s3.amazonaws.com/arc-authors/nzme/30c48d8d-90ec-49aa-b36d-9d561ae00a57.png" alt="Stephanie Holmes" data-test-ui="author__image"/><div class="author__info" data-test-ui="author__info"><div class="author__name" data-test-ui="author__name">By: <!-- --> <a href="/author/stephanie-holmes/" class="author__link" rel="author" data-test-ui="author__name__link">Stephanie Holmes</a> </div><p class="author__description" data-test-ui="author__description">Travel Editor, NZ Herald</p><a href="mailto:stephanie.holmes@nzherald.co.nz" class="author__link" rel="author" data-test-ui="author__link">stephanie.holmes@nzherald.co.nz</a><a href="https://www.twitter.com/@HolmesStephanie" class="author__link" rel="author" data-test-ui="author__link">@HolmesStephanie</a></div></div><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#bookmark-checked"></use></svg></a></div></section><div class="article-bigread__wrapper" data-test-ui="article-bigread__wrapper"><section class="article__body tqqPnlpmRwD article__content" data-test-ui="article__body" data-ref-group="body"><div class="article__raw-html__top"><a href='https://www.newzealand.com/nz/' target='_blank'> 

<img style="height:auto; max-width:100%; width:100%;" alt="Not for sale" src="https://media.nzherald.co.nz/webcontent/infographics/4199/Go-NZ_v1.jpg"/></a></div><p class=""><strong>Eating and drinking Wellington's best needs planning and good advice, writes <i>Stephanie Holmes</i></strong></p><p class="">When you're planning a weekend in Wellington, there are priorities to get sorted before you depart. Namely, where are you going to eat in a city full of delicious options? On a recent trip, a local expert planned a mouth-watering line-up of venues for me to visit - from fine-dining to cocktail drinking to high tea to hot chocolate. Here's how to fit it all in . . .</p><h2 class="article__heading">Friday, 5.30pm: Dinner at Hiakai</h2><p class="">Hiakai, a modern, 30-seat, fine-dining restaurant, has  been open for only two years but is already making history.</p><p class="">Monique Fiso's exceptional menu with its unique take on indigenous ingredients has been lauded by critics and won awards worldwide – last year <i>Time Magazine</i> placed the restaurant on its list of the world's 100 greatest places. Zealandia and Camp Glenorchy were the only other New Zealand attractions to feature.</p><div class=""><div class="ad ad-container has-text" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading">Advertisement</h4><div id="ContentRect" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" style="max-width:300px;min-height:250px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div></div><p class="">The best seats in the house are at the chef's counter – four bar stools seated as close to the kitchen as you can get, without stepping foot inside. Here, chefs prepare, plate, and present the entire menu directly in front of diners, making for an interactive, engaging experience.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/fShczm208n8wSHD6qs_lSYghkr0=/16x18/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QEDQCOJG7CEIUF4FUXLESBXULU.jpg" data-srcset="https://www.nzherald.co.nz/resizer/fShczm208n8wSHD6qs_lSYghkr0=/16x18/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QEDQCOJG7CEIUF4FUXLESBXULU.jpg 16w,https://www.nzherald.co.nz/resizer/wRsj5ZToDa2W7ThUiUG-nD78Z-c=/320x348/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QEDQCOJG7CEIUF4FUXLESBXULU.jpg 320w,https://www.nzherald.co.nz/resizer/4AKWYHl--F0xmwFQBdAYcxRnkqQ=/576x626/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QEDQCOJG7CEIUF4FUXLESBXULU.jpg 576w,https://www.nzherald.co.nz/resizer/KkdnXkvFhT5aLRp5B6VompOZ1iY=/768x835/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QEDQCOJG7CEIUF4FUXLESBXULU.jpg 768w,https://www.nzherald.co.nz/resizer/A8NPvDoP1GZUAUcDDeq4eOp1jlQ=/992x1078/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QEDQCOJG7CEIUF4FUXLESBXULU.jpg 992w,https://www.nzherald.co.nz/resizer/4GJd7vKN3wAYJkHJkCiDXZxhEKA=/1440x1564/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QEDQCOJG7CEIUF4FUXLESBXULU.jpg 1440w" alt="Chef Monique Fiso&#x27;s menu of indigenous ingredients at Hiakai restaurant. Photo / Johnny Hendrikus, Supplied" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Chef Monique Fiso&#x27;s menu of indigenous ingredients at Hiakai restaurant. Photo / Johnny Hendrikus, Supplied</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class="">At the counter, dinner becomes theatre. The seats are under low lighting surrounded by dark wood-panelled walls, with the kitchen brightly lit in front. Constant movement from the chefs makes it feel like you're in the audience in the stalls, watching a perfectly-choreographed performance.</p><p class="">All diners get the same seven-course meal, with the menu changing only depending on the season (I experienced a Matariki menu; the latest is inspired by Patricia Grace's 1984 children's book, Watercress Tuna & the Children of Champion Street).</p><figure class="figure" data-test-ui="figure"><div class="video-outer" data-test-ui="video-outer"><div class="video-wrapper" data-test-ui="video-wrapper"><video data-account="1308227299001" data-video-id="6032078084001" data-player="S1BXZn8t" data-embed="default" class="video-js" id="vjs_video_6032078084001" playsinline="" controls=""></video></div></div><figcaption>What can $200 get you in the Kiwi capital?</figcaption></figure><p class="">Fiso is a self-confessed perfectionist and every dish is presented impeccably, with the strictest precision.</p><p class="">The beverage match menu is as highly recommended. Choose from alcoholic (wine, beer and mixed drinks) or non-alcoholic (fermented sodas, juices, drinking shrubs). This is the only place I've ever dined where the booze-free option has just as much care and attention devoted to it as the wine-match.</p><p class="">Book well in advance – dinner is by reservation only, and fills up fast.</p><aside class="related-articles" data-test-ui="related-articles"><h2 class="related-articles__heading section-travel">Related articles</h2><div class="related-articles__items-wrapper"><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><a class="story-card__kicker section-travel" href="/travel" data-test-ui="story-card__kicker">Travel</a><h3 class="story-card__heading"><a href="/travel/go-nz-a-weekend-in-wellington-history-politics-and-craft-beer/GCVQAKTVJR466CVTMYDY2CR5BY/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link">GO NZ: Behind the scenes at the Beehive, and Wellington&#x27;s best beer</a></h3><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2020-09-21T18:00:00Z" data-test-ui="meta-data__time-stamp">21 Sep, 2020 06:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><a class="story-card__kicker section-travel" href="/travel" data-test-ui="story-card__kicker">Travel</a><h3 class="story-card__heading"><a href="/travel/go-nz-a-luxury-foodie-long-weekend-in-hawkes-bay/VS3XAMJBNVJKGHYR3ZEXRZK7XY/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link">A luxury Hawke&#x27;s Bay weekend where truffles are the star</a></h3><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2020-08-17T19:00:00Z" data-test-ui="meta-data__time-stamp">17 Aug, 2020 07:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><a class="story-card__kicker section-travel" href="/travel" data-test-ui="story-card__kicker">Travel</a><h3 class="story-card__heading"><a href="/travel/go-nz-the-luxury-weekend-getaway-that-helped-heal-a-broken-heart/M6A22QCP2QAMW6L73Y4VDMSU2A/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link">How a luxury weekend getaway helped heal a broken heart</a></h3><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2020-06-23T00:00:00Z" data-test-ui="meta-data__time-stamp">23 Jun, 2020 12:00 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><a class="story-card__kicker section-travel" href="/travel" data-test-ui="story-card__kicker">Travel</a><h3 class="story-card__heading"><a href="/travel/go-nz-travel-editors-picks-for-new-zealand-getaways/D5LJ2JHPRNXHRLCHNW4QATBSXQ/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link">From off the beaten track to ultimate luxury: Travel Editor&#x27;s picks for NZ getaways</a></h3><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2020-06-01T19:00:00Z" data-test-ui="meta-data__time-stamp">1 Jun, 2020 07:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#clock"></use></svg>Quick Read</span></div></div></div></article></div></aside><p class=""><strong>40 Wallace St, Mt Cook. <a href="http://hiakai.co.nz" target="_blank">hiakai.co.nz</a></strong></p><div class="article__raw-html"><div id="fusion-static-enter:rawhtmlStatic15" style="display:none"></div><div class="article__raw-html-static"><div class="c-suggest-links read-more-links"><h3 class="read-more">Read More</h3><ul><li><a href="https://www.nzherald.co.nz/travel/news/article.cfm?c_id=7&amp;objectid=12367664&amp;ref=readmore" target="_blank">GO NZ: New Zealand's most epic winery experiences - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/travel/news/article.cfm?c_id=7&amp;objectid=12358135&amp;ref=readmore" target="_blank">GO NZ: The best sustainable food businesses around New Zealand - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/travel/news/article.cfm?c_id=7&amp;objectid=12351414&amp;ref=readmore" target="_blank">GO NZ: The best vegan food near you on a New Zealand tour - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/travel/news/article.cfm?c_id=7&amp;objectid=12361264&amp;ref=readmore" target="_blank">GO NZ: What to see, do, eat and drink in Dunedin - NZ Herald</a></li></ul></div></div><div id="fusion-static-exit:rawhtmlStatic15" style="display:none"></div></div><h2 class="article__heading">Friday, 8.30pm: Drinks at Hot Sauce</h2><p class="">Waistband feeling a little tight? Walk the 20-minutes or so back to the QT Wellington for a nightcap at the hotel's bar/restaurant, Hot Sauce. The food menu combines elements of Korean, Thai, Malaysian, Chinese and Japanese cuisines, and the signature cocktails include a diverse range of ingredients, such as yuzu juice, rosemary-infused sake, five spice syrup, jalapeno, fennel, basil and cracked pepper. The perfect way to polish off the evening before heading to bed.</p><div class=""><div class="ad ad-container has-text" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading">Advertisement</h4><div id="ContentRect2" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" style="max-width:300px;min-height:250px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div></div><p class=""><strong>90 Cable St, Te Aro. <a href="http://hotsaucewellington.co.nz" target="_blank">hotsaucewellington.co.nz</a></strong></p><h2 class="article__heading">Saturday, 10am: High Tea at Grace Patisserie</h2><p class="">Skip breakfast at the hotel today, because you've got a BIG day of eating ahead of you. Take a stroll up Tory St to Grace Patisserie and enter the small, unassuming shop door to be met by an aroma of fresh coffee and warm pain au chocolat and pastry. The light, bright space is a warm contrast to those famed blustery Wellington days, and the menu selection is pretty enough to brighten your social media feed.</p><p class="">Taste a range of sweet and savoury treats with the High Tea menus, available Fridays to Sundays from 10am-3pm - book at least 24 hours ahead. My dainty two-tier platter featured a ham, cheese and cucumber sandwich, mini croissant with cream cheese and salmon, a cheese scone with olive butter, red-velvet macaron, lemon meringue tart and orange cake with cream. Yes, I ate it all. No, I didn't regret it.</p><p class=""><strong>6/100 Tory St, Te Aro. <a href="http://gracepatisserie.nz" target="_blank">gracepatisserie.nz</a></strong></p><h2 class="article__heading">Saturday, 11am: Graze your way down Hannah&#x27;s Laneway</h2><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/m6gDUJ3syExSXZAJXLbZu9-ZcTo=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/N6SR66MM2CGH5BOK45QGYM5DUY.jpg" data-srcset="https://www.nzherald.co.nz/resizer/m6gDUJ3syExSXZAJXLbZu9-ZcTo=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/N6SR66MM2CGH5BOK45QGYM5DUY.jpg 16w,https://www.nzherald.co.nz/resizer/Xd2RXprgKh-KSHVsUoFOf1tFan4=/320x214/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/N6SR66MM2CGH5BOK45QGYM5DUY.jpg 320w,https://www.nzherald.co.nz/resizer/bSky-hz2CtIzw0KjqOAak5W-hFw=/576x384/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/N6SR66MM2CGH5BOK45QGYM5DUY.jpg 576w,https://www.nzherald.co.nz/resizer/8UcZ7dABPWAIKDTBqOS7JyWs_J4=/768x512/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/N6SR66MM2CGH5BOK45QGYM5DUY.jpg 768w,https://www.nzherald.co.nz/resizer/ObRweLCxYZ7rDgK__OZbnvCP7-8=/992x662/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/N6SR66MM2CGH5BOK45QGYM5DUY.jpg 992w,https://www.nzherald.co.nz/resizer/3IM2mn0ObA3RBYnRLO9tMyB_Vd0=/1440x960/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/N6SR66MM2CGH5BOK45QGYM5DUY.jpg 1440w" alt="Graze the Laneway: Wellington&#x27;s Hannah&#x27;s Laneway eateries have a Melbourne-equse vibe. Photo / Supplied" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Graze the Laneway: Wellington&#x27;s Hannah&#x27;s Laneway eateries have a Melbourne-equse vibe. Photo / Supplied</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class="">Head across to Leeds St for a wander down Hannah's Laneway. There's a distinct Melbourne-esque vibe here – not least because of the vibrant David Bowie mural that meets you on the way in. Stop in at Leeds St Bakery for bread, pies and more; pop your head into Fix and Fogg's hole in the wall to taste their range of artisan peanut butters (the "Everything Butter" will change your life); then take a seat at Wellington Chocolate Factory for the ultimate indulgent hot chocolate made from their very own bean-to-bar creations.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/IPKjUVbGBFFG6BTk6bsbogDLbAg=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2XZ32TJU3H6NR3ZQR52TOROVSI.jpg" data-srcset="https://www.nzherald.co.nz/resizer/IPKjUVbGBFFG6BTk6bsbogDLbAg=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2XZ32TJU3H6NR3ZQR52TOROVSI.jpg 16w,https://www.nzherald.co.nz/resizer/sDJG_dWuM5_DUSgQlyJjTOXPMsc=/320x214/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2XZ32TJU3H6NR3ZQR52TOROVSI.jpg 320w,https://www.nzherald.co.nz/resizer/6PKLyecE6sAp7rTi0viscgsSBqw=/576x384/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2XZ32TJU3H6NR3ZQR52TOROVSI.jpg 576w,https://www.nzherald.co.nz/resizer/VjwnZ4_6Y3ZjfP8MqzDw0CRFei4=/768x512/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2XZ32TJU3H6NR3ZQR52TOROVSI.jpg 768w,https://www.nzherald.co.nz/resizer/ad7HdGo0-m8n4p28KQwtFPkg8VI=/992x662/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2XZ32TJU3H6NR3ZQR52TOROVSI.jpg 992w,https://www.nzherald.co.nz/resizer/t3l3Oqo7UhGPJmjW82dKZz-qu08=/1440x960/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/2XZ32TJU3H6NR3ZQR52TOROVSI.jpg 1440w" alt="Small-batch bakes: Fix and Fogg&#x27;s on Hannah&#x27;s Laneway in Wellington. Photo / Supplied" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Small-batch bakes: Fix and Fogg&#x27;s on Hannah&#x27;s Laneway in Wellington. Photo / Supplied</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class=""><strong>Between Leeds and Eva Sts.</strong></p><h2 class="article__heading">Saturday, 2pm: Late lunch at 1154 Pastaria</h2><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/MdvO2mWqHN36IDO_1ErIToKoQlM=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/4UOQETJVP7L7ILE4L3J3NETCEY.jpg" data-srcset="https://www.nzherald.co.nz/resizer/MdvO2mWqHN36IDO_1ErIToKoQlM=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/4UOQETJVP7L7ILE4L3J3NETCEY.jpg 16w,https://www.nzherald.co.nz/resizer/fhf0U3Qk9Z3rBfyJ9kcHgIFOp-c=/320x214/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/4UOQETJVP7L7ILE4L3J3NETCEY.jpg 320w,https://www.nzherald.co.nz/resizer/mtapAXBxUIAK1azX2R6hhEFnlb4=/576x384/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/4UOQETJVP7L7ILE4L3J3NETCEY.jpg 576w,https://www.nzherald.co.nz/resizer/mSMOVTPRarR_J4a_8i216NOGz_8=/768x512/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/4UOQETJVP7L7ILE4L3J3NETCEY.jpg 768w,https://www.nzherald.co.nz/resizer/mePJJ92z9ATYbnSWSHhHIXNFnH4=/992x662/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/4UOQETJVP7L7ILE4L3J3NETCEY.jpg 992w,https://www.nzherald.co.nz/resizer/Dwc_8BiLnOAyooAZ35GyhkVyg4Q=/1440x960/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/4UOQETJVP7L7ILE4L3J3NETCEY.jpg 1440w" alt="Find space for Cuba Street&#x27;s 1154&#x27; handmade pasta. Photo / Supplied" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Find space for Cuba Street&#x27;s 1154&#x27; handmade pasta. Photo / Supplied</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class="">Okay, look, you're probably not going to be that hungry at this point, but if you do have space to squeeze in a steaming bowl of handmade pasta, then 1154 is the place. On the corner of Cuba and Ghuznee streets, the floor-to-ceiling windows allow you to watch the world go by while you take the load off your weary feet. Order at the counter from the menu of nine different types of handmade pasta dishes, or one regularly changing special. The window bar seating is a great place for solo diners - but beware of the passing pedestrians, who will likely stop outside to drool over your lunch.</p><p class=""><strong>132 Cuba St, Te Aro. <a href="http://1154.co.nz" target="_blank">1154.co.nz</a></strong></p><h2 class="article__heading">Saturday, 7pm: Dinner at Daisy&#x27;s</h2><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/s5TiE8bJO2vXcbCLteKCQU9ANRI=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/HNRDF7HZV4SAU76BZNG6VO37DQ.jpg" data-srcset="https://www.nzherald.co.nz/resizer/s5TiE8bJO2vXcbCLteKCQU9ANRI=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/HNRDF7HZV4SAU76BZNG6VO37DQ.jpg 16w,https://www.nzherald.co.nz/resizer/KBlUWYfo4dYfYqTGTQX_NF5yTGQ=/320x214/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/HNRDF7HZV4SAU76BZNG6VO37DQ.jpg 320w,https://www.nzherald.co.nz/resizer/sMoC4NZ2PML5bvmEZ-nIPeh-jo0=/576x384/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/HNRDF7HZV4SAU76BZNG6VO37DQ.jpg 576w,https://www.nzherald.co.nz/resizer/arAtjlmRnzhn0Nb3jnWt5ZgXC4I=/768x512/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/HNRDF7HZV4SAU76BZNG6VO37DQ.jpg 768w,https://www.nzherald.co.nz/resizer/BEfYSuNfl-t-m-FUmz0GpaWdfow=/992x662/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/HNRDF7HZV4SAU76BZNG6VO37DQ.jpg 992w,https://www.nzherald.co.nz/resizer/UTaxSlLnLQqOMcQ7Ru8VDa0GiBU=/1440x960/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/HNRDF7HZV4SAU76BZNG6VO37DQ.jpg 1440w" alt="Share a plate: sweet potato and spiced coconut dumplings at Daisy&#x27;s in Thorndon. Photo / Supplied" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Share a plate: sweet potato and spiced coconut dumplings at Daisy&#x27;s in Thorndon. Photo / Supplied</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class="">With plenty of time after lunch for a brisk walk followed by a cuppa tea and a lie down, you'll be ready to eat again by evening. You're probably not looking for a huge meal, so might I suggest a quick taxi ride over to Thorndon for some shared plates at the very lovely Daisy's on Tinakori Rd. This neighbourhood restaurant (formerly the Tinakori Bistro) is the kind of place you'd visit regularly if you were a local – friendly staff, casual atmosphere, great menu and BYO wine. The menu changes regularly, but if they're featured on your visit, please do choose the sweet potato and spiced coconut dumplings with fresh coriander – they have a dense, meaty texture and as comforting as a big hug after a long day.</p><p class=""><strong>328 Tinakori Rd, Thorndon. <a href="http://eatatdaisys.co.nz" target="_blank">eatatdaisys.co.nz</a></strong></p><h2 class="article__heading">Saturday, 9pm: Drinks on Ghuznee St</h2><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/SHU2dFPlpvlb4b3w-FySiMIzDgQ=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/D4Y4YQCQ7RL42BFHRMNFHNBYHI.jpg" data-srcset="https://www.nzherald.co.nz/resizer/SHU2dFPlpvlb4b3w-FySiMIzDgQ=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/D4Y4YQCQ7RL42BFHRMNFHNBYHI.jpg 16w,https://www.nzherald.co.nz/resizer/1WgDWLk09ZzsZzh7lC4mWp3uMGI=/320x210/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/D4Y4YQCQ7RL42BFHRMNFHNBYHI.jpg 320w,https://www.nzherald.co.nz/resizer/2yEH4lcq_0vppK03Ot43rXHHLIQ=/576x378/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/D4Y4YQCQ7RL42BFHRMNFHNBYHI.jpg 576w,https://www.nzherald.co.nz/resizer/V9qq2SCHHfC12Uvx666UqVugx_4=/768x504/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/D4Y4YQCQ7RL42BFHRMNFHNBYHI.jpg 768w,https://www.nzherald.co.nz/resizer/jmCM6esmws1RuKmKl6btvkGa5L8=/992x651/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/D4Y4YQCQ7RL42BFHRMNFHNBYHI.jpg 992w,https://www.nzherald.co.nz/resizer/3K6RNv0FaZPEQb5SadekeeGmPvo=/1440x945/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/D4Y4YQCQ7RL42BFHRMNFHNBYHI.jpg 1440w" alt="Ignore the taxidermy birds: Puffin wine bar on Ghuznee St, is a great place for a nightcap. Photo / Supplied" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Ignore the taxidermy birds: Puffin wine bar on Ghuznee St, is a great place for a nightcap. Photo / Supplied</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class="">The fun doesn't have to end after dinner. In fact, in Wellington, it's just getting started – this is a city that packs a serious punch when it comes to hidden bars for a great night out. I found three within metres of each other on Ghuznee St, close to the Cuba St corner. Wander through an open, non-marked doorway and dim lobby lined with taxidermy birds to the large open space of Puffin. The interior is classy and cool - exposed brick walls, plush green velvet horseshoe-shaped banquettes, mirrored wall, brass and dark wood, with a covered patio with windows looking back into the bar. The focus is on natural and organic wines – the bartenders will ask you what kind of wine you feel like and find something they think will suit. <strong>60 Ghuznee St, Te Aro. <a href="http://Puffinwinebar.com" target="_blank">Puffinwinebar.com</a></strong></p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/cfnFBfVk9EHLp3DJpwMKRjIpwLw=/16x12/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/RBR4L37MMCZ2YDSOZQC36AVJJI.jpg" data-srcset="https://www.nzherald.co.nz/resizer/cfnFBfVk9EHLp3DJpwMKRjIpwLw=/16x12/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/RBR4L37MMCZ2YDSOZQC36AVJJI.jpg 16w,https://www.nzherald.co.nz/resizer/a-OAwECfU5P6tL2pyBidDGG_C_M=/320x240/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/RBR4L37MMCZ2YDSOZQC36AVJJI.jpg 320w,https://www.nzherald.co.nz/resizer/IX4FFt8SlidmBiSN7U70LqClFhY=/576x432/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/RBR4L37MMCZ2YDSOZQC36AVJJI.jpg 576w,https://www.nzherald.co.nz/resizer/guSxOnJ4twZ66JbormK9mC2nz6Q=/768x576/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/RBR4L37MMCZ2YDSOZQC36AVJJI.jpg 768w,https://www.nzherald.co.nz/resizer/VJc1fpVwnSmFZg6nv7B4pejSSNc=/992x744/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/RBR4L37MMCZ2YDSOZQC36AVJJI.jpg 992w,https://www.nzherald.co.nz/resizer/PKYvQIrUvKYApKs8z9azDJW0P8g=/1440x1080/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/RBR4L37MMCZ2YDSOZQC36AVJJI.jpg 1440w" alt="Ascot, a natural and organic focused wine bar on Ghuznee St. Photo / Supplied" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Ascot, a natural and organic focused wine bar on Ghuznee St. Photo / Supplied</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class="">Across the road and up an industrial stairway, you'll find the orange door of Ascot – another natural wine bar, also specialising in hot dogs (pork or vegan). An unusual combination, perhaps, but the name of the bar - and its meaty menu - are inspired by owner Cosmo Hawke's grandparents who used to sell hotdogs from a cart at Newtown's Ascot Theatre. <strong>2/55 Ghuznee St, Te Aro. <a href="http://ascot.nz" target="_blank">ascot.nz</a></strong></p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/HHN_V9_MBfpAhr2eWJCcZYyJdaA=/16x12/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFBAFP4MSPOZDOI6FSHWAI2WTI.jpg" data-srcset="https://www.nzherald.co.nz/resizer/HHN_V9_MBfpAhr2eWJCcZYyJdaA=/16x12/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFBAFP4MSPOZDOI6FSHWAI2WTI.jpg 16w,https://www.nzherald.co.nz/resizer/35RLm7aNrfx2tmiLx7hXBEwRBgY=/320x240/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFBAFP4MSPOZDOI6FSHWAI2WTI.jpg 320w,https://www.nzherald.co.nz/resizer/90qLaRklUgx6rjEIoyiwKKiA3bw=/576x432/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFBAFP4MSPOZDOI6FSHWAI2WTI.jpg 576w,https://www.nzherald.co.nz/resizer/TmKNqXRziRaBVanMpQ98nPHO7o8=/768x576/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFBAFP4MSPOZDOI6FSHWAI2WTI.jpg 768w,https://www.nzherald.co.nz/resizer/L9HTAAcU-2ipuWwSzKHnOLe64LM=/992x744/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFBAFP4MSPOZDOI6FSHWAI2WTI.jpg 992w,https://www.nzherald.co.nz/resizer/DTcDrL3xcxTmnQl3o9fVUXJpfhQ=/1440x1080/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFBAFP4MSPOZDOI6FSHWAI2WTI.jpg 1440w" alt="Speakeasy: the Night Flower bar on Wellington&#x27;s Ghuznee St. Photo / Supplied" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Speakeasy: the Night Flower bar on Wellington&#x27;s Ghuznee St. Photo / Supplied</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class="">Down one level, don't be fooled by the plain doorway with lion head door knocker – hiding behind is not a private apartment, but a portal to a stylish speakeasy absolutely humming with life. The bar staff look like they've stepped out of 1930's New York, and they will find a cocktail to suit your every desire. Sink into a sumptuous candle-lit booth, or sit on the terrace and watch the Wellington world go by down below. <strong>1/55 Ghuznee St, Te Aro. <a href="http://instagram.com/nightflowerbar" target="_blank">instagram.com/nightflowerbar</a></strong></p><h2 class="article__heading">Sunday, 11am: Brunch at Highwater Eatery</h2><p class="">A late night in Wellington calls for a lazy morning in bed. Once you can drag yourself up, take a slow stroll to lower Cuba St for brunch and a Bloody Mary. Highwater Eatery has sustainability front of mind – their electricity is generated from 100 per cent renewable energy, and nearly all the menu is made in-house – local growers and suppliers are used for the rest. They reduce food waste where possible, then compost and recycle and use environmentally friendly cleaning products and bio-degradable takeaway packaging. In addition to all that, the food is excellent, and there is a range of seating options to suit everyone from lone diners to large groups. <strong>54 Cuba St, Te Aro. <a href="http://highwatereatery.co.nz" target="_blank">highwatereatery.co.nz</a></strong></p><h2 class="article__heading">Sunday, 3pm: Afternoon tea at Lashings</h2><p class="">Room for one last treat? Lashings on Dixon St, at the bottom of Hannahs Laneway, is the place to go. The light-filled level one cafe is famous in the city for its small-batch baked goods, made by British expat Jackie Lee Morrison. Try the sourdough doughnuts (Sonuts) or the range of True Brownies, made from Baron Hasselhoff's single-origin chocolate produced in Wellington and packed with other famous local ingredients, including Fix & Fogg peanut butter and Jam It Fine Foods. What a sweet way to end the weekend before making your way home.</p><h2 class="article__heading">SIDE BAR: Wellington&#x27;s best bars of note</h2><p class="">Florent Souche, head sommelier and restaurant manager at QT Wellington's Hippopotamus, gives his tips for the wine bars, restaurants and wineries to check out in and around the region.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/3JXeH0vy5J4IcJVawM7xpCBter4=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ECAS4NLU2MC7MGFNKPSSI4PJYQ.jpg" data-srcset="https://www.nzherald.co.nz/resizer/3JXeH0vy5J4IcJVawM7xpCBter4=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ECAS4NLU2MC7MGFNKPSSI4PJYQ.jpg 16w,https://www.nzherald.co.nz/resizer/pGxtxo70FCLqE_p2tRNr7CH3Cn8=/320x214/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ECAS4NLU2MC7MGFNKPSSI4PJYQ.jpg 320w,https://www.nzherald.co.nz/resizer/6852BzqW-XyNuRXuJDcMkYHN5CA=/576x385/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ECAS4NLU2MC7MGFNKPSSI4PJYQ.jpg 576w,https://www.nzherald.co.nz/resizer/xNTCpQAPRMYsd56g_IuhEgx-n4U=/768x513/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ECAS4NLU2MC7MGFNKPSSI4PJYQ.jpg 768w,https://www.nzherald.co.nz/resizer/z0b_mGEeSrcbmsaVU60rOZCsXBY=/992x662/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ECAS4NLU2MC7MGFNKPSSI4PJYQ.jpg 992w,https://www.nzherald.co.nz/resizer/ETFhOEVrvet5GnSrpMhkE5jJJ6U=/1440x961/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ECAS4NLU2MC7MGFNKPSSI4PJYQ.jpg 1440w" alt="Drink up: Florent Souche, head sommelier at Hippopotamus. Photo / Supplied " class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Drink up: Florent Souche, head sommelier at Hippopotamus. Photo / Supplied </figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#full-screen"></use></svg></button></div><p class=""><strong>Noble Rot:</strong> If you're after a glass and nibble, Noble Rot is the place to be. They have a wine list to rival Hippopotamus' and a great selection of local fare to accompany it. <strong>6 Swan Lane, <a href="http://noblerot.co.nz" target="_blank">noblerot.co.nz</a></strong></p><p class=""><strong>Atlas:</strong> Atlas is the newest arrival to Wellington's wine scene, where they're building a wine list that will be a contender for the best in the city. Ask for Yong, the brilliant head sommelier, whom I trained during his time at Hippopotamus. <strong>36 Customhouse Quay, <a href="http://atlas-wellington.co.nz" target="_blank">atlas-wellington.co.nz</a></strong></p><p class=""><strong>The Elder Pinot:</strong> A winery open only by appointment, The Elder's wine is most similar to Burgundy Grand Cru, the legendary birthplace of pinot noir. I help with picking here every harvest season – even my 5-year-old daughter gets in on the action. <br/><strong>950 White Rock Road,RD 2, Martinborough, <a href="http://theelderpinot.co.nz" target="_blank">theelderpinot.co.nz</a></strong></p><p class=""><strong>Escarpment:</strong> Established by Larry McKenna, a pioneer of the Martinborough wine region, Escarpment encourages wine lovers to "venture to the edge" of wine appreciation. You'll have to venture only 5km from Martinborough village to the Cellar Door at Peppers Parehua to sample its very best.  <br/><strong>New York St West, Martinborough, <a href="http://escarpment.co.nz" target="_blank">escarpment.co.nz</a></strong></p><h2 class="article__heading">CHECKLIST: WELLINGTON</h2><p class=""><strong>DETAILS</strong><br/>Stay at the QT Wellington, perfectly located to be within walking distance of many of the city's best bars and eateries. <a href="http://qthotels.com/wellington" target="_blank">qthotels.com/wellington</a></p><p class=""><strong>ONLINE</strong><br/><a href="http://wellingtonnz.com" target="_blank">wellingtonnz.com</a></p><p class=""><strong>For more New Zealand travel ideas and inspiration, go to <a href="https://www.newzealand.com/nz/?cid=ptr:NZ:0720:Plan:do-something-new:NZME:generic" target="_blank">newzealand.com</a></strong></p><div class="article__raw-html__bottom"><style>font-face{font-family:Stag Medium;font-weight:400;font-style:normal;src:url(/pb/resources/fonts/stag/Stag-Medium.otf)}.travel-ytb{position:relative;max-width:960px;margin:25px auto;height:200px;font-family:Stag Sans Medium;font-weight:400;font-style:normal;src:url(/pb/resources/fonts/stag-sans/StagSans-Medium.otf)}.travel-ytb:hover{opacity:0.9;cursor: pointer;}.travel-ytb:hover .tyt-bgpic {
  transform: rotate(0.5deg);
}
.travel-ytb .tyt-bgpic{height:100%;width:100%;position:absolute;top:0;left:0;background-repeat:no-repeat;background-size:cover;background-position:center;z-index:1;outline: 3px solid #f47d22; outline-offset: -5px;}.travel-ytb .pic1{ background-image:linear-gradient(to bottom, rgba(0, 38.4, 35.7, 0.01), rgba(0, 38.4, 35.7, 0.73)),url(https://i.imgur.com/kHsju1w.jpg);-webkit-animation:pic1 30s infinite;animation:pic1 30s infinite}.travel-ytb .pic2{background-image:linear-gradient(to bottom, rgba(100, 81.6, 46.3, 0.01), rgba(100, 81.6, 46.3, 0.73)),url(https://i.imgur.com/ZJAKiVt.jpg);opacity:0;-webkit-animation:pic2 30s infinite;animation:pic2 30s infinite;background-position:left}.travel-ytb .pic3{background-image:linear-gradient(to bottom, rgba(100, 69.8, 46.3, 0.01), rgba(100, 69.8, 46.3, 0.73)),url(https://i.imgur.com/ISJb4Ls.jpg);opacity:0;-webkit-animation:pic3 30s infinite;animation:pic3 30s infinite} .travel-ytb .tyt-link{height:100%;width:100%;position:absolute;top:0;left:0;color:white;text-decoration:none;z-index:10}.travel-ytb .tyt-link:link {}.travel-ytb .tyt-link .tyt-inner{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.travel-ytb .tyt-link .tyt-inner .tyti-right{padding:2em;float:right;margin-right:2em;}.travel-ytb .tyt-link .tyt-inner .tyti-right img{float: right;width:30px}.travel-ytb .tyt-link .tyt-inner .tyti-center{margin-top:0.1em;text-shadow:-1px -1px 2px rgba(0,0,0,0.5),1px -1px 2px rgba(0,0,0,0.5),-1px 1px 2px rgba(0,0,0,0.5),1px 1px 2px rgba(0,0,0,0.5); width:80%; text-align: center;position: absolute;top: 50%;  left: 50%;transform: translate(-50%, -50%);}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line1{font-size:30px;font-weight:300;}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line2{font-size:42px;font-weight:500;}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line2 span{font-size:30px;font-weight:350;}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line3{width:215px;margin-top:10px}@-webkit-keyframes pic1{0%{opacity:1}27%{opacity:1}36%{opacity:0}94%{opacity:0}}@keyframes pic1{0%{opacity:1}27%{opacity:1}36%{opacity:0}94%{opacity:0}}@-webkit-keyframes pic2{0%{opacity:0}27%{opacity:0}36%{opacity:1}57%{opacity:1}66%{opacity:0}100%{opacity:0}}@keyframes pic2{0%{opacity:0}27%{opacity:0}36%{opacity:1}57%{opacity:1}66%{opacity:0}100%{opacity:0}}@-webkit-keyframes pic3{0%{opacity:0}57%{opacity:0}66%{opacity:1}94%{opacity:1}100%{opacity:0}}@keyframes pic3{0%{opacity:0}57%{opacity:0}66%{opacity:1}94%{opacity:1}100%{opacity:0}}@media (max-width: 440px){.travel-ytb .pic2{background-position:50% center}.travel-ytb .pic3{background-position:55% center}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line1{font-size:24px}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line2{font-size:33px}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line2 span{font-size:24px}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line3{width:170px}}@media (max-width: 350px){.travel-ytb .tyt-link .tyt-inner{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.travel-ytb .tyt-link .tyt-inner .tyti-left{padding:5px 0 0 10px}.travel-ytb .tyt-link .tyt-inner .tyti-center{margin-top:0;margin-left:10px}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line1{font-size:24px}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line2{font-size:36px}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line2 span{font-size:24px}.travel-ytb .tyt-link .tyt-inner .tyti-center .tytic-line3{width:180px}
 
 </style>


<div class="travel-ytb" onclick="window.open('http://bit.ly/2jHYDGv')">
    <div class="tyt-bgpic pic1"></div>
   <div class="tyt-bgpic pic2"></div>
    <div class="tyt-bgpic pic3"></div>
    <span target="_blank" class="tyt-link" >
      
        <img src="https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" style="float:right;margin:1em;top:1;width:2em;">
      <div class="tyt-inner">   
        <div class="tyti-center">
        <div class="tytic-line2"><span>We bring the world to you</span><br/>travel <svg id="youtube-white" data-name="youtube-white" xmlns="http://www.w3.org/2000/svg" style="height:1em;vertical-align: -10%;" viewBox="0 0 380.92 85.04"><defs><style>.ytw-1{fill:red;}.ytw-2{fill:#fff;}</style></defs><path class="ytw-1" d="M119,13.28A15.23,15.23,0,0,0,108.21,2.54C98.73,0,60.74,0,60.74,0s-38,0-47.46,2.54A15.21,15.21,0,0,0,2.54,13.28C0,22.75,0,42.52,0,42.52S0,62.29,2.54,71.76A15.21,15.21,0,0,0,13.28,82.5C22.75,85,60.74,85,60.74,85s38,0,47.47-2.54A15.23,15.23,0,0,0,119,71.76c2.53-9.47,2.53-29.24,2.53-29.24S121.48,22.75,119,13.28Z"></path><polygon class="ytw-2" points="48.59 60.74 80.16 42.52 48.59 24.3 48.59 60.74"></polygon><path class="ytw-2" d="M176.34,77.36a13.2,13.2,0,0,1-5.13-7.55,49.68,49.68,0,0,1-1.52-13.64V48.43a44.8,44.8,0,0,1,1.74-13.81,13.78,13.78,0,0,1,5.43-7.6,17.59,17.59,0,0,1,9.68-2.39q5.91,0,9.47,2.43a14,14,0,0,1,5.22,7.6,46.66,46.66,0,0,1,1.65,13.77v7.74a47.48,47.48,0,0,1-1.61,13.68,13.45,13.45,0,0,1-5.21,7.56q-3.62,2.39-9.78,2.39Q179.94,79.8,176.34,77.36ZM189.8,69q1-2.59,1-8.51V43.92c0-3.83-.33-6.62-1-8.39a3.59,3.59,0,0,0-3.52-2.65,3.54,3.54,0,0,0-3.43,2.65c-.67,1.77-1,4.56-1,8.39V60.51q0,5.91,1,8.51a3.48,3.48,0,0,0,3.47,2.61A3.57,3.57,0,0,0,189.8,69Z"></path><path class="ytw-2" d="M360.86,56.29V59a71.88,71.88,0,0,0,.3,7.68,7.27,7.27,0,0,0,1.26,3.74,3.59,3.59,0,0,0,2.95,1.17,3.72,3.72,0,0,0,3.7-2.08q1-2.09,1.08-7l10.34.61a15.67,15.67,0,0,1,.09,1.91q0,7.38-4,11c-2.7,2.43-6.5,3.65-11.43,3.65-5.9,0-10.05-1.85-12.42-5.56s-3.56-9.44-3.56-17.2v-9.3q0-12,3.69-17.5t12.64-5.52q6.17,0,9.47,2.26a12.11,12.11,0,0,1,4.65,7,50.85,50.85,0,0,1,1.34,13.21v9.12Zm1.52-22.41a7.26,7.26,0,0,0-1.22,3.69,73.27,73.27,0,0,0-.3,7.78v3.82h8.77V45.35a64.93,64.93,0,0,0-.35-7.78A7.44,7.44,0,0,0,368,33.83a3.48,3.48,0,0,0-2.82-1.08A3.41,3.41,0,0,0,362.38,33.88Z"></path><path class="ytw-2" d="M147.14,55.3,133.5,6h11.9l4.78,22.32q1.83,8.27,2.7,14.08h.34q.61-4.17,2.7-14l5-22.41h11.9L159,55.3V78.93H147.14Z"></path><path class="ytw-2" d="M241.59,25.67V78.93H232.2l-1-6.52h-.26q-3.83,7.38-11.47,7.39-5.3,0-7.82-3.48c-1.68-2.31-2.52-5.94-2.52-10.86V25.67h12v39.1a12,12,0,0,0,.78,5.08,2.72,2.72,0,0,0,2.61,1.52,5.33,5.33,0,0,0,3-1A5.93,5.93,0,0,0,229.6,68V25.67Z"></path><path class="ytw-2" d="M303.08,25.67V78.93H293.7l-1-6.52h-.26q-3.82,7.38-11.47,7.39c-3.54,0-6.14-1.16-7.82-3.48s-2.52-5.94-2.52-10.86V25.67h12v39.1a12,12,0,0,0,.78,5.08A2.71,2.71,0,0,0,286,71.37a5.28,5.28,0,0,0,3-1A5.79,5.79,0,0,0,291.09,68V25.67Z"></path><path class="ytw-2" d="M274.16,15.68h-11.9V78.93H250.53V15.68h-11.9V6h35.53Z"></path><path class="ytw-2" d="M342.76,34.18c-.72-3.35-1.9-5.79-3.52-7.29a9.43,9.43,0,0,0-6.69-2.26,11.08,11.08,0,0,0-6.17,1.87A12.7,12.7,0,0,0,322,31.41h-.08V3.34H310.31V78.93h9.91l1.21-5h.26a10.22,10.22,0,0,0,4.17,4.25A12.31,12.31,0,0,0,332,79.71a9.45,9.45,0,0,0,9-5.6q2.86-5.61,2.87-17.51V48.17A70.3,70.3,0,0,0,342.76,34.18Zm-11,21.73a67,67,0,0,1-.48,9.12,9.88,9.88,0,0,1-1.6,4.69,3.72,3.72,0,0,1-3,1.39,5.6,5.6,0,0,1-2.74-.69,5.27,5.27,0,0,1-2-2.09V38.1A7.51,7.51,0,0,1,324,34.54a4.62,4.62,0,0,1,3.22-1.39A3.23,3.23,0,0,1,330,34.58a10.91,10.91,0,0,1,1.39,4.82,90.13,90.13,0,0,1,.39,9.64Z"></path></svg></div>
          
        </div>
        
      </div>
     
    </span>
 
  </div></div><div class="article__action-bar" data-test-ui="article__action-bar"><a class="article__print-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article__print-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#print"></use></svg></a><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#bookmark-checked"></use></svg></a></div></div></section></div></article></main><footer class="footer" role="contentinfo" data-test-ui="footer"><a class="footer__logo-link" href="#" data-test-ui="footer__logo-link"><svg viewBox="0 0 104 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="footer__logo-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=36#nzme-footer"></use></svg></a><nav class="footer__navigation" data-test-ui="footer__navigation"><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/" data-test-ui="footer__navigation-link">About NZME</a><a class="footer__navigation-link" href="/account/help/" data-test-ui="footer__navigation-link">Help &amp; Support</a><a class="footer__navigation-link" href="/account/help/" data-test-ui="footer__navigation-link">Contact Us</a><a class="footer__navigation-link" href="/my-account/subscription/offers/" data-test-ui="footer__navigation-link">Subscribe to NZ Herald</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Manage Your Print Subscription</a><a class="footer__navigation-link" href="https://nzherald.pressreader.com/" data-test-ui="footer__navigation-link">NZ Herald E-Edition</a><a class="footer__navigation-link" href="https://advertising.nzme.co.nz/" data-test-ui="footer__navigation-link">Advertise with NZME</a><a class="footer__navigation-link" href="https://nzherald.adperfect.com/" data-test-ui="footer__navigation-link">Book Your Ad</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/privacy-policy/" data-test-ui="footer__navigation-link">Privacy Policy</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions" data-test-ui="footer__navigation-link">Terms of Use</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions" data-test-ui="footer__navigation-link">Competition Terms &amp; Conditions</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-test-ui="footer__navigation-link">Subscriptions Terms &amp; Conditions</a></section></nav><small class="footer__copyright" data-test-ui="footer__copyright">© Copyright 2020 NZME Publishing Limited</small></footer></div></div><script src="/pf/resources/scripts/utils/mini-jquery.js?d=36"></script><script src="/pf/resources/scripts/utils/local-storage.min.js?d=36"></script><script>window.localStorageWrapper = window.localStorageFallback</script><script src="/pf/resources/scripts/tracking/ga360-tracking.js?d=36"></script><script src="/pf/resources/scripts/tracking/data-ref.js?d=36"></script><script src="/pf/resources/scripts/ads/prebid.js?d=36"></script><script src="/pf/resources/scripts/utils/appear.js?d=36"></script><script src="/pf/resources/scripts/ads/arcads.js?d=36"></script></body></html>