<!DOCTYPE html> <html class="articlestory"><head> <script type="application/ld+json">
  {
    "@context":"http://schema.org"
    ,"@type":"Article"
    ,"mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12294872"
    }
    ,"publisher":{
      "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"author":{
       "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"datePublished":"2020-01-06T02:00:00Z"
    ,"dateModified":"2020-01-06T00:12:11.221Z"
    ,"headline":"Leading questions: Warehouse Group boss on his worst job, what should be un-invented and how he spends his summer",
    "image" : [
      "https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg"
    ],
    "isAccessibleForFree": "False",
    "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector": ".QUnWjUZnT0nf"
    },
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector": ".QUnWjUZnT0nfv"
    }
 }
</script> <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [    
    
            {
              "@type": "ListItem",
              "position": "1",
              "name": "Business",
              "item": "http://www.nzherald.co.nz/business/news/headlines.cfm?c_id=3"
            }
            
          ]
        }
      </script> <script type="application/ld+json">
                  {
                    "@context":"http://schema.org",
                    "@type":"ItemList",
                    "itemListElement":[
            
                      {
                        "@type":"ListItem",
                        "position":1,
                        "url":"https://nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12287373"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":2,
                        "url":"https://nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12282892"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":3,
                        "url":"https://nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12254287"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":4,
                        "url":"https://nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12249910"
                      }
            
                    ]
                  }
                </script> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null};</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/> <meta name="description" content="Warehouse Group chief says"/> <meta name="keywords" content="Business,Premium,Front Page - Top Stories,Retailing"/> <meta name="news_keywords" content="Business,Premium,Front Page - Top Stories,Retailing"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="Warehouse Group chief says"/> <meta property="og:description" content="Warehouse Group chief says"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/NjoEPhDfWlqppE55c3BchAYwqm0=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg"/> <meta name="og:image:alt" content="Nick Grayston. Photo / Supplied"> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/NjoEPhDfWlqppE55c3BchAYwqm0=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg"/> <meta property="og:title" content="Leading questions: Warehouse Group boss Nick Grayston on his worst job and how he spends his summer"/> <meta name="twitter:title" content="Leading questions: Warehouse Group boss Nick Grayston on his worst job and how he spends his summer"/> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536,258352383931,105027142875212,229844183693622,168610521552"> <meta property="og:url" content="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12294872"/> <meta name="robots" content="index, follow, NOODP"/> <meta name="Applebot" content="noindex"/> <link rel="canonical" href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12294872"/> <title> Leading questions: Warehouse Group boss Nick Grayston on his worst job and how he spends his summer - NZ Herald</title> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="article:tag" content="Front Page - Top Stories, Retailing"> <meta property="article:section" content="Business, Premium"> <meta name="article:published_time" content="2020-01-06T02:00:00Z"/> <meta name="pageType" content="article"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12294872"/> <meta name="title" content="Leading questions: Warehouse Group boss Nick Grayston on his worst job and how he spends his summer"/> <link href="/pb/gr/c/default/r0d3viBIFJOEMr/css/133eed50fe.css?v=113" rel="stylesheet"/><link href="/pb/gr/p/default/r0d3viBIFJOEMr/style.css?v=113" rel="stylesheet"/><link href="/pb/gr/c/default/r0d3viBIFJOEMr/svg_css/8bc35eec0e.css?v=113" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>(function(){var ie11=/MSIE \d|Trident.*rv:/.test(navigator.userAgent);var ios8=/(iphone|ipod|ipad).* os 8_/.test(navigator.userAgent.toLowerCase());var ios7=navigator.userAgent.match(/(iPad|iPhone|iPod touch);.*CPU.*OS 7_\d/i);if(ie11||ios8||ios7)document.write('\x3cscript src\x3d"/pb/resources/scripts/utils/es6-shim.min.js"\x3e\x3c/script\x3e')})();</script> <script>window.env={};window.env.ARC_API_ORIGIN="profile.nzherald.co.nz";window.env.BASE_DYNAMIC_API_URL="https://secure.nzherald.co.nz/api";window.env.DEFAULT_SUB_CAMPAIGN="default_set_in_arc";window.env.DPS_PROVIDER_ID="4";window.env.PJS="https://www.nzherald.co.nz/arc/subs/p.js";window.env.NO_REMEMBER_MAX_SESSION_MINUTES="43200";window.env.INTRO_OFFER="DI01";window.env.NON_INTRO_OFFER="DO01";window.env.VPV_TRACKING="vpv";window.env.BUGSNAG_API_KEY="56e97d1437cc10017ea37cd23421aaf4";
window.env.BUGSNAG_PUBLIC_PATH="*www.nzherald*/";window.env.ENVIRONMENT="prod";window.env.VERSION="2.0.20";window.env.HASH="u6oczn9oilp";Object.freeze(window.env);</script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/r0d3viBIFJOEMr/load_immediately/9641c83c13.js?v=113"></script><script>window.OB_ContextKeyValue="myAccount"in window&&myAccount.isSignedIn()?myAccount.isPremium()?"Subscriber":"Registered":"Anonymous";</script> <script>window.localStorageWrapper=window.localStorageFallback;</script> <script>window.nzhPOptions={c:"story",s:"business",cr:"premium",ci:"12294872"};Object.freeze(window.nzhPOptions);</script> <script src="/pb/gr/c/default/r0d3viBIFJOEMr/headjs/75b5749904.js?v=113"></script><script>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</script> <script>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</script> <script name="u-data">var universalData={contentId:12294872,pageType:"article",contentType:"story",taxonomy:{sites:[{path:"/nzh/business",parent_id:"/nzh",name:"Business"},{path:"/nzh/premium",parent_id:"/nzh",name:"Premium"}],tags:[{text:"Front Page - Top Stories",_id:698},{text:"Retailing",_id:77}]}};</script> <script>$.extend(oParams,{"keywords":["leading","questions","warehouse","group","boss","nick","grayston","worst","spends","summer","brit","nick","grayston","chief","executive","countrys","largest","retailer","warehouse","group","operating","about","bricks","mortar","stores","reflects","year","past","looks","ahead","whats","come","evolving","retailer","reveals","first","jobs"]});</script> </head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f0SXbOGY8FWwEr"> <div class="site-logo-wrapper section-business onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Monday, 06 January 2020</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0DlEY9Y8FWwEr"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="3"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0kPKcvY8FWwEr"> <div class="premium-sub hide"> <a href="/my-account/subscription/offers/" data-nav-id="subscribe">Subscribe to Premium</a> </div> <div class="user-profile"> <ul class="profile-options hide"> <li><a href="/my-account/sign-in/" data-nav-id="signin">Sign In</a></li> <li><a href="/my-account/register/" data-nav-id="register">Register</a></li> </ul> <div class="logged-in-user hide"> <div> <i class="avatar svg-bg svg-avatar"></i> <a href="/my-account/profile/" data-nav-id="profile" class="user-name"></a> <i class="header-arrow-profile default closed"></i> </div> <div class="user-profile-sub-menu collapsed"> <ul class="user-profile-nav"> <li><a href="/my-account/profile/details/" data-nav-id="mydetails" class="">My Details</a></li> <li><a href="/my-account/profile/newsletters/" data-nav-id="newsletters" class="">Newsletters</a></li> <li><a href="/my-account/profile/subscriptions/" data-nav-id="digisub" class="">Digital Subscriptions</a></li> <li><a href="javascript:void(0);" data-nav-id="signout" id="sign-out">Sign out</a></li> </ul> </div> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/my-account/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fSuo9w1Y8FWwEr"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="https://www.newstalkzb.co.nz/"><img src="//media.nzherald.co.nz/webcontent/infographics/2041/08850_ZBSUMMERMASTHEAD.gif" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fOllT72Y8FWwEr"> <div class="menu section-business"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="header-arrow section-business toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national " data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-premium " data-nav-id="premium" data-section="section-premium"> <a href="/premium/news/headlines.cfm?c_id=1504669">Premium</a> </li> <li class="primary-nav-item section-business section-business-color" data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="politics" data-section="section-fallback"> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news/">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="podcasts & audio" data-section="section-national"> <a href="/podcasts/news/headlines.cfm">Podcasts</a> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="primary-nav-item section-national " data-nav-id="job market" data-section="section-national"> <a href="/job-market/news/headlines.cfm?c_id=1504480">Job Market</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=nzhnav">Chinese Herald</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Data journalism</a> </li> <li class="secondary-nav-item " data-nav-id="the vision is clear" data-section=""> <a href="/the-vision-is-clear/news/headlines.cfm?c_id=1504591&ref=nzhnav">The Vision is Clear</a> </li> <li class="secondary-nav-item " data-nav-id="suffrage" data-section=""> <a href="/suffrage/news/headlines.cfm?c_id=1504569">Suffrage</a> </li> <li class="secondary-nav-item " data-nav-id="trailblazers" data-section=""> <a href="/trailblazers/news/headlines.cfm?c_id=1504553">Trailblazers</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="chinese herald" data-section=""> <a href="http://www.chinesenzherald.co.nz/">Chinese Herald</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="premium sport" data-section=""> <a href="/premium/sport/">Premium Sport</a> </li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="cycling" data-section=""> <a href="/tags/cycling/31/">Cycling</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="esports" data-section=""> <a href="/tags/eSports/1504489/">Esports</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="whanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="secondary-nav-item " data-nav-id="te awamutu courier" data-section=""> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="secondary-nav-item " data-nav-id="horowhenua chronicle" data-section=""> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="oneroof" data-section=""> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="/spy/news/headlines.cfm?c_id=1503840">Spy</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.eatwell.co.nz/?ref=nzh_nav">Eat Well</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> <li class="secondary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Lifestyle">Restaurants & Menus</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="job market"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="career advice" data-section=""> <a href="/career-advice/news/headlines.cfm?c_id=1504788">Career Advice</a> </li> <li class="secondary-nav-item " data-nav-id="corporate news" data-section=""> <a href="/corporate-news/news/headlines.cfm?c_id=1504789">Corporate News</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-national-secondary-background" data-nav-id="trailblazers"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="public service" data-section=""> <a href="/public-service/news/headlines.cfm?c_id=1504558">Public service</a> </li> <li class="tertiary-nav-item " data-nav-id="business & education" data-section=""> <a href="/business-and-education/news/headlines.cfm?c_id=1504560">Business & Education</a> </li> <li class="tertiary-nav-item " data-nav-id="social justice" data-section=""> <a href="/social-justice/news/headlines.cfm?c_id=1504559">Social Justice</a> </li> <li class="tertiary-nav-item " data-nav-id="health & science" data-section=""> <a href="/health-and-science/news/headlines.cfm?c_id=1504556">Health & Science</a> </li> <li class="tertiary-nav-item " data-nav-id="sport & adventure" data-section=""> <a href="/sport-and-adventure/news/headlines.cfm?c_id=1504555">Sport & Adventure</a> </li> <li class="tertiary-nav-item " data-nav-id="culture" data-section=""> <a href="/trailblazers/culture/news/headlines.cfm?c_id=1504557">Culture</a> </li> <li class="tertiary-nav-item " data-nav-id="law & politics" data-section=""> <a href="/law-and-politics/news/headlines.cfm?c_id=1504554">Law & Politics</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="rugby world cup" data-section=""> <a href="/tags/522/">Rugby World Cup</a> </li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-entertainment-secondary-background" data-nav-id="spy"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="celebrity" data-section=""> <a href="/celebrity/news/headlines.cfm?c_id=1501135">Celebrity</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurants & Menus</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fof7kT1Y8FWwEr"> <div class="list-label-scss header section-business-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12298037" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Commuters face roadworks maze</a> </li> <li class="list-link"> <a href="/spy/news/article.cfm?c_id=1501135&objectid=12297988" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Cameron Diaz's baby news</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&objectid=12298071" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Australia: Fire threats intensify</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&objectid=12234595" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Access NZ's best journalism</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0Ll7ZsY8FWwEr"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0CKk3DY8FWwEr"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="whanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.eatwell.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="photo sales" data-section="section-fallback"> <a href="/nz/news/article.cfm?c_id=1&objectid=12286868">Photo Sales</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="fkAD6g2Y8FWwEr"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fSipX12Y8FWwEr"> <article class="flex-feature-wrapper marketing---text-below border-bottom-none "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f0wCydCY8FWwEr"> <article class="flex-feature-wrapper marketing---text-below border-bottom-none "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/-rIsgASfeaeIcD3PTubcQviYJcI=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 150w,//www.nzherald.co.nz/resizer/DrKYt7djZJGH4cDCR24ZG9ZYzDY=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 200w,//www.nzherald.co.nz/resizer/IO3rjEFqJB8eIuD7PSWY8xN-C1M=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 250w,//www.nzherald.co.nz/resizer/08UvGu2pFMkRI5oWZ4JA9z8d4AU=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 350w,//www.nzherald.co.nz/resizer/VaWDiSX6hVXqrJkrn2nZ4bR4hV0=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 410w,//www.nzherald.co.nz/resizer/E30hNqkmpADSMuNaiOEZal1gS1c=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">Be property prepared</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="f0RthqKY8FWwEr"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="/my-account/subscription/offers/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Print Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald E-Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2020</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="f01BTGpY8FWwEr"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/homepage/" data-has-news="false" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="fNsbU01Y8FWwEr"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="fvT90c2Y8FWwEr"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/business/news/article.cfm?c_id=3&objectid=12286500" data-url="/business/news/article.cfm?c_id=3&objectid=12286500"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">Back to work blues? How to turn 12 days of leave into 38 days off in 2020</div> <span class="date-text">6 Jan, 2020 1:54pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 3 minutes to read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="/business/news/article.cfm?c_id=3&objectid=12298371" data-url="/business/news/article.cfm?c_id=3&objectid=12298371"> <div class="arrow"> <span class="right"></span> </div> <div class="text-wrapper"> <div class="section-name">It's not just software. New safety risks under scrutiny on Boeing's 737 Max</div> <span class="date-text">6 Jan, 2020 3:00pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 9 minutes to read</span> </div> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fXKK3u1Y8FWwEr"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="3"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fsRB0d2Y8FWwEr"> <div class="ad-container has-text max-width-970 " style="max-width:970px"> <div class="ad-text-before">Advertisement</div> <div id="leaderboard" class="pb-ad-container max-width-970 min-height-90" data-adType="leaderboard" data-adSize="[[970,250],[728,90]]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="pb-container"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-blank-html col-sm-6 col-lg-4 col-xs-12 col-md-4" id="f0qpIvWY8FWwEr"> <div> <div class="OUTBRAIN" data-src="//www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12294872" data-widget-id="TR_1"></div> <script async="async"src="//widgets.outbrain.com/outbrain.js"></script> </div> </div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="c0B8N9zY8FWwEr"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="fO7Czc2Y8FWwEr"> <header class="article-header photo-lead premium"> <figure> <div class="text-wrapper"> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h1> Leading questions: Warehouse Group boss Nick Grayston on his worst job and how he spends his summer <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 6 Jan, 2020 3:00pm <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read </div> </div> </div> <div class="header-image-wrapper"> <img id="" class="responsively-lazy desktop" alt="Nick Grayston. Photo / Supplied" src="//www.nzherald.co.nz/resizer/QbWkQHzwRj7-Yt8MbnxOPCxmGSY=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg" data-srcset="//www.nzherald.co.nz/resizer/QbWkQHzwRj7-Yt8MbnxOPCxmGSY=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg 20w,//www.nzherald.co.nz/resizer/H-YjCjiBSIBAIUWaLeNoWZt5_zM=/620x349/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg 650w,//www.nzherald.co.nz/resizer/TW5WZhWaWdFS07-MIVjM_fyYNvU=/720x405/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg 760w,//www.nzherald.co.nz/resizer/CWRhlYQE9Z3LaJRNy_u1epPwhIA=/1000x562/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg 1150w,//www.nzherald.co.nz/resizer/VXenzArthPEXR5czYymQRQs-Fz0=/1300x731/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg 1300w"> <img id="" class="responsively-lazy mobile" alt="Nick Grayston. Photo / Supplied" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/9lcMuMW9Xv54rY7oLcqmxfONUJ0=/360x384/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg 420w,//www.nzherald.co.nz/resizer/zFE2D0b7gjZi11o8H2Al1OEZXbg=/620x661/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg 650w"> </div> <figcaption>Nick Grayston. Photo / Supplied</figcaption> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="f0L9CjjY8FWwEr"> <div class="byline default-border bio-with-share "> <div class="syndicator-name"> <span class="">NZ Herald</span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Leading questions%3A Warehouse Group boss Nick Grayston on his worst job and how he spends his summer&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;text=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-business" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;text=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Leading questions%3A Warehouse Group boss Nick Grayston on his worst job and how he spends his summer&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;title=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Leading%20questions%3A%20Warehouse%20Group%20boss%20Nick%20Grayston%20on%20his%20worst%20job%20and%20how%20he%20spends%20his%20summer - https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg&amp;description=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;title=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0fUbaoY8FWwEr"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content" class="premium-content"> <meta itemprop="description" content="Warehouse Group chief says"> <p class=""> <span class="ellipsis">Brit Nick Grayston, chief executive of the country's largest retailer The Warehouse Group, operating about 300 bricks and mortar stores, reflects on the year past, looks ahead to what's to come for the evolving retailer</span> <span class="QUnWjUZnT0nf" style="display:none;">and reveals his first jobs.</span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> How would you describe 2019 for your business? </strong> <br> <strong> A: </strong> A momentous year of transformation and year-end results with a 26 per cent increase in net profit after tax - our best since 2011. This reflected the efforts our team has put in over the previous three years.</span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> What do you think 2020 will bring? </strong> <br> <strong> A: </strong> Consumer confidence is toughening, but we will continue to build momentum as our transformation gathers pace. Change will be the only predictable constant and in 2020 we'll be working hard to empower our people to be able to make swift, agile decisions.</span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> Going into an election year, what are the three biggest issues the Government needs to solve? </strong></span></p> <p class="QUnWjUZnT0nf" style="display:none;"> A: Commitment to a 30-year infrastructure plan. Agreement to formalised strategies to plan for the future of work. This should include increased employment law flexibility.</p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12287373&amp;ref=art_readmore" target="_blank"> </a> <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12252907&amp;ref=art_readmore" target="_blank"> </a> <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12261175&amp;ref=art_readmore" target="_blank"> </a> <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12164694&amp;ref=art_readmore" target="_blank"> </a> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> READ MORE:<br><br>• <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12287373&amp;ref=art_readmore" target="_blank"> Premium - Warehouse Group open to buying retail chains to drive growth, chief executive says </a> <br>• <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12252907&amp;ref=art_readmore" target="_blank"> The Warehouse Group issues full year guidance, expects to post profit of $67m-$70m </a> <br>• <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12261175&amp;ref=art_readmore" target="_blank"> The Warehouse Group upgrades FY19 profit forecast </a> <br>• <a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12164694&amp;ref=art_readmore" target="_blank"> 'We're not for sale': The Warehouse Group outlines plans to combat Amazon, global competitors </a> </strong></span></p> <p class="QUnWjUZnT0nf" style="display:none;"> Legislation for a sustainable future in New Zealand including a universal carbon tax that charges for the carbon footprint each product and service creates.</p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> What should be un-invented in 2020? </strong> <br> <strong> A: </strong> Fossil fuels and our dependence on them.</span></p> <div class=""> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> </div> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> What do you want to fix in 2020? </strong> <br> <strong> A: </strong> The partisan view towards building an infrastructure for a sustainable future being only short term. Let's look further into the future.</span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> What was your first job? </strong> <br> <strong> A: </strong> A distributor at Marks &amp; Spencer's in the UK.</span></p> <div class="QUnWjUZnT0nf"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-article-related-articles" id=""> <h2 class="related-header section-business-color">Related articles:</h2> <div> <div class="related-articles-container section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12287373" alt="Warehouse Group open to buying retail chains: CEO"> <h2 class="related-headline">Warehouse Group open to buying retail chains: CEO</h2> <div class="date">22 Nov, 2019 5:42pm</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read </span> </a> </div> <div class="related-articles-container section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12282892" alt="Can The Warehouse be the Kiwi Amazon Prime?"> <h2 class="related-headline">Can The Warehouse be the Kiwi Amazon Prime?</h2> <div class="date">7 Nov, 2019 5:43pm</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </span> </a> </div> <div class="related-articles-container section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12254287" alt="The Warehouse launches $12m online venture TheMarket"> <h2 class="related-headline">The Warehouse launches $12m online venture TheMarket</h2> <div class="date">1 Aug, 2019 8:35am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </span> </a> </div> <div class="related-articles-container section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12249910" alt="The Warehouse to tackle Asos with new shopping website"> <h2 class="related-headline">The Warehouse to tackle Asos with new shopping website</h2> <div class="date">16 Jul, 2019 1:33pm</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </span> </a> </div> </div> </div> </div> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> What was your worst job? </strong> <br> <strong> A: </strong> Holiday job working in a chemical suit in the contaminated section of a regional hospital laundry.</span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> If you could change one thing about the workplace what would it be? </strong> <br> <strong> A: </strong> I would like to see a move from the traditional top-down command and control leadership to a flatter structure where teams are empowered to make decisions at pace.</span></p> <p class="QUnWjUZnT0nf" style="display:none;"> <span class="ellipsis"><strong> </strong> <strong> </strong></span> <span class="QUnWjUZnT0nf" style="display:none;"><strong> How do you stop yourself from working during the holiday period? </strong> <br> <strong> A: </strong> I will get out on the ocean sailing where it is impossible to think about work.</span></p> </div> </div> <link type="text/css" rel="stylesheet" href="/pb/gr/f/default/article/related-articles/style.css?v=113"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="fkq2s71Y8FWwEr"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Leading questions%3A Warehouse Group boss Nick Grayston on his worst job and how he spends his summer&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;text=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-business" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;text=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Leading questions%3A Warehouse Group boss Nick Grayston on his worst job and how he spends his summer&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;title=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Leading%20questions%3A%20Warehouse%20Group%20boss%20Nick%20Grayston%20on%20his%20worst%20job%20and%20how%20he%20spends%20his%20summer - https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GAE2B3WGKVABNBXJWANQB7QVKM.jpg&amp;description=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12294872&amp;title=Leading+questions%3A+Warehouse+Group+boss+Nick+Grayston+on+his+worst+job+and+how+he+spends+his+summer','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f08JRFqY8FWwEr"> <div class="list-label-scss header section-business-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12298037" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Commuters face roadworks maze</a> </li> <li class="list-link"> <a href="/spy/news/article.cfm?c_id=1501135&amp;objectid=12297988" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Cameron Diaz's baby news</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12298071" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Fire threats intensify in Australia</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12234595" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">How to subscribe to Premium</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0ruZMzY8FWwEr"> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="rec-1-business-article" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[[300,250],[300,600]]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f4zzIX1Y8FWwEr"> <div class="popular-list"> <h2 class="header-title section-business-color">Latest from Business</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12286500" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Back to work blues? How to turn 12 days of leave into 38 days off in 2020" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/UtoOHjJDwMuFJQ15QiApGAvoMx0=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E2HBM3ZZKNDIRAVOBZHI2LOJCU.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12286500">Back to work blues? How to turn 12 days of leave into 38 days off in 2020</a> </h3> <div class="both-times"> <div class="story-date-time with-image">19 Nov, 2019 1:23pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298318" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Air NZ donates $100K to help Aussie families" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/H3ODp0lm9AVYmxZJLM8e0VaItPg=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/5SWSM4T6OFFOFHKFWGKIGXOQ7Q.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298318">Air NZ donates $100K to help Aussie families</a> </h3> <div class="both-times"> <div class="story-date-time with-image">6 Jan, 2020 12:55pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298299" class="col-xs-6"> <img id="" class="responsively-lazy " alt="How to cope with the back-to-work blues" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/rfE4uK3lWDmXBdeeMmSMlgK6YzA=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/C6F25NHHVBDAJPQQNVBXT6DTBQ.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298299">How to cope with the back-to-work blues</a> </h3> <div class="both-times"> <div class="story-date-time with-image">6 Jan, 2020 12:10pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fdCMlc1Y8FWwEr"> <div class="pb-native-ad-container" data-ad-enabled="true" data-campaign-type="cost-per-click" data-ad-expires="true" data-ad-position="1" data-expiration="1596686820000" data-start="1533528438356"> <div class="native-ad-flex-feature"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-homepage-story" id=""> <article class="flex-feature-wrapper portrait-text border-bottom-none "> <div class="flex-item flex-stack text-align-left sponsored "> <div class="art col-xs-6 col-sm-6 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href=""> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 150w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 200w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 250w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 350w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 410w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 600w"> </a> </div> <div class="clear"></div> </div> </div> <span class="sponsored-text">SPONSORED</span> <div class="flex-stack col-xs-6 col-sm-6 col-md-6 flex-text-right flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label no-show"></div> <h3> <a href="" data-pb-field="customTitle_" data-pb-field-type="text" data-pb-url-field="customUrl_" data-pb-placeholder=""></a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="">6 Jan, 2020 12:10pm</li> <li class="read-time "> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read </li> </ul> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> </div> </div> </div> </article> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fvRoM22Y8FWwEr"> <div class="max-width-300 min-height-355 pb-ad-curated desktop-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/truecommerc_NNZH" width="300" height="355" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f1rHG01Y8FWwEr"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12298358">Experts reveal the five biggest sex trends of 2020</a> </h3> <div class="both-times"> <div class="story-date-time">6 Jan, 2020 3:25pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category -color header-label"> <a class="has-section-color" href=""> <span class="caps-header"></span> </a></div> <h3 class="story-title"> <a href="/oneroof/news/article.cfm?c_id=1504465&amp;objectid=12298374">Five quirkiest homes for sale right now</a> </h3> <div class="both-times"> <div class="story-date-time">6 Jan, 2020 3:19pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category -color header-label"> <a class="has-section-color" href=""> <span class="caps-header"></span> </a></div> <h3 class="story-title"> <a href="/front-page-top-stories/news/article.cfm?c_id=698&amp;objectid=12298373">Revealed: the coolest dome homes for sale this summer</a> </h3> <div class="both-times"> <div class="story-date-time">6 Jan, 2020 3:17pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12298301">Ash falling on baches as huge Hawke's Bay fire spreads</a> </h3> <div class="both-times"> <div class="story-date-time">6 Jan, 2020 3:05pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12298268">$80m price on Donald Trump's head after Iranian assassination</a> </h3> <div class="both-times"> <div class="story-date-time">6 Jan, 2020 10:51am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12298282">Prosecco stoush: Auckland restaurant bursts complainant's bubble</a> </h3> <div class="both-times"> <div class="story-date-time">6 Jan, 2020 11:30am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-business-color header-label"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298209">IKEA rival Nido opening delayed</a> </h3> <div class="both-times"> <div class="story-date-time">6 Jan, 2020 7:09am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <div class="item-text no-image"> <div class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12298194">Live: Huge chase looms for Black Caps</a> </h3> <div class="both-times"> <div class="story-date-time">6 Jan, 2020 12:00pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0BFm4tY8FWwEr"> <div class="ad-container max-width-300 " style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300" data-adtype="sponsoredlink" data-adsize="['fluid']"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-currency-converter-box" id="fWNziS1Y8FWwEr"> <form class="currency-converter-box"> <h2>Currency converter:</h2> <label for="amount">Amount:</label> <input type="number" id="amount" value="1"> <label for="from-currency">From this currency:</label> <select id="from-currency" name="currency" class="svg-bg svg-select-arrows"> <optgroup label="Top Currencies:" title="Top Currencies:"> <option value="NZD">New Zealand Dollars (NZD)</option> <option value="AUD">Australia Dollars (AUD)</option> <option value="USD">United States Dollars (USD)</option> <option value="EUR">Euro (EUR)</option> <option value="GBP">United Kingdom Pounds (GBP)</option> <option value="JPY">Japan Yen (JPY)</option> <option value="CNY">China Yuan Renminbi (CNY)</option> <option value="CAD">Canada Dollars (CAD)</option> <option value="ZAR">South Africa Rand (ZAR)</option> </optgroup> <optgroup label="All Currencies:" title="All Currencies:"> <option value="AED">Emirati Dirham (AED)</option> <option value="AFN">Afghan Afghani (AFN)</option> <option value="ALL">Albanian Lek (ALL)</option> <option value="AMD">Armenian Dram (AMD)</option> <option value="ANG">Dutch Guilder (ANG)</option> <option value="AOA">Angolan Kwanza (AOA)</option> <option value="ARS">Argentine Peso (ARS)</option> <option value="AUD">Australian Dollar (AUD)</option> <option value="AWG">Aruban or Dutch Guilder (AWG)</option> <option value="AZN">Azerbaijan Manat (AZN)</option> <option value="BAM">Bosnian Convertible Mark (BAM)</option> <option value="BBD">Barbadian or Bajan Dollar (BBD)</option> <option value="BDT">Bangladeshi Taka (BDT)</option> <option value="BGN">Bulgarian Lev (BGN)</option> <option value="BHD">Bahraini Dinar (BHD)</option> <option value="BIF">Burundian Franc (BIF)</option> <option value="BMD">Bermudian Dollar (BMD)</option> <option value="BND">Bruneian Dollar (BND)</option> <option value="BOB">Bolivian Bolíviano (BOB)</option> <option value="BRL">Brazilian Real (BRL)</option> <option value="BSD">Bahamian Dollar (BSD)</option> <option value="BTN">Bhutanese Ngultrum (BTN)</option> <option value="BWP">Botswana Pula (BWP)</option> <option value="BYN">Belarusian Ruble (BYN)</option> <option value="BZD">Belizean Dollar (BZD)</option> <option value="CAD">Canadian Dollar (CAD)</option> <option value="CDF">Congolese Franc (CDF)</option> <option value="CHF">Swiss Franc (CHF)</option> <option value="CLF">Chilean Unidad de Fomento (CLF)</option> <option value="CLP">Chilean Peso (CLP)</option> <option value="CNH">Chinese Yuan Renminbi Offshore (CNH)</option> <option value="CNY">Chinese Yuan Renminbi (CNY)</option> <option value="COP">Colombian Peso (COP)</option> <option value="CRC">Costa Rican Colon (CRC)</option> <option value="CUC">Cuban Convertible Peso (CUC)</option> <option value="CUP">Cuban Peso (CUP)</option> <option value="CVE">Cape Verdean Escudo (CVE)</option> <option value="CZK">Czech Koruna (CZK)</option> <option value="DJF">Djiboutian Franc (DJF)</option> <option value="DKK">Danish Krone (DKK)</option> <option value="DOP">Dominican Peso (DOP)</option> <option value="DZD">Algerian Dinar (DZD)</option> <option value="EGP">Egyptian Pound (EGP)</option> <option value="ERN">Eritrean Nakfa (ERN)</option> <option value="ETB">Ethiopian Birr (ETB)</option> <option value="EUR">Euro (EUR)</option> <option value="FJD">Fijian Dollar (FJD)</option> <option value="FKP">Falkland Island Pound (FKP)</option> <option value="GBP">British Pound (GBP)</option> <option value="GEL">Georgian Lari (GEL)</option> <option value="GGP">Guernsey Pound (GGP)</option> <option value="GHS">Ghanaian Cedi (GHS)</option> <option value="GIP">Gibraltar Pound (GIP)</option> <option value="GMD">Gambian Dalasi (GMD)</option> <option value="GNF">Guinean Franc (GNF)</option> <option value="GTQ">Guatemalan Quetzal (GTQ)</option> <option value="GYD">Guyanese Dollar (GYD)</option> <option value="HKD">Hong Kong Dollar (HKD)</option> <option value="HNL">Honduran Lempira (HNL)</option> <option value="HRK">Croatian Kuna (HRK)</option> <option value="HTG">Haitian Gourde (HTG)</option> <option value="HUF">Hungarian Forint (HUF)</option> <option value="IDR">Indonesian Rupiah (IDR)</option> <option value="ILS">Israeli Shekel (ILS)</option> <option value="IMP">Isle of Man Pound (IMP)</option> <option value="INR">Indian Rupee (INR)</option> <option value="IQD">Iraqi Dinar (IQD)</option> <option value="IRR">Iranian Rial (IRR)</option> <option value="ISK">Icelandic Krona (ISK)</option> <option value="JEP">Jersey Pound (JEP)</option> <option value="JMD">Jamaican Dollar (JMD)</option> <option value="JOD">Jordanian Dinar (JOD)</option> <option value="JPY">Japanese Yen (JPY)</option> <option value="KES">Kenyan Shilling (KES)</option> <option value="KGS">Kyrgyzstani Som (KGS)</option> <option value="KHR">Cambodian Riel (KHR)</option> <option value="KMF">Comorian Franc (KMF)</option> <option value="KPW">North Korean Won (KPW)</option> <option value="KRW">South Korean Won (KRW)</option> <option value="KWD">Kuwaiti Dinar (KWD)</option> <option value="KYD">Caymanian Dollar (KYD)</option> <option value="KZT">Kazakhstani Tenge (KZT)</option> <option value="LAK">Lao Kip (LAK)</option> <option value="LBP">Lebanese Pound (LBP)</option> <option value="LKR">Sri Lankan Rupee (LKR)</option> <option value="LRD">Liberian Dollar (LRD)</option> <option value="LSL">Basotho Loti (LSL)</option> <option value="LYD">Libyan Dinar (LYD)</option> <option value="MAD">Moroccan Dirham (MAD)</option> <option value="MDL">Moldovan Leu (MDL)</option> <option value="MGA">Malagasy Ariary (MGA)</option> <option value="MKD">Macedonian Denar (MKD)</option> <option value="MMK">Burmese Kyat (MMK)</option> <option value="MNT">Mongolian Tughrik (MNT)</option> <option value="MOP">Macau Pataca (MOP)</option> <option value="MRU">Mauritanian Ouguiya (MRU)</option> <option value="MUR">Mauritian Rupee (MUR)</option> <option value="MVR">Maldivian Rufiyaa (MVR)</option> <option value="MWK">Malawian Kwacha (MWK)</option> <option value="MXN">Mexican Peso (MXN)</option> <option value="MXV">Unidad de inversión (MXV)</option> <option value="MYR">Malaysian Ringgit (MYR)</option> <option value="MZN">Mozambican Metical (MZN)</option> <option value="NAD">Namibian Dollar (NAD)</option> <option value="NGN">Nigerian Naira (NGN)</option> <option value="NIO">Nicaraguan Cordoba (NIO)</option> <option value="NOK">Norwegian Krone (NOK)</option> <option value="NPR">Nepalese Rupee (NPR)</option> <option value="NZD">New Zealand Dollar (NZD)</option> <option value="OMR">Omani Rial (OMR)</option> <option value="PAB">Panamanian Balboa (PAB)</option> <option value="PEN">Peruvian Sol (PEN)</option> <option value="PGK">Papua New Guinean Kina (PGK)</option> <option value="PHP">Philippine Peso (PHP)</option> <option value="PKR">Pakistani Rupee (PKR)</option> <option value="PLN">Polish Zloty (PLN)</option> <option value="PYG">Paraguayan Guarani (PYG)</option> <option value="QAR">Qatari Riyal (QAR)</option> <option value="RON">Romanian Leu (RON)</option> <option value="RSD">Serbian Dinar (RSD)</option> <option value="RUB">Russian Ruble (RUB)</option> <option value="RWF">Rwandan Franc (RWF)</option> <option value="SAR">Saudi Arabian Riyal (SAR)</option> <option value="SBD">Solomon Islander Dollar (SBD)</option> <option value="SCR">Seychellois Rupee (SCR)</option> <option value="SDG">Sudanese Pound (SDG)</option> <option value="SEK">Swedish Krona (SEK)</option> <option value="SGD">Singapore Dollar (SGD)</option> <option value="SHP">Saint Helenian Pound (SHP)</option> <option value="SLL">Sierra Leonean Leone (SLL)</option> <option value="SOS">Somali Shilling (SOS)</option> <option value="SPL">Seborgan Luigino (SPL)</option> <option value="SRD">Surinamese Dollar (SRD)</option> <option value="STN">Sao Tomean Dobra (STN)</option> <option value="SVC">Salvadoran Colon (SVC)</option> <option value="SYP">Syrian Pound (SYP)</option> <option value="SZL">Swazi Lilangeni (SZL)</option> <option value="THB">Thai Baht (THB)</option> <option value="TJS">Tajikistani Somoni (TJS)</option> <option value="TMT">Turkmenistani Manat (TMT)</option> <option value="TND">Tunisian Dinar (TND)</option> <option value="TOP">Tongan Pa'anga (TOP)</option> <option value="TRY">Turkish Lira (TRY)</option> <option value="TTD">Trinidadian Dollar (TTD)</option> <option value="TVD">Tuvaluan Dollar (TVD)</option> <option value="TWD">Taiwan New Dollar (TWD)</option> <option value="TZS">Tanzanian Shilling (TZS)</option> <option value="UAH">Ukrainian Hryvnia (UAH)</option> <option value="UGX">Ugandan Shilling (UGX)</option> <option value="USD">US Dollar (USD)</option> <option value="UYU">Uruguayan Peso (UYU)</option> <option value="UZS">Uzbekistani Som (UZS)</option> <option value="VEF">Venezuelan Bolívar (VEF)</option> <option value="VES">Venezuelan Bolívar (VES)</option> <option value="VND">Vietnamese Dong (VND)</option> <option value="VUV">Ni-Vanuatu Vatu (VUV)</option> <option value="WST">Samoan Tala (WST)</option> <option value="XAF">Central African CFA Franc BEAC (XAF)</option> <option value="XAG">Silver Ounce (XAG)</option> <option value="XAU">Gold Ounce (XAU)</option> <option value="XBT">Bitcoin (XBT)</option> <option value="XCD">East Caribbean Dollar (XCD)</option> <option value="XDR">IMF Special Drawing Rights (XDR)</option> <option value="XOF">CFA Franc (XOF)</option> <option value="XPD">Palladium Ounce (XPD)</option> <option value="XPF">CFP Franc (XPF)</option> <option value="XPT">Platinum Ounce (XPT)</option> <option value="YER">Yemeni Rial (YER)</option> <option value="ZAR">South African Rand (ZAR)</option> <option value="ZMW">Zambian Kwacha (ZMW)</option> <option value="ZWD">Zimbabwean Dollar (ZWD)</option> </optgroup> </select> <label for="to-currency">To this currency:</label> <select id="to-currency" name="currency" class="svg-bg svg-select-arrows"> <optgroup label="Top Currencies:" title="Top Currencies:"> <option value="AUD">Australia Dollars (AUD)</option> <option value="NZD">New Zealand Dollars (NZD)</option> <option value="USD">United States Dollars (USD)</option> <option value="EUR">Euro (EUR)</option> <option value="GBP">United Kingdom Pounds (GBP)</option> <option value="JPY">Japan Yen (JPY)</option> <option value="CNY">China Yuan Renminbi (CNY)</option> <option value="CAD">Canada Dollars (CAD)</option> <option value="ZAR">South Africa Rand (ZAR)</option> </optgroup> <optgroup label="All Currencies:" title="All Currencies:"> <option value="AED">Emirati Dirham (AED)</option> <option value="AFN">Afghan Afghani (AFN)</option> <option value="ALL">Albanian Lek (ALL)</option> <option value="AMD">Armenian Dram (AMD)</option> <option value="ANG">Dutch Guilder (ANG)</option> <option value="AOA">Angolan Kwanza (AOA)</option> <option value="ARS">Argentine Peso (ARS)</option> <option value="AUD">Australian Dollar (AUD)</option> <option value="AWG">Aruban or Dutch Guilder (AWG)</option> <option value="AZN">Azerbaijan Manat (AZN)</option> <option value="BAM">Bosnian Convertible Mark (BAM)</option> <option value="BBD">Barbadian or Bajan Dollar (BBD)</option> <option value="BDT">Bangladeshi Taka (BDT)</option> <option value="BGN">Bulgarian Lev (BGN)</option> <option value="BHD">Bahraini Dinar (BHD)</option> <option value="BIF">Burundian Franc (BIF)</option> <option value="BMD">Bermudian Dollar (BMD)</option> <option value="BND">Bruneian Dollar (BND)</option> <option value="BOB">Bolivian Bolíviano (BOB)</option> <option value="BRL">Brazilian Real (BRL)</option> <option value="BSD">Bahamian Dollar (BSD)</option> <option value="BTN">Bhutanese Ngultrum (BTN)</option> <option value="BWP">Botswana Pula (BWP)</option> <option value="BYN">Belarusian Ruble (BYN)</option> <option value="BZD">Belizean Dollar (BZD)</option> <option value="CAD">Canadian Dollar (CAD)</option> <option value="CDF">Congolese Franc (CDF)</option> <option value="CHF">Swiss Franc (CHF)</option> <option value="CLF">Chilean Unidad de Fomento (CLF)</option> <option value="CLP">Chilean Peso (CLP)</option> <option value="CNH">Chinese Yuan Renminbi Offshore (CNH)</option> <option value="CNY">Chinese Yuan Renminbi (CNY)</option> <option value="COP">Colombian Peso (COP)</option> <option value="CRC">Costa Rican Colon (CRC)</option> <option value="CUC">Cuban Convertible Peso (CUC)</option> <option value="CUP">Cuban Peso (CUP)</option> <option value="CVE">Cape Verdean Escudo (CVE)</option> <option value="CZK">Czech Koruna (CZK)</option> <option value="DJF">Djiboutian Franc (DJF)</option> <option value="DKK">Danish Krone (DKK)</option> <option value="DOP">Dominican Peso (DOP)</option> <option value="DZD">Algerian Dinar (DZD)</option> <option value="EGP">Egyptian Pound (EGP)</option> <option value="ERN">Eritrean Nakfa (ERN)</option> <option value="ETB">Ethiopian Birr (ETB)</option> <option value="EUR">Euro (EUR)</option> <option value="FJD">Fijian Dollar (FJD)</option> <option value="FKP">Falkland Island Pound (FKP)</option> <option value="GBP">British Pound (GBP)</option> <option value="GEL">Georgian Lari (GEL)</option> <option value="GGP">Guernsey Pound (GGP)</option> <option value="GHS">Ghanaian Cedi (GHS)</option> <option value="GIP">Gibraltar Pound (GIP)</option> <option value="GMD">Gambian Dalasi (GMD)</option> <option value="GNF">Guinean Franc (GNF)</option> <option value="GTQ">Guatemalan Quetzal (GTQ)</option> <option value="GYD">Guyanese Dollar (GYD)</option> <option value="HKD">Hong Kong Dollar (HKD)</option> <option value="HNL">Honduran Lempira (HNL)</option> <option value="HRK">Croatian Kuna (HRK)</option> <option value="HTG">Haitian Gourde (HTG)</option> <option value="HUF">Hungarian Forint (HUF)</option> <option value="IDR">Indonesian Rupiah (IDR)</option> <option value="ILS">Israeli Shekel (ILS)</option> <option value="IMP">Isle of Man Pound (IMP)</option> <option value="INR">Indian Rupee (INR)</option> <option value="IQD">Iraqi Dinar (IQD)</option> <option value="IRR">Iranian Rial (IRR)</option> <option value="ISK">Icelandic Krona (ISK)</option> <option value="JEP">Jersey Pound (JEP)</option> <option value="JMD">Jamaican Dollar (JMD)</option> <option value="JOD">Jordanian Dinar (JOD)</option> <option value="JPY">Japanese Yen (JPY)</option> <option value="KES">Kenyan Shilling (KES)</option> <option value="KGS">Kyrgyzstani Som (KGS)</option> <option value="KHR">Cambodian Riel (KHR)</option> <option value="KMF">Comorian Franc (KMF)</option> <option value="KPW">North Korean Won (KPW)</option> <option value="KRW">South Korean Won (KRW)</option> <option value="KWD">Kuwaiti Dinar (KWD)</option> <option value="KYD">Caymanian Dollar (KYD)</option> <option value="KZT">Kazakhstani Tenge (KZT)</option> <option value="LAK">Lao Kip (LAK)</option> <option value="LBP">Lebanese Pound (LBP)</option> <option value="LKR">Sri Lankan Rupee (LKR)</option> <option value="LRD">Liberian Dollar (LRD)</option> <option value="LSL">Basotho Loti (LSL)</option> <option value="LYD">Libyan Dinar (LYD)</option> <option value="MAD">Moroccan Dirham (MAD)</option> <option value="MDL">Moldovan Leu (MDL)</option> <option value="MGA">Malagasy Ariary (MGA)</option> <option value="MKD">Macedonian Denar (MKD)</option> <option value="MMK">Burmese Kyat (MMK)</option> <option value="MNT">Mongolian Tughrik (MNT)</option> <option value="MOP">Macau Pataca (MOP)</option> <option value="MRU">Mauritanian Ouguiya (MRU)</option> <option value="MUR">Mauritian Rupee (MUR)</option> <option value="MVR">Maldivian Rufiyaa (MVR)</option> <option value="MWK">Malawian Kwacha (MWK)</option> <option value="MXN">Mexican Peso (MXN)</option> <option value="MXV">Unidad de inversión (MXV)</option> <option value="MYR">Malaysian Ringgit (MYR)</option> <option value="MZN">Mozambican Metical (MZN)</option> <option value="NAD">Namibian Dollar (NAD)</option> <option value="NGN">Nigerian Naira (NGN)</option> <option value="NIO">Nicaraguan Cordoba (NIO)</option> <option value="NOK">Norwegian Krone (NOK)</option> <option value="NPR">Nepalese Rupee (NPR)</option> <option value="NZD">New Zealand Dollar (NZD)</option> <option value="OMR">Omani Rial (OMR)</option> <option value="PAB">Panamanian Balboa (PAB)</option> <option value="PEN">Peruvian Sol (PEN)</option> <option value="PGK">Papua New Guinean Kina (PGK)</option> <option value="PHP">Philippine Peso (PHP)</option> <option value="PKR">Pakistani Rupee (PKR)</option> <option value="PLN">Polish Zloty (PLN)</option> <option value="PYG">Paraguayan Guarani (PYG)</option> <option value="QAR">Qatari Riyal (QAR)</option> <option value="RON">Romanian Leu (RON)</option> <option value="RSD">Serbian Dinar (RSD)</option> <option value="RUB">Russian Ruble (RUB)</option> <option value="RWF">Rwandan Franc (RWF)</option> <option value="SAR">Saudi Arabian Riyal (SAR)</option> <option value="SBD">Solomon Islander Dollar (SBD)</option> <option value="SCR">Seychellois Rupee (SCR)</option> <option value="SDG">Sudanese Pound (SDG)</option> <option value="SEK">Swedish Krona (SEK)</option> <option value="SGD">Singapore Dollar (SGD)</option> <option value="SHP">Saint Helenian Pound (SHP)</option> <option value="SLL">Sierra Leonean Leone (SLL)</option> <option value="SOS">Somali Shilling (SOS)</option> <option value="SPL">Seborgan Luigino (SPL)</option> <option value="SRD">Surinamese Dollar (SRD)</option> <option value="STN">Sao Tomean Dobra (STN)</option> <option value="SVC">Salvadoran Colon (SVC)</option> <option value="SYP">Syrian Pound (SYP)</option> <option value="SZL">Swazi Lilangeni (SZL)</option> <option value="THB">Thai Baht (THB)</option> <option value="TJS">Tajikistani Somoni (TJS)</option> <option value="TMT">Turkmenistani Manat (TMT)</option> <option value="TND">Tunisian Dinar (TND)</option> <option value="TOP">Tongan Pa'anga (TOP)</option> <option value="TRY">Turkish Lira (TRY)</option> <option value="TTD">Trinidadian Dollar (TTD)</option> <option value="TVD">Tuvaluan Dollar (TVD)</option> <option value="TWD">Taiwan New Dollar (TWD)</option> <option value="TZS">Tanzanian Shilling (TZS)</option> <option value="UAH">Ukrainian Hryvnia (UAH)</option> <option value="UGX">Ugandan Shilling (UGX)</option> <option value="USD">US Dollar (USD)</option> <option value="UYU">Uruguayan Peso (UYU)</option> <option value="UZS">Uzbekistani Som (UZS)</option> <option value="VEF">Venezuelan Bolívar (VEF)</option> <option value="VES">Venezuelan Bolívar (VES)</option> <option value="VND">Vietnamese Dong (VND)</option> <option value="VUV">Ni-Vanuatu Vatu (VUV)</option> <option value="WST">Samoan Tala (WST)</option> <option value="XAF">Central African CFA Franc BEAC (XAF)</option> <option value="XAG">Silver Ounce (XAG)</option> <option value="XAU">Gold Ounce (XAU)</option> <option value="XBT">Bitcoin (XBT)</option> <option value="XCD">East Caribbean Dollar (XCD)</option> <option value="XDR">IMF Special Drawing Rights (XDR)</option> <option value="XOF">CFA Franc (XOF)</option> <option value="XPD">Palladium Ounce (XPD)</option> <option value="XPF">CFP Franc (XPF)</option> <option value="XPT">Platinum Ounce (XPT)</option> <option value="YER">Yemeni Rial (YER)</option> <option value="ZAR">South African Rand (ZAR)</option> <option value="ZMW">Zambian Kwacha (ZMW)</option> <option value="ZWD">Zimbabwean Dollar (ZWD)</option> </optgroup> </select> <button id="convert-currency" type="submit">Convert<span class="window-icon svg-bg svg-external-window-icon"></span></button> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fFJXZy1Y8FWwEr"> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="rec-2" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="c69P232Y8FWwEr"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="f0YLz6IY8FWwEr"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12294872" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="cCzkc81Y8FWwEr"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class="" style="color:">More from Business</h3></div> <div class="col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fr48F52Y8FWwEr"> <article class="portrait-style-triple-items premium border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298371"> <img id="" class="responsively-lazy " alt="Boeing 737 Max airplanes at the municipal airport in Renton, Washington. Photo / Lindsey Wasson, The New York Times" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/ckq6NMoPihkyq21h8HQT-hDi-mE=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 150w,//www.nzherald.co.nz/resizer/gG4KA97Ybx08gtOsCcvqyuD2IEU=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 200w,//www.nzherald.co.nz/resizer/yu610qCOykEaG90sRxoZym4btCE=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 250w,//www.nzherald.co.nz/resizer/TSCOGAeRRt2QF69FrTmXPwmDmfk=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 350w,//www.nzherald.co.nz/resizer/JyP1zBmQxbxGEmup3GfUYq1i4BQ=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 410w,//www.nzherald.co.nz/resizer/jPzuEC9u569QiC3JoiIKp6O5-9M=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298371">It's not just software. New safety risks under scrutiny on Boeing's 737 Max</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2020-01-06T02:00:14Z">6 Jan, 2020 3:00pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 9 minutes to read </li> </ul> <div class="blurb ">New York Times: As 737 Max inches closer to getting back in the air, new problems emerge.</div> </div> </div> </article> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fnsXrh2Y8FWwEr"> <article class="portrait-style-triple-items premium border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298371"> <img id="" class="responsively-lazy " alt="Boeing 737 Max airplanes at the municipal airport in Renton, Washington. Photo / Lindsey Wasson, The New York Times" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/ckq6NMoPihkyq21h8HQT-hDi-mE=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 150w,//www.nzherald.co.nz/resizer/gG4KA97Ybx08gtOsCcvqyuD2IEU=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 200w,//www.nzherald.co.nz/resizer/yu610qCOykEaG90sRxoZym4btCE=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 250w,//www.nzherald.co.nz/resizer/TSCOGAeRRt2QF69FrTmXPwmDmfk=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 350w,//www.nzherald.co.nz/resizer/JyP1zBmQxbxGEmup3GfUYq1i4BQ=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 410w,//www.nzherald.co.nz/resizer/jPzuEC9u569QiC3JoiIKp6O5-9M=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2WJRDIDV7FFK7DQPGGO2XHRIRY.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12298371">It's not just software. New safety risks under scrutiny on Boeing's 737 Max</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2020-01-06T02:00:14Z">6 Jan, 2020 3:00pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 9 minutes to read </li> </ul> <div class="blurb ">New York Times: As 737 Max inches closer to getting back in the air, new problems emerge.</div> </div> </div> </article> </div> </div> <div class="native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0H8ZufY8FWwEr"> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0krXKNY8FWwEr"> <article class="portrait-style-triple-items border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12286500"> <img id="" class="responsively-lazy " alt="Photo / Getty" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/nDXdsTm2ElSu15LOoLNrObAqpqE=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E2HBM3ZZKNDIRAVOBZHI2LOJCU.jpg 150w,//www.nzherald.co.nz/resizer/bdm8zsuOiqO62OPqOGHCl39RjSg=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E2HBM3ZZKNDIRAVOBZHI2LOJCU.jpg 200w,//www.nzherald.co.nz/resizer/0xGUZK8n_qyLXZEApdeUARRHxpo=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E2HBM3ZZKNDIRAVOBZHI2LOJCU.jpg 250w,//www.nzherald.co.nz/resizer/e67FDSp85EYiHLuuO3P4MKV4zEo=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E2HBM3ZZKNDIRAVOBZHI2LOJCU.jpg 350w,//www.nzherald.co.nz/resizer/h-PFQkvbbD97Y7kB5GHO-gjGnfU=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E2HBM3ZZKNDIRAVOBZHI2LOJCU.jpg 410w,//www.nzherald.co.nz/resizer/TVtvXbwYYfaUbpD-fRI8WVFQ1uI=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E2HBM3ZZKNDIRAVOBZHI2LOJCU.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12286500">Back to work blues? How to turn 12 days of leave into 38 days off in 2020</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2020-01-06T00:54:47Z">6 Jan, 2020 1:54pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Fancy using just 12 annual leave days and receiving 38 days off in return? Here's how.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fmVUIJ1Y8FWwEr"> <div class="max-width-1130 min-height-405 pb-ad-curated mobile-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/truecommerc_NNZH" width="1130" height="405" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fKHaEJ1Y8FWwEr"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Business article",pageId:"r0d3viBIFJOEMr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>(function(){var topics=[];var keywords=[];var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"KCVN5AEQLJF77DCNVBQP24AVLU",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/r0d3viBIFJOEMr/js/73bb4d5ba2.js?v=113"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/r0d3viBIFJOEMr/js/f498f716f3.js?v=113"></script> <script src="/pb/gr/c/default/r0d3viBIFJOEMr/footjs/236959b9cf.js?v=113"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/r0d3viBIFJOEMr/advertising/314ebc8ca1.js?v=113"></script> <script src="/pb/gr/c/default/r0d3viBIFJOEMr/postadjs/b61ecc347b.js?v=113"></script> <script src="/pb/gr/p/default/r0d3viBIFJOEMr/render.min.js?v=113"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="Business";_sf_async_config.authors="";var _cbq=window._cbq=window._cbq||[];
if(window.myAccount)if(window.myAccount.isSignedIn()&&window.myAccount.isPremium())_cbq.push(["_acct","subscriber"]);else if(window.myAccount.isSignedIn()&&window.myAccount.isPremium()===false)_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};if(typeof nol_t==="function"){var trac=nol_t(pvar,feat);try{trac.record().post().do_sample()}catch(err){}};</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> <script src="https://www.images-home.com/image.js"> </script> <div class="article-mask hide"> <div class="content-block"> <div class="content col-xs-12"> <div class="content-title"><h2 class="text-center">Subscribe now to continue reading this article and to enjoy unlimited access to nzherald.co.nz</h2></div> <div class="col-md-6 col-sm-6 col-xs-12 article-block"> <article class="flex-feature-wrapper landscape-text-below border-bottom-none "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper landscape"> <a data-ref-page-element="hme:left:subherofull:2:2"> <img id="" class="article-image responsively-lazy loaded"/> </a> </div> <div class="clear"></div> </div> <div class="topic-block flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" data-ref-page-element="hme:left:subherofull:2:2"> <span class="caps-header"></span> </a> </div> <h3> <a class="article-title" data-ref-page-element="hme:left:subherofull:2:2"></a> </h3> </div> </div> </div> </article> </div> <div class="col-md-6 col-sm-6 col-xs-12 article-offer dar-wrap" data-test-ui="offer"> <div class="dar-inner"> <div class="icon-img"> <img src="/pb/resources/assets/img/offer-icon.png"></img> </div> <hr/> <figure> <h2 id="offer-desc" data-test-ui="offer-heading-2"></h2> <div> <h3 id="offer-detail" class="dar-price-h3 data-test-ui=" offer-price></h3> <div data-test-ui="see-offers-button"> <a href="/my-account/subscription/offers/" class="btn btn-premium" data-ref-page-element="see_offers" onclick="gtm.customTrack('event_subs','content_page','see_offers','see_offers'); gtm.matherTracking('paywall','payment','subscription_selected','DI01')">See offers</a> </div> </div> </figure> <hr/> </div> </div> <div class="col-xs-12 article-offer "> <div class="offer-login"> <p>Already a Subscriber? <a class="premium-link" href="/my-account/subscription/offers/sign-in/" name="subscriber_signin" data-ref-page-element="signin" onclick="gtm.customTrack('event_subs','content_page','sign_in','sign_in');">Sign in</a> </p> </div> <div class="offer-subscribe"> <p>Existing newspaper subscribers, find out how to <a href="https://nzherald.custhelp.com/app/answers/detail/a_id/259" target="_blank" rel="noopener noreferrer" class="premium-link" data-ref-page-element="activate_here" onclick="gtm.customTrack('event_subs','content_page','activate_here','activate_here');">activate your digital subscription</a> </p> </div> </div> </div> </div> </div> </body> </html>