<!DOCTYPE html> <html class="articlestory"><head> <script type="application/ld+json">
  {
    "@context":"http://schema.org"
    ,"@type":"Article"
    ,"publisher":{
      "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"author":{
       "@type": "Person",
          "name": "Heath Moore"
    }
    ,"datePublished":"2019-02-25T00:16:39Z"
    ,"dateModified":"2019-02-25T02:15:35.344Z"
    ,"headline":"Kiwi as: Are these New Zealand&#039;s most epic wedding photos of all time?","image" : [
      "https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg"
    ]
 }
</script> <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [    
    
            {
              "@type": "ListItem",
              "position": "1",
              "name": "Lifestyle",
              "item": "http://www.nzherald.co.nz/lifestyle/news/headlines.cfm?c_id=6"
            }
            
          ]
        }
      </script> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null}window.profileApiUrl="https://profile.nzherald.co.nz/identity/public";window.preferencesApiUrl="https://secure.nzherald.co.nz/api";</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="description" content="'It was nerve-wracking. I didn't want to end up with a wedding day trip to A&E.'"/> <meta name="keywords" content="Lifestyle,Whanganui Chronicle,Relationships & Sex,Spotlight"/> <meta name="news_keywords" content="Lifestyle,Whanganui Chronicle,Relationships & Sex,Spotlight"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="'It was nerve-wracking. I didn't want to end up with a wedding day trip to A&E.'"/> <meta property="og:description" content="'It was nerve-wracking. I didn't want to end up with a wedding day trip to A&E.'"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/6mNdfJC25YmhFOJy43yQ3f710ls=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg"/> <meta name="og:image:alt" content="A Wellington couple who tied the knot on the weekend may claim the title of having New Zealand's ballsiest wedding photos to date. Photo / Go Slideways Photography "> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/6mNdfJC25YmhFOJy43yQ3f710ls=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg"/> <meta property="og:title" content="Kiwi as: Are these New Zealand's most epic wedding photos of all time?"/> <meta name="twitter:title" content="Kiwi as: Are these New Zealand's most epic wedding photos of all time?"/> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536"> <meta property="og:url" content="https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&objectid=12206952"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&objectid=12206952"/> <title> Kiwi as: Are these New Zealand's most epic wedding photos of all time? - NZ Herald</title> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="article:tag" content="Relationships & Sex, Spotlight"> <meta property="article:section" content="Lifestyle, Whanganui Chronicle"> <meta name="article:published_time" content="2019-02-25T00:16:39Z"/> <meta name="pageType" content="article"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952"/> <meta name="title" content="Kiwi as: Are these New Zealand&apos;s most epic wedding photos of all time?"/> <link href="/pb/gr/c/default/r0lsse9bG4J2jr/css/133eed50fe.css?v=19" rel="stylesheet"/><link href="/pb/gr/p/default/r0lsse9bG4J2jr/style.css?v=19" rel="stylesheet"/><link href="/pb/gr/c/default/r0lsse9bG4J2jr/svg_css/8bc35eec0e.css?v=19" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/r0lsse9bG4J2jr/load_immediately/92b005a7f4.js?v=19"></script><script src="/pb/gr/c/default/r0lsse9bG4J2jr/headjs/07979635ef.js?v=19"></script><script>try{var gaSite=document.domain=="www.nzherald.co.nz"||document.domain==="play.nzherald.co.nz"?"nzhdesktop":"development";gtm.init("NZH",gaSite);var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?true:false},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?true:false},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?true:false},Silk:function(){return navigator.userAgent.match(/Silk/i)?true:false},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
true:false},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?true:false},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?true:false},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?true:false},any:function(){return isMobile.Android()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()}};var oParams={"publication":"NZH"};
var site_platform=gtm.getPlatform();if(site_platform=="desktop"&&isMobile.any())site_platform="mobile";if(site_platform!=""&&site_platform)$.extend(oParams,{"platform":site_platform});if("12206952"&&"12206952"!="")$.extend(oParams,{"objectid":"12206952"});else oParams.objectid=undefined;var oProfilePages={"page_type":"","name":""};if("article"=="registration")var oProfilePages=gtm.getProfilePageName();oProfilePages.page_type!=""?$.extend(oParams,{"page_type":oProfilePages.page_type}):$.extend(oParams,
{"page_type":"NZH:article"});$.extend(oParams,{"product":"NZH:main"});var gaSectionPrefix="";var gaSectionSuffix="";gaSectionPrefix="c";gaSectionSuffix="6";var gaSection="";if(gaSectionPrefix&&gaSectionPrefix!=""&&gaSectionSuffix&&gaSectionSuffix!=""){gaSection=gaSectionPrefix+"-"+gaSectionSuffix;$.extend(oParams,{"section":"NZH:"+gaSection})}else if(oProfilePages.page_type!=""){gaSection=oProfilePages.page_type;$.extend(oParams,{"section":gaSection})}var gaHeadline="Kiwi as: Are these New Zealand's most epic wedding photos of all time?".replace(/[^a-zA-Z0-9\d ]/g,
"").replace(/\s/g,"");var gaSyndicator="NZ Herald".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");$.extend(oParams,{"syndicator":"NZH:"+gaSyndicator,"publication_status":"updated","name":"NZH:article:"+gaHeadline+":12206952"});oParams.author=undefined;$.extend(oParams,{"author":"NZH:heathmoore"});oParams.publication_time=undefined;$.extend(oParams,{"publication_time":"25/02/2019:13:16"});$.extend(oParams,{"ad_package":":LIFESTYLE:LIFESTYLE"});$.extend(oParams,{"content_topics":"c-41|c-1504095"});
oParams.visitor_id=undefined;oParams.arc_uuid=undefined;var visitor_id=gtm.getUUID();if(visitor_id&&visitor_id!="")$.extend(oParams,{"visitor_id":visitor_id});var subId=gtm.getSubscriberID();if(subId&&subId!="")$.extend(oParams,{"subs_id":subId});$(document).ready(function(){var subPageType="";if($("video").length>0)subPageType=subPageType+"video";if($(".gallery-container").length>0)subPageType=subPageType+"gallery";if(subPageType.length>0)subPageType="inline"+subPageType;if($("blockquote").length>
0)subPageType=subPageType+"pullquote";if("false"=="true")subPageType=subPageType+"sponsoredcontent";$("iframe").each(function(){var $this=$(this);if($this.attr("src")){if($this.attr("src").indexOf("api.soundcloud.com")>-1)subPageType=subPageType+"audio";if($this.attr("src").indexOf("embed.scribblelive.com")>-1)subPageType=subPageType+"liveblog";if($this.attr("src").indexOf("renderer.qmerce.com")>-1)subPageType=subPageType+"quiz"}});$("opta").each(function(){var widgetName=$(this).attr("widget");if(widgetName.indexOf("fixtures")>
-1&&subPageType.indexOf("fixtures")==-1)subPageType=subPageType+"fixtures";if(widgetName.indexOf("stats")>-1&&subPageType.indexOf("statscentre")==-1)subPageType=subPageType+"statscentre";if(widgetName.indexOf("commentary")>-1&&subPageType.indexOf("livecoverage")==-1)subPageType=subPageType+"livecoverage"});if(subPageType.length>0){subPageType="NZH:article_"+subPageType;$.extend(oParams,{"sub_page_type":subPageType})}gtm.track()});var sendHiddenEvent=function(ev,additionalData){var oEvent={};var activityOrKey;
if(typeof additionalData!=="undefined")oEvent=additionalData;else oEvent=ev.type};$(window).on("save_content",sendHiddenEvent);$(window).on("share_content",sendHiddenEvent);$(window).on("play_video",sendHiddenEvent);$(window).on("convert_currency",sendHiddenEvent);$(window).on("play_audio",sendHiddenEvent);$(window).on("link_offsite",sendHiddenEvent);$(window).on("open_gallery",sendHiddenEvent);$(window).on("open_right_rail",sendHiddenEvent)}catch(err){};</script> <script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:12};var dataLayer=dataLayer?dataLayer:[];gtm.dataLayerPush(oParams,false);</script> <script name="u-data">var universalData={contentId:12206952,pageType:"article",contentType:"story",taxonomy:{sites:[{path:"/nzh/lifestyle",parent_id:"/nzh",name:"Lifestyle"},{path:"/wanganui-chronicle",parent_id:"/",name:"Whanganui Chronicle"}],tags:[{text:"Relationships \x26 Sex",_id:41},{text:"Spotlight",_id:1504095}]}};</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-KGJ3NMV");</script> </head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="fdrprL1FtKCN9r"> <div class="site-logo-wrapper section-lifestyle onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Monday, 25 February 2019</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fEzoma2FtKCN9r"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="/"><img src="//media.nzherald.co.nz/webcontent/infographics/2036/07618-NZH-Award-Masterhead-Badge.gif" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fCaoFg1FtKCN9r"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="6"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0pQUHqFtKCN9r"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/my-account/sign-in/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/my-account/register/">Register here</a></li> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/my-account/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0D2ND1FtKCN9r"> <div class="menu section-lifestyle"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="header-arrow section-lifestyle toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national " data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="nz herald in depth" data-section="section-national"> <a href="/nz-herald-in-depth/news/headlines.cfm?c_id=1504170">Premium</a> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news/">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">TimeOut Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle section-lifestyle-color" data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU Jobs</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=nzhnav">Chinese Herald</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Data journalism</a> </li> <li class="secondary-nav-item " data-nav-id="the vision is clear" data-section=""> <a href="/the-vision-is-clear/news/headlines.cfm?c_id=1504591&ref=nzhnav">The Vision is Clear</a> </li> <li class="secondary-nav-item " data-nav-id="suffrage" data-section=""> <a href="/suffrage/news/headlines.cfm?c_id=1504569">Suffrage</a> </li> <li class="secondary-nav-item " data-nav-id="trailblazers" data-section=""> <a href="/trailblazers/news/headlines.cfm?c_id=1504553">Trailblazers</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="chinese herald" data-section=""> <a href="http://www.chinesenzherald.co.nz/">Chinese Herald</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="whanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="secondary-nav-item " data-nav-id="te awamutu courier" data-section=""> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="secondary-nav-item " data-nav-id="horowhenua chronicle" data-section=""> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sports scene" data-section=""> <a href="/anz-sports-scene/news/headlines.cfm?c_id=1504448">ANZ Sports Scene</a> </li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="cycling" data-section=""> <a href="/tags/cycling/31/">Cycling</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="esports" data-section=""> <a href="/tags/eSports/1504489/">Esports</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> <li class="secondary-nav-item " data-nav-id="tab" data-section=""> <a href="/TAB/news/headlines.cfm?c_id=1504527">TAB - The Odds</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="budget 2018" data-section=""> <a href="/tags/Budget-2018/1504502/">Budget 2018</a> </li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="oneroof" data-section=""> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Eat Well with Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> <li class="secondary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Lifestyle">Restaurants & Menus</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-national-secondary-background" data-nav-id="trailblazers"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="public service" data-section=""> <a href="/public-service/news/headlines.cfm?c_id=1504558">Public service</a> </li> <li class="tertiary-nav-item " data-nav-id="business & education" data-section=""> <a href="/business-and-education/news/headlines.cfm?c_id=1504560">Business & Education</a> </li> <li class="tertiary-nav-item " data-nav-id="social justice" data-section=""> <a href="/social-justice/news/headlines.cfm?c_id=1504559">Social Justice</a> </li> <li class="tertiary-nav-item " data-nav-id="health & science" data-section=""> <a href="/health-and-science/news/headlines.cfm?c_id=1504556">Health & Science</a> </li> <li class="tertiary-nav-item " data-nav-id="sport & adventure" data-section=""> <a href="/sport-and-adventure/news/headlines.cfm?c_id=1504555">Sport & Adventure</a> </li> <li class="tertiary-nav-item " data-nav-id="culture" data-section=""> <a href="/trailblazers/culture/news/headlines.cfm?c_id=1504557">Culture</a> </li> <li class="tertiary-nav-item " data-nav-id="law & politics" data-section=""> <a href="/law-and-politics/news/headlines.cfm?c_id=1504554">Law & Politics</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby world cup" data-section=""> <a href="/tags/522/">Rugby World Cup</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurants & Menus</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f09nMgaFtKCN9r"> <div class="list-label-scss header section-lifestyle-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/lifestyle/news/article.cfm?c_id=6&objectid=12206965" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Oscars: Best from the red carpet</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12207011" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Police seize $55m of meth</a> </li> <li class="list-link"> <a href="/entertainment/news/article.cfm?c_id=1501119&objectid=12206968" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Six60 concert</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12206881" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Fatal jet boat crash</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0zTM3gFtKCN9r"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fljXwM1FtKCN9r"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="whanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="fMPG0v1FtKCN9r"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fjAabl1FtKCN9r"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f09LO7AFtKCN9r"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/S71Ql8rQ40km5CHFbwOnY3T2GW8=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 150w,//www.nzherald.co.nz/resizer/efLLdM---TsBYK4xTKZ0c7x_u3A=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 200w,//www.nzherald.co.nz/resizer/Us8n1SP1zA5kfCHqXNz6Ecl5B2E=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 250w,//www.nzherald.co.nz/resizer/0rEsNXVo0uQr4ZqkWuVT1UbzIxM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 350w,//www.nzherald.co.nz/resizer/3NQ91aR9hvYOom3vs_04pXn1ets=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 410w,//www.nzherald.co.nz/resizer/joYJhYqi01El0wTjQ2ui3PAauyk=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">All things property</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fgKe3j1FtKCN9r"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/subscribe/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2019</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="fjflMq1FtKCN9r"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="f0SBnBzFtKCN9r"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="fygtP81FtKCN9r"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/lifestyle/news/article.cfm?c_id=6&objectid=12206965" data-url="/lifestyle/news/article.cfm?c_id=6&objectid=12206965"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">The Oscars: Red carpet best dressed</div> <span class="date-text">25 Feb, 2019 12:15pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 5 minutes to read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="/lifestyle/news/article.cfm?c_id=6&objectid=12207057" data-url="/lifestyle/news/article.cfm?c_id=6&objectid=12207057"> <div class="arrow"> <span class="right"></span> </div> <div class="text-wrapper"> <div class="section-name">Bad housing costs millions in Kiwis' health</div> <span class="date-text">25 Feb, 2019 1:45pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 3 minutes to read</span> </div> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0EcZPsFtKCN9r"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="6"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="foY0722FtKCN9r"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=N23CX5AVZZCVNH6YCQK5PP324U/KEYWORD=kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date'> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="c6QN391FtKCN9r"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="fdpY5t1FtKCN9r"> <header class="article-header video-lead"> <figure> <div class="text-wrapper"> <div class="header-label section-lifestyle-color"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a> </div> <h1> Kiwi as: Are these New Zealand's most epic wedding photos of all time? <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 25 Feb, 2019 1:16pm <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </div> </div> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-video-video-player" id=""> <div style="display: block; position: relative; max-width: 100%;"> <div class="video-wrapper" style="padding-top: 56.25%;"> <video style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" data-account="1308227299001" data-video-id="6006376856001" data-player="S1BXZn8t" data-embed="default" class="video-js" playsinline="" id="vjs_video_6006376856001" data-autoplay="false" data-check-autoplay="true" controls=""></video> <div class="vcOverlay" id="vcOverlay"> <div class="vcMsg">Video will play in</div> <div class="vcTicker"> <div class="radial-progress" data-progress="5"> <div class="circle"> <div class="mask full"> <div class="fill"></div> </div> <div class="mask half"> <div class="fill"></div> <div class="fill fix"></div> </div> </div> <div class="inset"> <div class="percentage"></div> </div> </div> </div> <div class="vcControls"> <div class="vcPlay" id="vcPlay"><span>Play now</span></div> <div class="vcStop" id="vcStop"><span>Don't auto play</span></div><br> <div class="vcNever" id="vcNever"><span>Never auto play</span></div> </div> </div> </div> <script src="//players.brightcove.net/1308227299001/S1BXZn8t_default/index.min.js"></script> </div> <figcaption>Kiwi as: Is this New Zealand's most hardcore wedding of all time? / Scott Woodhouse</figcaption> </div> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fTmRVb2FtKCN9r"> <div class="byline default-border bio-with-share has-author"> <div class="author-name"> <span class="author author-space"> <div class="bio-text "> <span class="author "> <a href="/author/heath-moore/"> By: <span class="section-national-color author-title">Heath Moore</span> </a> </span> <div class="author-bio">Social Media and Trending Reporter for the nzherald.co.nz</div> <a class="author-attr" href="mailto:heath.moore@nzherald.co.nz">heath.moore@nzherald.co.nz</a> </div></span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Kiwi as%3A Are these New Zealand%27s most epic wedding photos of all time%3F&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;text=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-lifestyle" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;text=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Kiwi as%3A Are these New Zealand%27s most epic wedding photos of all time%3F&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Kiwi%20as%3A%20Are%20these%20New%20Zealand%27s%20most%20epic%20wedding%20photos%20of%20all%20time%3F - https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg&amp;description=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f5tmVE1FtKCN9r"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <meta itemprop="description" content="" it="" was="" nerve-wracking.="" i="" didn't="" want="" to="" end="" up="" with="" a="" wedding="" day="" trip="" a&e.''=""> <p class="element element-paragraph"> A Wellington couple who tied the knot at the weekend may claim the title of having New Zealand's bravest and boldest wedding photos to date.</p> <p class="element element-paragraph"> After eight years of being together, the couple decided they wanted to get married in style with a side of adrenaline.</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/fdZY0P6Y1fDQ5PLBl9-JpyZ_NBE=/320x177/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 320w,//www.nzherald.co.nz/resizer/1IGWDb4WdYKQpfqZjJ0xMlR8i7c=/375x207/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 375w,//www.nzherald.co.nz/resizer/Vb7u_VHowO6Dayib2qoLam7Tks8=/660x364/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 660w,//www.nzherald.co.nz/resizer/EtfF7S-ou57nM-snpup_fe6jT6s=/810x447/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 810w,//www.nzherald.co.nz/resizer/d6fcboCu74YNpqFcohdTYMGJDGI=/970x535/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 970w,//www.nzherald.co.nz/resizer/f-VAkGXM_NQyaC7mb5FHA18CUbc=/1440x795/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="A Wellington couple who tied the knot on the weekend may claim the title of having New Zealand's ballsiest wedding photos to date. Photo / Go Slideways Photography " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/fdZY0P6Y1fDQ5PLBl9-JpyZ_NBE=/320x177/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 320w,//www.nzherald.co.nz/resizer/1IGWDb4WdYKQpfqZjJ0xMlR8i7c=/375x207/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 375w,//www.nzherald.co.nz/resizer/w_AwMZ_kSl7TY6Xg6HzsTsdek2M=/620x342/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> A Wellington couple who tied the knot on the weekend may claim the title of having New Zealand's ballsiest wedding photos to date. Photo / Go Slideways Photography </span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg&amp;description=A+Wellington+couple+who+tied+the+knot+on+the+weekend+may+claim+the+title+of+having+New+Zealand%27s+ballsiest+wedding+photos+to+date.+Photo+%2F+Go+Slideways+Photography%0A&amp;url=https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=A+Wellington+couple+who+tied+the+knot+on+the+weekend+may+claim+the+title+of+having+New+Zealand%27s+ballsiest+wedding+photos+to+date.+Photo+%2F+Go+Slideways+Photography%0A, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=A Wellington couple who tied the knot on the weekend may claim the title of having New Zealand%27s ballsiest wedding photos to date. Photo %2F Go Slideways Photography%0A&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=A+Wellington+couple+who+tied+the+knot+on+the+weekend+may+claim+the+title+of+having+New+Zealand%27s+ballsiest+wedding+photos+to+date.+Photo+%2F+Go+Slideways+Photography%0A','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=A Wellington couple who tied the knot on the weekend may claim the title of having New Zealand's ballsiest wedding photos to date. Photo / Go Slideways Photography %20-%20https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg&amp;description=A+Wellington+couple+who+tied+the+knot+on+the+weekend+may+claim+the+title+of+having+New+Zealand%27s+ballsiest+wedding+photos+to+date.+Photo+%2F+Go+Slideways+Photography%0A&amp;url=https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=A+Wellington+couple+who+tied+the+knot+on+the+weekend+may+claim+the+title+of+having+New+Zealand%27s+ballsiest+wedding+photos+to+date.+Photo+%2F+Go+Slideways+Photography%0A','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> Scott, who had been a speedway enthusiast since he was a young boy had just the idea - taking his wife for a spin at Harrisville Speedway in Ohakea.</p> <p class="element element-paragraph"> The 26-year-old said it didn't take much to convince his wife Ellen to jump on the edge of the sidecar and make their wedding day even more memorable.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=N23CX5AVZZCVNH6YCQK5PP324U/KEYWORD=kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date/SV=1/" data-width="300" data-height="250" data-keywords="kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> "My old man raced sidecars so growing up it's always been a passion of mine. I started racing them for the first time last year," Scott told the <i>Herald</i>.</p> <p class="element element-paragraph"> "The bike we used in the wedding photos we built from scratch last year after I broke my leg and had some downtime.</p> <p class="element element-paragraph"> "I thought 'what a way to capture its first ride by hanging Ellen off the side in her wedding dress'. As soon as we knew our venue was at Harrisville I knew straight away that's what we wanted to do and Ellen jumped on board. She was keen from the get-go."</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/pJHVrbbtmVi3c95qkC0iyXfGxaE=/320x177/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 320w,//www.nzherald.co.nz/resizer/iJ2EWt3PgXjxMPVnLOAPbfW9Ip8=/375x207/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 375w,//www.nzherald.co.nz/resizer/inGeS4I30TVpbGUPypcH11gUwN8=/660x364/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 660w,//www.nzherald.co.nz/resizer/u1ELCGv_xsCEqhu7DZMgBop4hFM=/810x447/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 810w,//www.nzherald.co.nz/resizer/AHBcRsYbalx2bhiFfZpnmDglq8U=/970x535/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 970w,//www.nzherald.co.nz/resizer/P6GBIsKs_UT_8JIPwroJKPj9_8A=/1440x795/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="" i've="" had="" a="" couple="" of="" goes="" before="" but="" this="" was="" the="" first="" time="" ridden="" with="" scott="" on="" one="" those.="" you="" get="" real="" good="" buzz="" out="" it,"="" ellen="" explained.="" photo="" go="" slideways="" photography"="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pJHVrbbtmVi3c95qkC0iyXfGxaE=/320x177/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 320w,//www.nzherald.co.nz/resizer/iJ2EWt3PgXjxMPVnLOAPbfW9Ip8=/375x207/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 375w,//www.nzherald.co.nz/resizer/A1Lo0GLqMGRLglGZIEkpezzcN0o=/620x342/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> "I've had a couple of goes before but this was the first time I've ridden with Scott on one of those. You get a real good buzz out of it," Ellen explained. Photo / Go Slideways Photography</span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg&amp;description=%22I%27ve+had+a+couple+of+goes+before+but+this+was+the+first+time+I%27ve+ridden+with+Scott+on+one+of+those.+You+get+a+real+good+buzz+out+of+it%2C%22+Ellen+explained.+Photo+%2F+Go+Slideways+Photography&amp;url=https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=%22I%27ve+had+a+couple+of+goes+before+but+this+was+the+first+time+I%27ve+ridden+with+Scott+on+one+of+those.+You+get+a+real+good+buzz+out+of+it%2C%22+Ellen+explained.+Photo+%2F+Go+Slideways+Photography, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=%22I%27ve had a couple of goes before but this was the first time I%27ve ridden with Scott on one of those. You get a real good buzz out of it%2C%22 Ellen explained. Photo %2F Go Slideways Photography&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=%22I%27ve+had+a+couple+of+goes+before+but+this+was+the+first+time+I%27ve+ridden+with+Scott+on+one+of+those.+You+get+a+real+good+buzz+out+of+it%2C%22+Ellen+explained.+Photo+%2F+Go+Slideways+Photography','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=" i've="" had="" a="" couple="" of="" goes="" before="" but="" this="" was="" the="" first="" time="" ridden="" with="" scott="" on="" one="" those.="" you="" get="" real="" good="" buzz="" out="" it,"="" ellen="" explained.="" photo="" go="" slideways="" photography%20-%20https:="" arc-anglerfish-syd-prod-nzme.s3.amazonaws.com="" ublic="" u6ewr4o5nd6dm34lyzozo3g2u.jpg"="" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XU6EWR4O5ND6DM34LYZOZO3G2U.jpg&amp;description=%22I%27ve+had+a+couple+of+goes+before+but+this+was+the+first+time+I%27ve+ridden+with+Scott+on+one+of+those.+You+get+a+real+good+buzz+out+of+it%2C%22+Ellen+explained.+Photo+%2F+Go+Slideways+Photography&amp;url=https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=%22I%27ve+had+a+couple+of+goes+before+but+this+was+the+first+time+I%27ve+ridden+with+Scott+on+one+of+those.+You+get+a+real+good+buzz+out+of+it%2C%22+Ellen+explained.+Photo+%2F+Go+Slideways+Photography','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> The couple's ceremony took place at the Harrisville's Wild-West themed premises before they jumped next door to its speedway track where they raced a few laps around the oval.</p> <p class="element element-paragraph"> While Ellen has ridden a couple of times before it was her first time riding with Scott at the wheel, raising her husband's nerves.</p> <p class="element element-paragraph"> The couple managed to get up to speeds of more than 80km/h around the corner.</p> <p class="element element-paragraph"> With Ellen, 24, just centimetres above the ground you'd forgive her for being nervous, but the bride said she was more than thrilled to get the heart racing.</p> <p class="element element-paragraph"> "I've had a couple of goes before but this was the first time I've ridden with Scott on one of those. You get a real good buzz out of it. It's so much fun," Ellen said.</p> <p class="element element-paragraph"> While Ellen kept her nerves in check, it was her husband who was the one sweating.</p> <p class="element element-paragraph"> "Once you've got the g-force going on, you feel weightless on the side.</p> <p class="element element-paragraph"> "Moving just a few inches on the side can completely change how the bike handles so that's what I was most concerned about considering I've never ridden with Ellen on the side.</p> <p class="element element-paragraph"> "It was pretty nerve-racking for me, I didn't want to end up with a wedding day trip to A&amp;E. We had the safety gear on with the helmet being the main component and if you fell off you'd mainly just end up with a few scrapes and bumps and maybe a munted wedding dress."</p> <p class="element element-paragraph"> Even though her dress became dusty, the bride said: "at least my hair still looked good after I took my helmet off".</p> <p class="element element-paragraph"> The newly-wedded couple's photos were captured by <a href="https://www.facebook.com/goslidewaystv/" target="_blank">Go Slideways Photography</a>, who specialise in speedway photography and motorsport.</p> <p class="element element-paragraph"> The couple have since shared a few of their incredible wedding photos with social media viewers blown away at couple's execution of their perfect wedding day.</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/QK2tiw5buG1I4MZ3KPIiTO3NuBg=/320x177/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 320w,//www.nzherald.co.nz/resizer/NbSdQd-sW-e-N-Ss19ZTzXPylo4=/375x207/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 375w,//www.nzherald.co.nz/resizer/gm685nr00WTTH18XqhNIx0io_9Q=/660x364/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 660w,//www.nzherald.co.nz/resizer/pxAxbA4FJQ_PUVqopHi3n220ztA=/810x447/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 810w,//www.nzherald.co.nz/resizer/Ou_oSyrVMTq8J1bt8izX_2k_ZTA=/970x535/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 970w,//www.nzherald.co.nz/resizer/BEIB5tU9KSX40N4RVQ5KxM2YkRo=/1440x795/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="The couple's ceremony took place at the Harrisville's Wild-West themed premises before they jumped next door to its speedway track for a few laps. Photo / Harrisville Speedway" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/QK2tiw5buG1I4MZ3KPIiTO3NuBg=/320x177/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 320w,//www.nzherald.co.nz/resizer/NbSdQd-sW-e-N-Ss19ZTzXPylo4=/375x207/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 375w,//www.nzherald.co.nz/resizer/cmx91q9m5Tv4XNEaWLSxcfuZDSQ=/620x342/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> The couple's ceremony took place at the Harrisville's Wild-West themed premises before they jumped next door to its speedway track for a few laps. Photo / Harrisville Speedway</span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg&amp;description=The+couple%27s+ceremony+took+place+at+the+Harrisville%27s+Wild-West+themed+premises+before+they+jumped+next+door+to+its+speedway+track+for+a+few+laps.+Photo+%2F+Harrisville+Speedway&amp;url=https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=The+couple%27s+ceremony+took+place+at+the+Harrisville%27s+Wild-West+themed+premises+before+they+jumped+next+door+to+its+speedway+track+for+a+few+laps.+Photo+%2F+Harrisville+Speedway, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=The couple%27s ceremony took place at the Harrisville%27s Wild-West themed premises before they jumped next door to its speedway track for a few laps. Photo %2F Harrisville Speedway&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=The+couple%27s+ceremony+took+place+at+the+Harrisville%27s+Wild-West+themed+premises+before+they+jumped+next+door+to+its+speedway+track+for+a+few+laps.+Photo+%2F+Harrisville+Speedway','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=The couple's ceremony took place at the Harrisville's Wild-West themed premises before they jumped next door to its speedway track for a few laps. Photo / Harrisville Speedway%20-%20https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DNY2ZXQXCNCQ5K226X5KU6AYLE.jpg&amp;description=The+couple%27s+ceremony+took+place+at+the+Harrisville%27s+Wild-West+themed+premises+before+they+jumped+next+door+to+its+speedway+track+for+a+few+laps.+Photo+%2F+Harrisville+Speedway&amp;url=https://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=The+couple%27s+ceremony+took+place+at+the+Harrisville%27s+Wild-West+themed+premises+before+they+jumped+next+door+to+its+speedway+track+for+a+few+laps.+Photo+%2F+Harrisville+Speedway','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> Some described the Woodhouses' wedding images as the "best they've ever seen" while others praised them for living life on the edge.</p> <p class="element element-paragraph"> What's next for the thrill-seeking couple? Scott said he just wants to recover from the massive weekend.</p> <p class="element element-paragraph"> "I've got a few days off but firstly I just want to catch up on some sleep."</p> </div> </div> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-recommend" id="fZDLJw1FtKCN9r"> <div id="recommendations-marker"></div> <h2 id="recomendations-header">Herald recommends</h2> <div id="recommendations"> <script data-template-id="recommendation" type="text/template">
    <div class="picture">
      <a href="{{pictureLink}}">
        <img src="{{picture}}"/>
      </a>
    </div>
    <div class="text">
      <a href="{{headlineLink}}" class="headline">{{headline}}</a>
    </div>
  </script> </div> <script>(function(){if(window.XDomainRequest)return;function domready(fn){if(document.readyState!="loading")fn();else document.addEventListener("DOMContentLoaded",fn)}domready(function(){recommend({count:3,content:"N23CX5AVZZCVNH6YCQK5PP324U",element:"#recommendations",scrollMarker:"#recommendations-marker",endpoint:"https://recommendations.nzme.arcpublishing.com/hybrid/hybrid-filter/",whenToRun:"smart",clientName:"recommend-arc"})})})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fgHpRk2FtKCN9r"> <div> <div style="border-top: 1px solid #000; border-bottom: 1px solid #000; margin: 10px 0 30px 0;"> <a style="color: #fff; display: block; text-align: center; text-decoration: none; background: #000; padding: 10px 20px; border-radius: 5px; margin: 25px auto; font-weight: 600; " href="https://www.nzherald.co.nz/my-account/register/?ref=createnow">Create an account to gain access to more nzherald.co.nz features</a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="fzdEPh2FtKCN9r"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Kiwi as%3A Are these New Zealand%27s most epic wedding photos of all time%3F&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;text=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-lifestyle" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;text=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Kiwi as%3A Are these New Zealand%27s most epic wedding photos of all time%3F&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Kiwi%20as%3A%20Are%20these%20New%20Zealand%27s%20most%20epic%20wedding%20photos%20of%20all%20time%3F - https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XVPNZ5MKSRFEPP2D5YGKYAC3IY.jpg&amp;description=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D12206952&amp;title=Kiwi+as%3A+Are+these+New+Zealand%27s+most+epic+wedding+photos+of+all+time%3F','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0FnNfcFtKCN9r"> <div class="list-label-scss header section-lifestyle-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206965" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Oscars: Best from the red carpet</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12207011" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Police seize $55m of meth</a> </li> <li class="list-link"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12206968" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Six60 concert</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12206881" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Fatal jet boar crash</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fDvcgl2FtKCN9r"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=N23CX5AVZZCVNH6YCQK5PP324U/KEYWORD=kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date/SV=1/" data-width="300" data-height="250" data-keywords="kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fMBEzS1FtKCN9r"> <div class="popular-list"> <h2 class="header-title section-lifestyle-color">Latest from Lifestyle</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12207063">Billy Porter reveals why he wore a gown on Oscars red carpet</a> </h3> <div class="both-times"> <div class="story-date-time ">25 Feb, 2019 1:28pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12207057">Bad housing costs millions in Kiwis' health</a> </h3> <div class="both-times"> <div class="story-date-time ">25 Feb, 2019 1:18pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952">Kiwi as: Are these New Zealand's most epic wedding photos of all time?</a> </h3> <div class="both-times"> <div class="story-date-time ">25 Feb, 2019 10:29am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206965">The Oscars: Red carpet best dressed</a> </h3> <div class="both-times"> <div class="story-date-time ">25 Feb, 2019 10:44am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/food-wine/news/headlines.cfm?c_id=206"> <span class="caps-header">LIFESTYLE</span> <span class="pipe"> | </span> <span>Food &amp; Drink</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12204519">Cocktail Hour: Long Bar at Raffles Hotel</a> </h3> <div class="both-times"> <div class="story-date-time ">16 Feb, 2019 9:13pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0Nq2r3FtKCN9r"> <div class="popular-list"> <h2 class="header-title section-lifestyle-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12206981" class="col-xs-6"> <img id="" class="responsively-lazy " alt="'Is that even a law?' Driver's fury at 'ridiculous' $116 fine" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/H-BZQTPv_X7hadgHbF6tefOJkfc=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BF5FTIACEVGAJN7RMI6DYT2MYA.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12206981">'Is that even a law?' Driver's fury at 'ridiculous' $116 fine</a> </h3> <div class="both-times"> <div class="story-date-time with-image">25 Feb, 2019 11:05am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12206933" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Live updates: All the winners from the Oscars" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/hej0TgfRmHXfxHaTgAI_amRDF-g=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DE73BB6K4ZDCDAAGNKUQTNLDUY.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-entertainment-color"><a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12206933">Live updates: All the winners from the Oscars</a> </h3> <div class="both-times"> <div class="story-date-time with-image">25 Feb, 2019 9:56am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12207016" class="col-xs-6"> <img id="" class="responsively-lazy " alt="'Sickening attack': Cop 'rag-dolled' on Melbourne street" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/i5k3_xbvbQ_65TcEnR24adPNhKE=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JOVYW7AIZBH4RPCGIPQWI7X454.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12207016">'Sickening attack': Cop 'rag-dolled' on Melbourne street</a> </h3> <div class="both-times"> <div class="story-date-time with-image">25 Feb, 2019 11:51am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fKhq2F1FtKCN9r"> <div class="pb-native-ad-container" data-href="//data.apn.co.nz/apnnz/jserver/SITE=NZH/NW=NZMEP/SIZE=NATIVE/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=N23CX5AVZZCVNH6YCQK5PP324U/POS=1/KEYWORD=kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date/SV=1/" data-ad-enabled="true" data-campaign-type="cost-per-click" data-ad-expires="true" data-ad-position="1" data-expiration="1596686820000" data-start="1533528438356"> <div class="native-ad-flex-feature"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-homepage-story" id=""> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item portrait-text flex-stack text-align-left sponsored "> <div class="art col-xs-6 col-sm-6 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href=""> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 150w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 200w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 250w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 350w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 410w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 600w"> </a> </div> <div class="clear"></div> </div> </div> <span class="sponsored-text">SPONSORED</span> <div class="flex-stack col-xs-6 col-sm-6 col-md-6 flex-text-right flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label no-show"></div> <h3> <a href="" data-pb-field="customTitle_" data-pb-field-type="text" data-pb-url-field="customUrl_" data-pb-placeholder=""></a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="">25 Feb, 2019 11:51am</li> <li class="read-time "> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </li> </ul> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> </div> </div> </div> </article> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0U2qIfFtKCN9r"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=N23CX5AVZZCVNH6YCQK5PP324U/KEYWORD=kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date/SV=1/" data-width="300" data-height="205" data-keywords="kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f08PEoTFtKCN9r"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-the-country-color header-label"> <a class="has-section-color" href="/the-country/news/headlines.cfm?c_id=16"> <span class="caps-header">THE COUNTRY</span> </a></div> <h3 class="story-title"> <a href="/the-country/news/article.cfm?c_id=16&amp;objectid=12207044">Bay Farm Environment Supreme Award winners announced</a> </h3> <div class="both-times"> <div class="story-date-time">25 Feb, 2019 3:16pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-business-color header-label"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12207117">Fisheries fined over $1 million for under-reporting catch</a> </h3> <div class="both-times"> <div class="story-date-time">25 Feb, 2019 3:14pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <div class="item-text no-image"> <div class="story-category section-business-color header-label"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12207076">Petrol prices rise 8 cents in February</a> </h3> <div class="both-times"> <div class="story-date-time">25 Feb, 2019 3:09pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12206974">Boy's asthma attack at Six60 gig: Parents blame smokers</a> </h3> <div class="both-times"> <div class="story-date-time">25 Feb, 2019 10:52am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12206981">'Is that even a law?' Driver's fury at 'ridiculous' $116 fine</a> </h3> <div class="both-times"> <div class="story-date-time">25 Feb, 2019 1:54pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-entertainment-color header-label"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12206933">Live updates: All the winners from the Oscars</a> </h3> <div class="both-times"> <div class="story-date-time">25 Feb, 2019 2:00pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12207016">'Sickening attack': Cop 'rag-dolled' on Melbourne street</a> </h3> <div class="both-times"> <div class="story-date-time">25 Feb, 2019 11:51am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12207103">'We are deeply sorry': Hockey NZ release shock findings into bullying claims</a> </h3> <div class="both-times"> <div class="story-date-time">25 Feb, 2019 3:00pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f9lWkD1FtKCN9r"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=N23CX5AVZZCVNH6YCQK5PP324U/KEYWORD=kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="kiwi+these+zealands+most+epic+wedding+photos+time+wellington+couple+tied+knot+weekend+claim+title+having+zealands+bravest+boldest+wedding+photos+date"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="cjgj3i2FtKCN9r"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="f0K7tRbFtKCN9r"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=12206952" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="cBC4ig2FtKCN9r"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class=" center" style="color:">Trending on NZ Herald</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f8I3KV1FtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12207103"> <img id="" class="responsively-lazy " alt="Former Black Sticks coach Mark Hager. Photo / Getty" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/PmEAgwjv1fooNXvvTQ9Ikb1fH4M=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E5BS7FZL5VBTNJUAA2EUNJIZ2E.jpg 150w,//www.nzherald.co.nz/resizer/dqXoDsrQBIqZ7iUowyNl2-ht940=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E5BS7FZL5VBTNJUAA2EUNJIZ2E.jpg 200w,//www.nzherald.co.nz/resizer/WOY3UrGpQV-xYOfegBZxHIhcXkY=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E5BS7FZL5VBTNJUAA2EUNJIZ2E.jpg 250w,//www.nzherald.co.nz/resizer/vX2Ye6mRN6lFCLFx-_GMRKEHSKk=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E5BS7FZL5VBTNJUAA2EUNJIZ2E.jpg 350w,//www.nzherald.co.nz/resizer/S8siXBdl2YrpHEBqMP4MSocOqsA=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E5BS7FZL5VBTNJUAA2EUNJIZ2E.jpg 410w,//www.nzherald.co.nz/resizer/rcERfBdHLj8ALpOmKfPzDc38vvg=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/E5BS7FZL5VBTNJUAA2EUNJIZ2E.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a> </div> <h3> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12207103">'We are deeply sorry': Hockey NZ release shock findings into bullying claims</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2019-02-25T02:00:00Z">25 Feb, 2019 3:00pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Alarming findings revealed from review into negative culture in Black Sticks Women's team.</div> </div> </div> </article> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0gmbY2FtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12207117"> <img id="" class="responsively-lazy " alt="Ministry for Primary Industries fisheries officers at Hawke's Bay Seafoods, in Napier during Operation River, an investigation into illegal fishing. Photo / File" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/EG7xtSp8VFaQxsxvOp1i9Q8P8rg=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DWT5UMJHVBDATI3NG4DK43H4ZE.jpg 150w,//www.nzherald.co.nz/resizer/Kh4UwxFdwwg1gYbqQj7HIjJeGPE=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DWT5UMJHVBDATI3NG4DK43H4ZE.jpg 200w,//www.nzherald.co.nz/resizer/8hYHMdVeIrfbOwCY2773or4rPzk=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DWT5UMJHVBDATI3NG4DK43H4ZE.jpg 250w,//www.nzherald.co.nz/resizer/2vIn2BH447S1-38b5cs2QC544ws=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DWT5UMJHVBDATI3NG4DK43H4ZE.jpg 350w,//www.nzherald.co.nz/resizer/pqzW4Jsy0T2kaSCSqBtKNfmJDSk=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DWT5UMJHVBDATI3NG4DK43H4ZE.jpg 410w,//www.nzherald.co.nz/resizer/r1uc1-BP2m_fC-Hc8AO3baDkaPE=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/DWT5UMJHVBDATI3NG4DK43H4ZE.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12207117">Fisheries fined over $1 million for under-reporting catch</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2019-02-25T02:14:29Z">25 Feb, 2019 3:14pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">The companies sold under-reported fish and made false statements.</div> </div> </div> </article> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0RxIeYFtKCN9r"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0LKgIEFtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12207083"> <img id="" class="responsively-lazy " alt="Adam Lambert performs onstage onstage during the 91st Annual Academy Awards. Photo / Getty" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/PrFkN0q1DARi03g5FLHVlKaJgEg=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/LOJAWX27IBEKXLIY7S5COYUKAM.jpg 150w,//www.nzherald.co.nz/resizer/wF2i9Gi6qX6EJSzsPfAWSOLSfBw=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/LOJAWX27IBEKXLIY7S5COYUKAM.jpg 200w,//www.nzherald.co.nz/resizer/n4SlQAmg0O_ecORZAFysFyTuLh0=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/LOJAWX27IBEKXLIY7S5COYUKAM.jpg 250w,//www.nzherald.co.nz/resizer/IXRm0UTTaQTBfgutqkhLmu9JjZY=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/LOJAWX27IBEKXLIY7S5COYUKAM.jpg 350w,//www.nzherald.co.nz/resizer/SK-xEjlDFvx1YE4YBnby0-kRTJE=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/LOJAWX27IBEKXLIY7S5COYUKAM.jpg 410w,//www.nzherald.co.nz/resizer/w2lxs_P2uwXIsm-cL-iSFqkRAUU=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/LOJAWX27IBEKXLIY7S5COYUKAM.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> </div> <h3> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12207083">No host? No problem, Queen kills Oscars opening</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2019-02-25T01:06:39Z">25 Feb, 2019 2:06pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> Quick Read </li> </ul> <div class="blurb ">Adam Lambert opened the Oscars with a song he performed with Queen.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0q14vfFtKCN9r"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Default Article",pageId:"r0lsse9bG4J2jr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t)}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,"https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js",
"UA",{appKey:"wWoRnumzSfSqmShedRQlcg",token:"MTp3V29SbnVtelNmU3FtU2hlZFJRbGNnOkxYcHhOT2ZMcE81c3ZKM3lSWnBpZTVnNWpzcW9pbElTN3ZaM3JtYmJPOWM",vapidPublicKey:"BN6Kcv0jvSLALsIu_TQRPxw5322aR2SS60ZHfVRikoYwRe60f4H0NXzHwrITKwImmps03gxv8LK8_an-shlMYTs\x3d",secureIframeUrl:"https://"+window.location.hostname+"/account/notifications/secure-bridge.html",workerUrl:"/pb/resources/scripts/ua/push-worker.js"});</script> <script>(function(){var topics=[];var keywords=[];keywords.push("Ellen");keywords.push("couple");keywords.push("Scott");keywords.push("Harrisville");keywords.push("ellen");keywords.push("sidecar");keywords.push("wedding");keywords.push("side");keywords.push("scott");keywords.push("bride");keywords.push("knot");keywords.push("helmet");keywords.push("Ohakea");keywords.push("bike");keywords.push("nerve");keywords.push("Wild-West");keywords.push("centimetre");keywords.push("wedding photo");keywords.push("g-force");
keywords.push("Woodhouses");keywords.push("adrenaline");keywords.push("weekend");keywords.push("Herald");keywords.push("edge");keywords.push("oval");var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"N23CX5AVZZCVNH6YCQK5PP324U",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/r0lsse9bG4J2jr/js/34aad63ee4.js?v=19"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/r0lsse9bG4J2jr/js/81eb889ced.js?v=19"></script> <script src="/pb/gr/c/default/r0lsse9bG4J2jr/footjs/a190f49585.js?v=19"></script> <script src="//www.youtube.com/iframe_api"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/r0lsse9bG4J2jr/advertising/487ada8cb5.js?v=19"></script> <script src="/pb/gr/c/default/r0lsse9bG4J2jr/postadjs/d19a6e5829.js?v=19"></script> <script src="/pb/gr/p/default/r0lsse9bG4J2jr/render.js?v=19"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="Lifestyle";_sf_async_config.authors="Heath Moore";var _cbq=window._cbq=window._cbq||[];if(myAccount.isSignedIn())_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};var trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> </body> </html>