<!DOCTYPE html><html><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><title>Three major banks shut branches across Auckland - NZ Herald</title><meta name="description" content="Which banks have branches open in Auckland under alert level 3?"/><meta name="keywords" content="three,major,banks,shut,branches,across,auckland,have,closed,their,today,while,others,only,selected,open,after,city,moved,into,alert,level,lockdown,overnight"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="en_NZ"/><meta name="robots" content="index, follow, NOODP"/><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="/pf/resources/dist/nzh/css/style.css?d=95"/><link rel="shortcut icon" href="/pf/resources/images/favicons/favicon.ico?d=95" type="image/x-icon"/><link rel="apple-touch-icon-precomposed" href="/pf/resources/images/favicons/apple-touch-icon-57x57-precomposed.png?d=95"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pf/resources/images/favicons/apple-touch-icon-72x72-precomposed.png?d=95"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pf/resources/images/favicons/apple-touch-icon-114x114-precomposed.png?d=95"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pf/resources/images/favicons/apple-touch-icon-144x144-precomposed.png?d=95"/><link rel="canonical" href="https://www.nzherald.co.nz/business/three-major-banks-shut-branches-across-auckland/7UISFUBRWKPHYB7WQEREBUM6VE/"/><meta property="fb:app_id" content="34497296301"/><meta property="fb:pages" content="34497296301,315272855536,258352383931,105027142875212,229844183693622,168610521552"/><meta property="og:title" content="Three major banks shut branches across Auckland - NZ Herald"/><meta property="og:url" content="https://www.nzherald.co.nz/business/three-major-banks-shut-branches-across-auckland/7UISFUBRWKPHYB7WQEREBUM6VE/"/><meta property="og:description" content="Which banks have branches open in Auckland under alert level 3?"/><meta property="og:type" content="article"/><meta property="og:site_name" content="NZ Herald"/><meta property="og:locale" content="en_NZ"/><meta property="og:image" content="https://www.nzherald.co.nz/resizer/uwD4Nw6IBJZXztTnVBDXEh1G3cg=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AAIRRXM7OILAIATJWYLJZLEXC4.jpg" itemProp="image"/><meta property="og:image:alt" content="ASB, BNZ and Kiwibank have shut their Auckland branches today. Photo / File"/><meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"/><meta property="article:tag" content="Banking"/><meta property="article:section" content="Business"/><meta name="twitter:site" content="@nzherald"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@nzherald"/><meta name="twitter:description" content="Which banks have branches open in Auckland under alert level 3?"/><meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/uwD4Nw6IBJZXztTnVBDXEh1G3cg=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AAIRRXM7OILAIATJWYLJZLEXC4.jpg"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fthree-major-banks-shut-branches-across-auckland%2F7UISFUBRWKPHYB7WQEREBUM6VE%2F"},"publisher":{"@type":"Organization","name":"NZ Herald","logo":{"@type":"ImageObject","url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"}},"author":{"@type":"Person","name":"Tamsyn Parker"},"datePublished":"2021-02-14T19:55:56Z","dateModified":"2021-02-14T19:56:14.025Z","headline":"Three major banks shut branches across Auckland","image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AAIRRXM7OILAIATJWYLJZLEXC4.jpg"]}</script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=95" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=95" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=95" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/tbPwVbCaPyh0Kta6s/default.js?d=95" defer=""></script><script type="application/javascript">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</script><script>window.universalData = {"contextualPath":"/nzh/business","sectionCID":"3"};Object.freeze(window.universalData);</script><script src="/pf/resources/scripts/polyfill/polyfills.js?d=95"></script><script src="/pf/resources/dist/scripts/lazyLoad.js?d=95"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4c3cb201-0389-42cf-a2b7-eda9d13e5210","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="W9JBM-EWMMF-SMH6J-S76SS-MVJ3W",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"W9JBM-EWMMF-SMH6J-S76SS-MVJ3W",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjriybjqd6a-f-a077da138-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"537150","ak.ai":parseInt("606453",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"67876876","ak.r":40759,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49098,"ak.gh":"104.78.78.84","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613332732","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==3fxIhjpOYZYQ6ZNMHy8v+kCYLg2p0GBAB4QEW2l6eVv2+KgEstCPL7i1GWWFGz1X+hWhHBlcXMcRJdBNnNP25GjD1Ztz4prXRyBC8OfZjx+fRM+GvbKd3jGl8PMvKBonQ1HZ1yFtZOihnUvQdrHD5xae27VA17QGKDtwK7ftVSbFn8g/vl0iBimAfb8qD9XvEGSxm0l0S05k2sEOesDMhQxcYfOLg5AB4GdxMVxZa3GEDvFqOOFxsGKPBuoAU5/bNok56OznVZZkMUrIjzlxp5a3Yp2U4k2lETCheojgFiLJ/l6cHXG3ivv5tcVd7juC8WlvUxsRNJn6k9jMNzO+c6ATTlWFcVeqedip/OhsdgIFSAs6M4MWIiTdb7oTc1tkofxSfvEe/SNOUqljBXzFTonwaw/10Xurf9tEaJWc2VA=","ak.pv":"26","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="nzh"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV&amp;gtm_auth=8ZbXwo5fCcHIaKT1Q4hZPg&amp;gtm_preview=env-147&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div class="container" data-test-ui="container"><header class="header header--default section-default-bg-color" data-test-ui="header"><div class="header__navigation-wrapper"><button type="button" class="header__navigation-toggle-button section-default-shade-bg-color" aria-haspopup="true" aria-controls="navigation" data-test-ui="header_navigation_toggle_button"><span class="header__navigation-toggle-button-inner"></span></button><a href="/" class="header__home-link" data-ref-page-element="hme:nav:1:home"><svg viewBox="0 0 27 36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="header__logo-image" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#isologo"></use></svg></a></div><h1 class="header__logo"><a href="/" class="header__logo-link" data-ref-page-element="hme:nav:1:home"><span class="header__logo-text">nzherald.co.nz</span></a></h1><div class="header__search "><input type="text" class="header__search-input section-default-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="header__search-submit section-default-shade-bg-color section-default-shade-border-color" type="button" data-test-ui="header_navigation_search_button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="header__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#search"></use></svg></button></div></header><section id="sidebar" class="sidebar"><div class="nav-control-overlay"></div><div id="fusion-static-enter:sidebar__date" style="display:none"></div><time dateTime="2021-02-15" class="sidebar__date" data-test-ui="sidebar__date">Monday, 15 February 2021</time><div id="fusion-static-exit:sidebar__date" style="display:none"></div><div class="sidebar__search sidebar__search-is-active"><input type="text" class="sidebar__search-input section-undefined-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="sidebar__search-submit section-undefined-shade-bg-color section-undefined-shade-border-color" type="button" data-test-ui="header_navigation_search_button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="sidebar__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#search"></use></svg></button></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="nz-herald-home-title" aria-controls="nz-herald-home-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">NZ Herald Home</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="accordion__content" id="nz-herald-home-content" role="region" aria-hidden="false" aria-labelledby="NZ Herald Home" tabindex="-1" data-test-ui="navigation__children"><a href="/premium/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-premium-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Premium</a><a href="/topic/auckland-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="/news/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="/news/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><div class="subnavigation section-new-zealand-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/nz/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">New Zealand</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-new-zealand-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/nz/crime/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crime</a><a href="/nz/politics/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Politics</a><a href="/topic/health/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Health</a><a href="/nz/education/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Education</a><a href="/nz/environment/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Environment and Climate</a><a href="/news/nz-herald-local-focus/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZ Herald Focus</a><a href="https://insights.nzherald.co.nz/?ref=nzhnav" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Data journalism</a><a href="/the-vision-is-clear/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Vision is Clear</a><a href="/news/kahu/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kāhu</a><a href="/property/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Property</a><a href="/weather/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Weather</a></div></div><div class="subnavigation section-business-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/business/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Business</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-business-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/topic/small-business/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Small Business</a><a href="/topic/best-of-business-analysis/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Opinion</a><a href="/topic/personal-finance/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Personal Finance</a><a href="/topic/economy/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Economy</a><a href="/topic/business-travel/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Business Travel</a><a href="/topic/nzme-special-reports/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Deloitte Top 200</a></div></div><a href="/nz/politics/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-politics-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Politics</a><div class="subnavigation section-sport-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/sport/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Sport</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-sport-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/topic/premium-sport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Premium Sport</a><a href="/sport/rugby/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rugby</a><a href="/sport/cricket/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cricket</a><a href="/sport/sailing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">America&#x27;s Cup 2021</a><a href="/sport/racing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Racing</a><a href="/topic/netball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Netball</a><a href="/news/boxing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Joseph Parker v Junior Fa</a><a href="/sport/league/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">League</a><a href="/topic/football/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Football</a><a href="/topic/athletics/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Athletics</a><a href="/topic/basketball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Basketball</a><a href="/sport/motorsport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Motorsport</a><a href="/topic/tennis/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Tennis</a><a href="/topic/cycling/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cycling</a><a href="/topic/golf/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Golf</a><a href="/topic/american-sports/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">American Sports</a><a href="/topic/hockey/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hockey</a><a href="/topic/esports/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">ESports</a><a href="/topic/ufc/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">UFC</a></div></div><div class="subnavigation section-regional-news-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/regional-news/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Regional News</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-regional-news-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/news/nz-herald-local-focus/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZH Local Focus</a><a href="/northern-advocate/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northern Advocate</a><a href="/northland-age/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northland Age</a><a href="/aucklander/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Aucklander</a><a href="/waikato-news/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Waikato News</a><a href="/bay-of-plenty-times/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Bay of Plenty Times</a><a href="/hawkes-bay-today/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hawke&#x27;s Bay Today</a><a href="/rotorua-daily-post/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rotorua Daily Post</a><a href="/whanganui-chronicle/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Whanganui Chronicle</a><a href="/stratford-press/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Stratford Press</a><a href="/manawatu-guardian/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Manawatu Guardian</a><a href="/kapiti-news/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kapiti News</a><a href="/horowhenua-chronicle/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Horowhenua Chronicle</a><a href="/te-awamutu-courier/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Awamutu Courier</a></div></div><a href="/news/kahu/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kahu-maori-content-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kāhu, Māori Content</a><div class="subnavigation section-property-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/property/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Property</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-property-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">OneRoof Property</a><a href="https://www.oneroof.co.nz/commercial/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Commercial Property</a></div></div><a href="/video/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-video-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Video</a><a href="/news/podcasts/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-podcasts-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Podcasts</a><a href="/technology/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-technology-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Technology</a><a href="/world/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-world-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">World</a><a href="/topic/opinion/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-opinion-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Opinion</a><div class="subnavigation section-entertainment-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/entertainment/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Entertainment</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-entertainment-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/topic/spy/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Spy</a><a href="/topic/television/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">TV</a><a href="/topic/movies/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Movies</a><a href="/topic/books/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Books</a><a href="/topic/music/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Music</a><a href="/topic/culture/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Culture</a><a href="/topic/sideswipe/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sideswipe</a><a href="/promotions/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a></div></div><div class="subnavigation section-lifestyle-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/lifestyle/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Lifestyle</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-lifestyle-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/topic/fashion-beauty/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Fashion &amp; Beauty</a><a href="/topic/food-drink/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Food &amp; Drink</a><a href="/topic/relationships-sex/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Relationships</a><a href="/topic/health-wellbeing/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wellbeing</a><a href="/news/pets-and-animals/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Pets &amp; Animals</a><a href="https://www.viva.co.nz/?ref=nzh_nav" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Viva</a><a href="/topic/canvas-magazine/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Canvas</a><a href="/eatwell/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Eat Well</a><a href="/promotions/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=Lifestyle" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Restaurants &amp; Menus</a></div></div><div class="subnavigation section-travel-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/travel/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Travel</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-travel-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/news/new-zealand-travel/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">New Zealand Travel</a><a href="/news/visit-australia/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Australia Travel</a><a href="/topic/international-travel/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">International Travel</a></div></div><a href="/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rural-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rural</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-property-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof Property</a><div class="subnavigation section-job-market-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/topic/job-market/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Job Market</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-job-market-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/topic/career-advice/" class="subnavigation__item-link section-job-market-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Career Advice</a><a href="/topic/corporate-news/" class="subnavigation__item-link section-job-market-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Corporate News</a></div></div><a href="https://www.driven.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="/photos/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photos-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photos</a><div class="subnavigation section-puzzles-and-quizzes-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/puzzles-and-games/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Puzzles &amp; Quizzes</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-puzzles-and-quizzes-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><a href="/puzzles-and-games/sudoku-test-yourself/GH2Y2TPKILAUSHNV4FROMB5ZCU/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sudoku</a><a href="/puzzles-and-games/code-cracker/CI27JY5CPCK2427CZ4QTW3J4D4/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Codecracker</a><a href="/puzzles-and-games/crosswords/GX4GIDERZXP5NDOM2CNKEAAAUM/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crosswords</a><a href="/puzzles-and-games/wordsearch/YXZN3AV7STAH4T3B4ZAOPIN2UA/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wordsearch</a><a href="/topic/quizzes/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Daily quizzes</a></div></div><a href="/classifieds/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-classifieds-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Classifieds</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="weather-title" aria-controls="weather-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button"><a href="/weather/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Weather</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="accordion__content" id="weather-content" role="region" aria-hidden="true" aria-labelledby="Weather" tabindex="-1" data-test-ui="navigation__children"><a href="/weather/kaitaia/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaitaia-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaitaia</a><a href="/weather/whangarei/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whangarei-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whangarei</a><a href="/weather/dargaville/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dargaville-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dargaville</a><a href="/weather/auckland/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="/weather/thames/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-thames-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Thames</a><a href="/weather/tauranga/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tauranga-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tauranga</a><a href="/weather/hamilton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hamilton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hamilton</a><a href="/weather/whakatane/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whakatane-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whakatane</a><a href="/weather/rotorua/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua</a><a href="/weather/tokoroa/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tokoroa-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tokoroa</a><a href="/weather/te-kuiti/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-kuiti-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Kuiti</a><a href="/weather/taumarunui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taumarunui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taumarunui</a><a href="/weather/taupo/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taupo-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taupo</a><a href="/weather/gisborne/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gisborne-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gisborne</a><a href="/weather/new-plymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-new-plymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">New Plymouth</a><a href="/weather/napier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-napier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Napier</a><a href="/weather/hastings/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hastings-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hastings</a><a href="/weather/dannevirke/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dannevirke-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dannevirke</a><a href="/weather/wanganui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui</a><a href="/weather/palmerston-north/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-palmerston-north-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Palmerston North</a><a href="/weather/levin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-levin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Levin</a><a href="/weather/paraparaumu/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-paraparaumu-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Paraparaumu</a><a href="/weather/masterton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-masterton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Masterton</a><a href="/weather/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="/weather/motueka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-motueka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Motueka</a><a href="/weather/nelson/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nelson-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Nelson</a><a href="/weather/blenheim/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-blenheim-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Blenheim</a><a href="/weather/westport/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-westport-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Westport</a><a href="/weather/reefton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-reefton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Reefton</a><a href="/weather/kaikoura/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaikoura-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaikoura</a><a href="/weather/greymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-greymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Greymouth</a><a href="/weather/hokitika/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hokitika-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hokitika</a><a href="/weather/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><a href="/weather/ashburton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-ashburton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Ashburton</a><a href="/weather/timaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-timaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Timaru</a><a href="/weather/wanaka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wanaka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wanaka</a><a href="/weather/oamaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oamaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Oamaru</a><a href="/weather/queenstown/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-queenstown-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Queenstown</a><a href="/weather/dunedin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dunedin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dunedin</a><a href="/weather/gore/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gore-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gore</a><a href="/weather/invercargill/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-invercargill-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Invercargill</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="nzme-network-title" aria-controls="nzme-network-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button">NZME Network<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#chevron"></use></svg></button><div class="accordion__content" id="nzme-network-content" role="region" aria-hidden="true" aria-labelledby="NZME Network" tabindex="-1" data-test-ui="navigation__children"><a href="/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald</a><a href="/northern-advocate/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northern-advocate-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northern Advocate</a><a href="/northland-age/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northland-age-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northland Age</a><a href="/aucklander/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-aucklander-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Aucklander</a><a href="/waikato-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-waikato-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Waikato News</a><a href="/bay-of-plenty-times/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-bay-plenty-times-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Bay Of Plenty Times</a><a href="/rotorua-daily-post/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-daily-post-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua Daily Post</a><a href="/hawkes-bay-today/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hawkes-bay-today-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hawke&#x27;s Bay Today</a><a href="/whanganui-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Chronicle</a><a href="/stratford-press/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-stratford-press-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Stratford Press</a><a href="/manawatu-guardian/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-manawatu-guardian-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Manawatu Guardian</a><a href="/kapiti-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kapiti-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kapiti News</a><a href="/horowhenua-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horowhenua-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horowhenua Chronicle</a><a href="/te-awamutu-courier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-awamutu-courier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Awamutu Courier</a><a href="https://www.viva.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><a href="/eatwell/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-eat-well-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Eat Well</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof</a><a href="https://www.driven.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-country-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Country</a><a href="/nz/photo-sales/PO6GMZIKORI72BQWQK2H2HEQPE/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photo-sales-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photo Sales</a><a href="https://insights.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-insights-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald Insights</a><a href="https://www.watchme.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-watchme-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">WatchMe</a><a href="https://new.grabone.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-grabone-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">GrabOne</a><a href="https://www.iheart.com/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-iheart-radio-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">iHeart Radio</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=NZMENetwork" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-restaurant-hub-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Restaurant Hub</a></div></div></section><main class="main" id="main" role="main" data-test-ui="main"><div class="action-bar action-bar-split-line" data-test-ui="action-bar"><div class="website-of-year" data-test-ui="website-of-year"><img src="/pf/resources/images/brands/voyager-logo.svg?d=95"/>Website of the Year</div></div><div class="ad ad-container has-text ad-leaderboard" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading">Advertisement</h4><div id="Article_leaderboard1" class="pb-ad-container" data-adtype="Leaderboard" data-adpos="1" data-adsize="[[728,90],[970,250]]" style="max-width:970px;min-height:90px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div><div class="OUTBRAIN" data-src="https://www.nzherald.co.nz/business/three-major-banks-shut-branches-across-auckland/7UISFUBRWKPHYB7WQEREBUM6VE/" data-widget-id="TR_1"></div><article class="article article--sidebar-hidden" data-test-ui="article article--sidebar-hidden"><section class="article__main" data-test-ui="article__main"><header class="article__header" data-test-ui="article__header" data-ref-group="header"><div class="article__header-info" data-test-ui="article__header-info"><a class="article__kicker section-business" href="/business/" data-test-ui="article__kicker">Business</a><h1 class="article__heading" data-test-ui="article__heading">Three major banks shut branches across Auckland</h1><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T19:55:56Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 07:55 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>3 minutes to read</span></div></div></header><p class="article__heading-caption">ASB, BNZ and Kiwibank have shut their Auckland branches today. Photo / File</p><section class="article__action-bar" data-test-ui="article__action-bar" data-ref-group="author"><div class="author" data-test-ui="author"><img class="author__image" src="https://s3.amazonaws.com/arc-authors/nzme/023b79eb-9e5a-48b4-a530-5c8d1eeca4e7.png" alt="Tamsyn Parker" data-test-ui="author__image"/><div class="author__info" data-test-ui="author__info"><div class="author__name" data-test-ui="author__name">By: <!-- --> <a href="/author/tamsyn-parker/" class="author__link" rel="author" data-test-ui="author__name__link">Tamsyn Parker</a> </div><p class="author__description" data-test-ui="author__description">Money Editor, NZ Herald</p><a href="mailto:tamsyn.parker@nzherald.co.nz" class="author__link" rel="author" data-test-ui="author__link">tamsyn.parker@nzherald.co.nz</a></div></div><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#bookmark-checked"></use></svg></a></div></section><section class="article__body full-content article__content" data-test-ui="article__body" data-ref-group="body"><p class="">Three major banks have closed all their Auckland branches for today while others only have selected branches open after the city moved into an alert level 3 lockdown overnight.</p><p class="">ASB, BNZ and Kiwibank have all decided to close up their Auckland branches for the day while ANZ and Westpac will only have some branches open.</p><div class="article__raw-html"><div id="fusion-static-enter:rawhtmlStatic2" style="display:none"></div><div class="article__raw-html-static"><div class="c-suggest-links read-more-links"><h3 class="read-more">Read More</h3><ul><li><a href="https://www.nzherald.co.nz/business/what-will-banking-look-like-in-2021/Y4O46IZ3YVDUK6ALKSSPRGEGHQ/?ref=readmore" target="_blank">What will banking look like in 2021? - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/business/businesses-denied-banking-services-as-banks-tighten-up-who-can-have-an-account/BB2NGQXAXQ62RMVRQ67YBBEXDM/?ref=readmore" target="_blank">Businesses denied banking services as banks tighten up who can have an account - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/business/nz-takes-step-closer-to-open-banking/ESIHCHBWOZSZVLYXQWE3VDXXGM/?ref=readmore" target="_blank">NZ takes step closer to open banking - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/business/banking-on-a-good-relationship/SUPV74EYKEXMCGE34SZKMB6FBQ/?ref=readmore" target="_blank">Banking on a good relationship - NZ Herald</a></li></ul></div></div><div id="fusion-static-exit:rawhtmlStatic2" style="display:none"></div></div><p class="">In a post to its Facebook page, ASB said all of its Auckland branches would be closed on Monday and Wednesday of this week.</p><p class="">"A limited number of Auckland branches will open on Tuesday 16 February between 9am – 2pm. All ASB branches outside Auckland that are equipped with personal protective screens will open normal hours."</p><div class=""><div class="ad ad-container has-text" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading">Advertisement</h4><div id="ContentRect" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" style="max-width:300px;min-height:250px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div></div><p class="">ASB reminded customers that its contact centre remained open but warned there could be delays getting through to someone.</p><p class="">"Please be patient if there is a delay as call volumes are much higher than normal."</p><p class="">The BNZ said it would close its branches and Partners Centres from Wellsford to Pukekohe on Monday.</p><p class="">"We hope to offer limited services in some branches across the region on Tuesday while we remain in Level 3, so we'll let you know as soon as we can."</p><p class="">Outside of the Auckland region, its branches would be open with level two guidelines, including physical distancing and other procedures in place.</p><p class="">A message on Kiwibank's Facebook pages said all its Auckland branches would also be closed today and urged customers outside of Auckland to use internet banking, its mobile app, phone banking and ATMs before coming into a branch.</p><p class="">"If visiting us in branch, we ask that everyone does their bit to scan in and please stay home if you're feeling unwell."</p><p class="">ANZ's Facebook said some selected branches in Auckland would be open from 9am to 4.30pm under alert level three guidelines. Eleven are listed on its website as being open in Auckland.</p><div class=""><div class="ad ad-container has-text" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading">Advertisement</h4><div id="ContentRect2" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" style="max-width:300px;min-height:250px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div></div><p class="">"To make sure we all stay safe, these branches will have screening processes, QR code check-in, physical distancing and PPE in place."</p><p class="">Outside of Auckland ANZ said its branches would stay open with social distancing in place.</p><p class="">Westpac said it would be opening 13 branches in Auckland from Monday to Wednesday.</p><p class="">"We ask customers to only visit these branches for urgent matters, or if they are unable to do their banking online or over the phone."</p><p class="">Westpac said all other branches around the country would be open with Covid-19 Level 2 protocols in place.</p><p class="">"Social distancing measures will be in place. It is important that customers do not visit our branches if they feel unwell."</p><div class=""><div class="ad ad-container has-text" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading">Advertisement</h4><div id="ContentRect3" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" style="max-width:300px;min-height:250px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div></div><p class="">Westpac said it invited customers to wear a mask while in its branches but said customers may be asked to remove them briefly to help with identification.</p><p class="">It also warned of possible high levels of demand on its call centre.</p><p class="">"We expect high levels of demand so please only call if you need urgent assistance."</p><div class="article__action-bar" data-test-ui="article__action-bar"><a class="article__print-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article__print-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#print"></use></svg></a><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#bookmark-checked"></use></svg></a></div></div></section></section><aside class="article-sidebar" data-test-ui="article-sidebar"><div class="ad ad-container has-text" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading">Advertisement</h4><div id="Article_rectangle1" class="pb-ad-container" data-adtype="Rectangle" data-adpos="1" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" style="max-width:auto;min-height:90px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div><section class="article-sidebar__section" data-test-ui="article-sidebar__section" data-ref-group="latestfromheader"><h2 class="article-sidebar__section-heading section-business" data-test-ui="article-sidebar__section-LatestFrom">Latest from Business</h2><article class="story-card story-card--headline story-card--has-label" data-test-ui="story-card---default-headline-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-business" href="/business/" data-test-ui="story-card__kicker">Business</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="/business/selling-during-level-3-9000-auckland-houses-for-sale-face-tight-new-restrictions/ROZ4G2TH56VDLPLTC62DZKGWT4/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link"><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#comment-fill"></use></svg></span>Selling your house in level 3: What you need to know</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T19:16:37Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 07:16 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>4 minutes to read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-business" href="/business/" data-test-ui="story-card__kicker">Business</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="/business/covid-19-coronavirus-how-much-the-lockdown-could-cost-new-zealand/MGB4DR3YCSRFRXYV4NMR45VUIQ/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link"><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#comment-fill"></use></svg></span>How much the lockdown could cost the country</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T17:09:36Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 05:09 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>5 minutes to read</span></div></div></div></article><article class="story-card story-card--headline story-card--has-label" data-test-ui="story-card---default-headline-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-business" href="/business/" data-test-ui="story-card__kicker">Business</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="/business/pacific-aerospacechina-joint-venture-liquidator-has-a-complex-road-ahead/BKYTOFBIRD72ICPXXGJNQAK5PE/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link">Complex task ahead for Pacific Aerospace interim liquidator</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T16:00:04Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>5 minutes to read</span></div></div></div></article><article class="story-card story-card--headline story-card--has-label" data-test-ui="story-card---default-headline-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-business" href="/business/" data-test-ui="story-card__kicker">Business</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="/business/post-home-loan-holiday-blues-missed-payments-rise-for-those-coming-off-deferral/OUJWZKUCWJJW6RSEULSMQI7N5A/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link"><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#comment-fill"></use></svg></span>Missed mortgage payments rise for those coming off deferral</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T16:00:02Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>6 minutes to read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-business" href="/business/" data-test-ui="story-card__kicker">Business</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="/business/melanoma-nz-runs-hidden-advertising-message-to-make-a-point-about-spots/QTPLXQI2KFOIUVDGOKPMY3GFDY/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link">Revealed: The hidden advertising campaign you weren&#x27;t meant to see</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T16:00:00Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>5 minutes to read</span></div></div></div></article></section><section class="section-iframe both" data-test-ui="section-iframe"><div class="lazyload-wrapper"><div style="height:355" class="lazyload-placeholder"></div></div></section><section class="article-sidebar__section" data-test-ui="article-sidebar-RightHandColumn" data-ref-group="righthandcm"><h2 class="article-sidebar__section-heading section-business">Most Popular</h2><article class="story-card story-card--secondary story-card--has-label" data-test-ui="story-card---secondary-portrait-text-side-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><a href="/business/selling-during-level-3-9000-auckland-houses-for-sale-face-tight-new-restrictions/ROZ4G2TH56VDLPLTC62DZKGWT4/" target="_self" class="story-card__image-link"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=95" alt="Selling your house in level 3: What you need to know" data-srcset="https://www.nzherald.co.nz/resizer/F6DFQZ_P4R6LYTrWiAeLJDDWXMk=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/W6FVHEUZ5DQS6NWFOR6SRP26C4.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-business" href="/business/" data-test-ui="story-card__kicker">Business</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="/business/selling-during-level-3-9000-auckland-houses-for-sale-face-tight-new-restrictions/ROZ4G2TH56VDLPLTC62DZKGWT4/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link"><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#comment-fill"></use></svg></span>Selling your house in level 3: What you need to know</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T19:16:37Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 07:16 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>4 minutes to read</span></div></div></div></article><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="/sport/americas-cup-2021-media-reacts-to-day-two-of-prada-cup-final/EFIPCUXHXSW2EVOBBDK4MICKYQ/" target="_self" class="story-card__image-link"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=95" alt="Media reacts: British facing near &#x27;impossible task&#x27; to make America&#x27;s Cup" data-srcset="https://www.nzherald.co.nz/resizer/d2Cowgc8aStWXxd8LS1cF8DyO10=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/V5YRVXNJ7OZN2WDWCRZN5WL44E.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-sport" href="/sport/" data-test-ui="story-card__kicker">Sport</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="/sport/americas-cup-2021-media-reacts-to-day-two-of-prada-cup-final/EFIPCUXHXSW2EVOBBDK4MICKYQ/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link">Media reacts: British facing near &#x27;impossible task&#x27; to make America&#x27;s Cup</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T19:15:25Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 07:15 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>4 minutes to read</span></div></div></div></article><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="/nz/covid-19-coronavirus-eight-border-checkpoints-up-and-running-as-auckland-begins-snap-lockdown/6JKIZVM3BEFGMIXNXGEKFHRBYU/" target="_self" class="story-card__image-link"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=95" alt="Level 3 lockdown: Motorists warned of delays as Auckland border checkpoints up and running" data-srcset="https://www.nzherald.co.nz/resizer/ha0d8AGAn68xr7nGS2pnhZiKLcs=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/7QHHLYATSYC6GWKPYTDODNOAJQ.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="/nz/" data-test-ui="story-card__kicker">New Zealand</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="/nz/covid-19-coronavirus-eight-border-checkpoints-up-and-running-as-auckland-begins-snap-lockdown/6JKIZVM3BEFGMIXNXGEKFHRBYU/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link">Level 3 lockdown: Motorists warned of delays as Auckland border checkpoints up and running</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2021-02-14T18:59:41Z" data-test-ui="meta-data__time-stamp">14 Feb, 2021 06:59 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#clock"></use></svg>3 minutes to read</span></div></div></div></article></section><div class="ad ad-container ad-native" data-test-ui="ad"><div id="Article_native1" class="pb-ad-container" data-adtype="Native" data-adpos="1" data-adsize="[[&quot;fluid&quot;]]" style="max-width:auto;min-height:90px"></div></div><div class="content__blank-html" data-test-ui="content__blank-html"></div><div class="ad ad-container has-text" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading">Advertisement</h4><div id="Article_rectangle3" class="pb-ad-container" data-adtype="Rectangle" data-adpos="3" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" style="max-width:auto;min-height:90px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div></aside></article><aside class="recommended-articles" data-test-ui="recommended-articles"><aside class="recommended-articles" data-test-ui="recommended-articles"><h2 class="recommended-articles__heading">Paid Promoted Content</h2><div class="recommended-articles__items-wrapper item-wrapper"><div id="gnisl1" class="pb-ad-container item" data-adtype="promotedlink" data-adsize="[&#x27;fluid&#x27;]"></div><div id="gnisl2" class="pb-ad-container item" data-adtype="promotedlink" data-adsize="[&#x27;fluid&#x27;]"></div><div id="gnisl3" class="pb-ad-container item" data-adtype="promotedlink" data-adsize="[&#x27;fluid&#x27;]"></div></div></aside></aside><section class="section-iframe mobile" data-test-ui="section-iframe"><div class="lazyload-wrapper"><div style="height:355" class="lazyload-placeholder"></div></div></section></main><footer class="footer" role="contentinfo" data-test-ui="footer"><a class="footer__logo-link" href="#" data-test-ui="footer__logo-link"><svg viewBox="0 0 104 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="footer__logo-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=95#nzme-footer"></use></svg></a><nav class="footer__navigation" data-test-ui="footer__navigation"><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/" data-test-ui="footer__navigation-link">About NZME</a><a class="footer__navigation-link" href="/account/help/" data-test-ui="footer__navigation-link">Help &amp; Support</a><a class="footer__navigation-link" href="/account/help/" data-test-ui="footer__navigation-link">Contact Us</a><a class="footer__navigation-link" href="/my-account/subscription/offers/" data-test-ui="footer__navigation-link">Subscribe to NZ Herald</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/nz-heralds-house-rules/" data-test-ui="footer__navigation-link">House Rules</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Manage Your Print Subscription</a><a class="footer__navigation-link" href="https://nzherald.pressreader.com/" data-test-ui="footer__navigation-link">NZ Herald E-Edition</a><a class="footer__navigation-link" href="https://advertising.nzme.co.nz/" data-test-ui="footer__navigation-link">Advertise with NZME</a><a class="footer__navigation-link" href="https://nzherald.adperfect.com/" data-test-ui="footer__navigation-link">Book Your Ad</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/privacy-policy/" data-test-ui="footer__navigation-link">Privacy Policy</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions" data-test-ui="footer__navigation-link">Terms of Use</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions" data-test-ui="footer__navigation-link">Competition Terms &amp; Conditions</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-test-ui="footer__navigation-link">Subscriptions Terms &amp; Conditions</a></section></nav><small class="footer__copyright" data-test-ui="footer__copyright">© Copyright 2020 NZME Publishing Limited</small></footer></div></div><script src="/pf/resources/scripts/utils/mini-jquery.js?d=95"></script><script src="/pf/resources/scripts/utils/local-storage.min.js?d=95"></script><script>window.localStorageWrapper = window.localStorageFallback</script><script src="/pf/resources/scripts/tracking/ga360-tracking.js?d=95"></script><script src="/pf/resources/scripts/tracking/data-ref.js?d=95"></script><script src="/pf/resources/dist/scripts/prebid.js?d=95"></script><script src="/pf/resources/scripts/utils/appear.js?d=95"></script><script src="/pf/resources/dist/scripts/arcads.js?d=95"></script></body></html>