<!DOCTYPE html> <html class="articlestory"><head> <script type="application/ld+json">
  {
    "@context":"http://schema.org"
    ,"@type":"Article"
    ,"mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12368689"
    }
    ,"publisher":{
      "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"author":{
       "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"datePublished":"2020-09-28T17:27:48Z"
    ,"dateModified":"2020-09-28T18:28:42.477Z"
    ,"headline":"City gridlocked: Harbour Bridge closed, crashes on two motorways, buses rock in high winds",
    "image" : [
      "//www.nzherald.co.nz/resizer/SuouFcv856FAtagBVgqo2GJuUzA=/500x281/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg"
    ]
 }
</script> <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [    
    
            {
              "@type": "ListItem",
              "position": "1",
              "name": "New Zealand",
              "item": "http://www.nzherald.co.nz/nz/news/headlines.cfm?c_id=1"
            }
            
          ]
        }
      </script> <script type="application/ld+json">
                  {
                    "@context":"http://schema.org",
                    "@type":"ItemList",
                    "itemListElement":[
            
                      {
                        "@type":"ListItem",
                        "position":1,
                        "url":"https://nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12368696"
                      }
            
                    ]
                  }
                </script> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null};</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/> <meta name="description" content="Strong winds have forced authorities to reduce the number of lanes on the harbour bridge."/> <meta name="keywords" content="New Zealand,Road Transport,Public Transport,Transport,Front Page - Top Stories,Auckland Region"/> <meta name="news_keywords" content="New Zealand,Road Transport,Public Transport,Transport,Front Page - Top Stories,Auckland Region"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="Strong winds have forced authorities to reduce the number of lanes on the harbour bridge."/> <meta property="og:description" content="Strong winds have forced authorities to reduce the number of lanes on the harbour bridge."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/mn5ddwST9PQ2jfwYsYRFkMEnSbs=/1200x0/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg"/> <meta name="og:image:alt" content="The Auckland Harbour Bridge is closed this morning. Photo / NZTA"> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/mn5ddwST9PQ2jfwYsYRFkMEnSbs=/1200x0/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg"/> <meta property="og:title" content="Auckland Harbour Bridge closed in both directions"/> <meta name="twitter:title" content="Auckland Harbour Bridge closed in both directions"/> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536,258352383931,105027142875212,229844183693622,168610521552"> <meta property="og:url" content="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12368689"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12368689"/> <title> Auckland Harbour Bridge closed in both directions - NZ Herald</title> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="article:tag" content="Road Transport, Public Transport, Transport, Front Page - Top Stories, Auckland Region"> <meta property="article:section" content="New Zealand"> <meta name="article:published_time" content="2020-09-28T17:27:48Z"/> <meta name="canonicalUrl" content="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12368689"/> <meta name="pageType" content="article"/> <meta name="title" content="Auckland Harbour Bridge closed in both directions"/> <link href="/pb/gr/c/default/r045mObr3N1Sbs/css/133eed50fe.css?v=193" rel="stylesheet"/><link href="/pb/gr/p/default/r045mObr3N1Sbs/style.css?v=193" rel="stylesheet"/><link href="/pb/gr/c/default/r045mObr3N1Sbs/svg_css/8bc35eec0e.css?v=193" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>(function(){var ie11=/MSIE \d|Trident.*rv:/.test(navigator.userAgent);var ios8=/(iphone|ipod|ipad).* os 8_/.test(navigator.userAgent.toLowerCase());var ios7=navigator.userAgent.match(/(iPad|iPhone|iPod touch);.*CPU.*OS 7_\d/i);if(ie11||ios8||ios7)document.write('\x3cscript src\x3d"/pb/resources/scripts/utils/es6-shim.min.js"\x3e\x3c/script\x3e')})();</script> <script>window.env={};window.env.ARC_API_ORIGIN="profile.nzherald.co.nz";window.env.BASE_DYNAMIC_API_URL="https://secure.nzherald.co.nz/api";window.env.BASE_TAPU_API_URL="https://preferences.nzherald.co.nz/api";window.env.DEFAULT_SUB_CAMPAIGN="default_set_in_arc";window.env.DPS_PROVIDER_ID="4";window.env.PJS="https://www.nzherald.co.nz/arc/subs/p.js";window.env.NO_REMEMBER_MAX_SESSION_MINUTES="43200";window.env.INTRO_OFFER="DI01";window.env.NON_INTRO_OFFER="DO01";window.env.VPV_TRACKING="vpv";
window.env.BUGSNAG_API_KEY="56e97d1437cc10017ea37cd23421aaf4";window.env.BUGSNAG_PUBLIC_PATH="*www.nzherald*/";window.env.ENVIRONMENT="prod";window.env.BRAZE_WEB_PUSH_ID="ea1d00a0-2776-45c4-9e57-944f200f3413";window.env.BRAZE_SAFARI_WEB_PUSH_ID="web.nz.co.nzherald";window.env.TOHU="https://api.tohu.nzherald.co.nz";window.env.APP_OFFERS="dapple01,dandroid01";window.env.VERSION="2.0.21";window.env.HASH="nsil07wa3sf";Object.freeze(window.env);</script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/r045mObr3N1Sbs/load_immediately/9641c83c13.js?v=193"></script><script>window.OB_ContextKeyValue="myAccount"in window&&myAccount.isSignedIn()?myAccount.isPremium()?"Subscriber":"Registered":"Anonymous";</script> <script>window.localStorageWrapper=window.localStorageFallback;</script> <script>window.nzhPOptions={c:"story",s:"nz",cr:"free",ci:"12368689"};Object.freeze(window.nzhPOptions);</script> <script src="/pb/gr/c/default/r045mObr3N1Sbs/headjs/75b5749904.js?v=193"></script><script>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</script> <script>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</script> <script name="u-data">var universalData={contentId:12368689,pageType:"article",contentType:"story",taxonomy:{sites:[{path:"/nzh/new-zealand",parent_id:"/nzh",name:"New Zealand"}],tags:[{text:"Road Transport",_id:214},{text:"Public Transport",_id:536},{text:"Transport",_id:97},{text:"Front Page - Top Stories",_id:698},{text:"Auckland Region",_id:117}]}};</script> <script>$.extend(oParams,{"keywords":["auckland","harbour","bridge","closed","both","directions","auckland","harbour","bridge","been","closed","wind","gusts","reach","98kmhr"]});</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"true","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-84e58098-0861-4f8b-b38c-35a052a544d8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="W9JBM-EWMMF-SMH6J-S76SS-MVJ3W",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"W9JBM-EWMMF-SMH6J-S76SS-MVJ3W",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubfyd4avux3sfpsa-f-30af874de-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"537150","ak.ai":parseInt("606453",10),"ak.ol":"0","ak.cr":24,"ak.ipv":4,"ak.proto":"h2","ak.rid":"370942c","ak.r":34737,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53776,"ak.gh":"184.31.1.86","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1601317860","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==LzLSZu8S1jx215PvH/uuShpKsZcqptW8IV6AqvsQSW+ih9gIy1IGtnN+iH8KS1PJHpd1QFCzaixB6wzDJFNIp5JN+Kpn7l6EZC5eohjdostcBkQS3xZVyQgeZXkAQ4d10NoN9ybwOUSuO0+d+wS1i0caFrpayeSHU09BCHDBASSByARY4y4PD+/w+KKV0lQWnhUFYrgydRu+fd+YZVVwvcqUNCnQPcp0740FbgpauX3PoQn/7+9/kmRiH8Yl0DCXnfJfx8OV/DwxAfAobYGqTQAW/bkOBieSexoFugSrbXhKavAPzU8S7ngpWkhVAVhtwiT79rI/beX4XYveVzk/TWLfyDW6vlGA53Zb83nhPa1fsZXN3uZbm6E95pDpUUbmgHqo+pJI1kFA2VfltICYEMSkZHz8fG04xXrclLKclqM=","ak.pv":"4","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="fSkC0O1tiLCe7s"> <div class="site-logo-wrapper section-national onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Tuesday, 29 September 2020</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0Pk6DktiLCe7s"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="1"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="fmQWE32tiLCe7s"> <div class="premium-sub hide"> <a href="/my-account/subscription/offers/" data-nav-id="subscribe">SUBSCRIBE TO PREMIUM</a> </div> <div class="user-profile"> <ul class="profile-options hide"> <li><a href="/my-account/sign-in/" data-nav-id="signin">Sign In</a></li> <li><a href="/my-account/register/" data-nav-id="register">Register</a></li> </ul> <div class="logged-in-user hide"> <div> <i class="avatar svg-bg svg-avatar"></i> <a href="/my-account/profile/" data-nav-id="profile" class="user-name"></a> <i class="header-arrow-profile default closed"></i> </div> <div class="user-profile-sub-menu collapsed"> <ul class="user-profile-nav"> <li><a href="/my-account/profile/details/" data-nav-id="mydetails" class="">My Details</a></li> <li><a href="/my-account/profile/newsletters/" data-nav-id="newsletters" class="">Newsletters</a></li> <li><a href="/my-account/profile/subscriptions/" data-nav-id="digisub" class="">Digital Subscriptions</a></li> <li><a href="javascript:void(0);" data-nav-id="signout" id="sign-out">Sign out</a></li> </ul> </div> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/my-account/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fkbcKS1tiLCe7s"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="/business/news/headlines.cfm?c_id=3&utm_source=NZH&utm_medium=National_Masthead_PremiumBusiness&utm_campaign=Brand"><img src="//media.nzherald.co.nz/webcontent/infographics/2041/Premium_business_masthead-GIF.gif" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fejvzd2tiLCe7s"> <div class="menu section-national"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="header-arrow section-national toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national section-national-color" data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-premium " data-nav-id="premium" data-section="section-premium"> <a href="/premium/news/headlines.cfm?c_id=1504669">Premium</a> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="politics" data-section="section-fallback"> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news/">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="podcasts & audio" data-section="section-national"> <a href="/podcasts/news/headlines.cfm">Podcasts</a> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="primary-nav-item section-national " data-nav-id="job market" data-section="section-national"> <a href="/job-market/news/headlines.cfm?c_id=1504480">Job Market</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="auckland" data-section=""> <a href="/tags/auckland/117/">Auckland</a> </li> <li class="secondary-nav-item " data-nav-id="wellington" data-section=""> <a href="/tags/wellington/153/">Wellington</a> </li> <li class="secondary-nav-item " data-nav-id="christchurch" data-section=""> <a href="/tags/christchurch/187/">Christchurch</a> </li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Data journalism</a> </li> <li class="secondary-nav-item " data-nav-id="the vision is clear" data-section=""> <a href="/the-vision-is-clear/news/headlines.cfm?c_id=1504591&ref=nzhnav">The Vision is Clear</a> </li> <li class="secondary-nav-item " data-nav-id="suffrage" data-section=""> <a href="/suffrage/news/headlines.cfm?c_id=1504569">Suffrage</a> </li> <li class="secondary-nav-item " data-nav-id="trailblazers" data-section=""> <a href="/trailblazers/news/headlines.cfm?c_id=1504553">Trailblazers</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> <li class="secondary-nav-item " data-nav-id="election 2020" data-section=""> <a href="/election-2020/news/headlines.cfm?c_id=1504823">Vote 2020</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="premium sport" data-section=""> <a href="/premium/sport/">Premium Sport</a> </li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="cycling" data-section=""> <a href="/tags/cycling/31/">Cycling</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="esports" data-section=""> <a href="/tags/eSports/1504489/">Esports</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="whanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="secondary-nav-item " data-nav-id="te awamutu courier" data-section=""> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="secondary-nav-item " data-nav-id="horowhenua chronicle" data-section=""> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="oneroof" data-section=""> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="secondary-nav-item " data-nav-id="commercial property" data-section=""> <a href="https://www.oneroof.co.nz/commercial/?ref=nzhnav">Commercial Property</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="/spy/news/headlines.cfm?c_id=1503840">Spy</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.eatwell.co.nz/?ref=nzh_nav">Eat Well</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> <li class="secondary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Lifestyle">Restaurants & Menus</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="job market"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="career advice" data-section=""> <a href="/career-advice/news/headlines.cfm?c_id=1504788">Career Advice</a> </li> <li class="secondary-nav-item " data-nav-id="corporate news" data-section=""> <a href="/corporate-news/news/headlines.cfm?c_id=1504789">Corporate News</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-national-secondary-background" data-nav-id="trailblazers"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="public service" data-section=""> <a href="/public-service/news/headlines.cfm?c_id=1504558">Public service</a> </li> <li class="tertiary-nav-item " data-nav-id="business & education" data-section=""> <a href="/business-and-education/news/headlines.cfm?c_id=1504560">Business & Education</a> </li> <li class="tertiary-nav-item " data-nav-id="social justice" data-section=""> <a href="/social-justice/news/headlines.cfm?c_id=1504559">Social Justice</a> </li> <li class="tertiary-nav-item " data-nav-id="health & science" data-section=""> <a href="/health-and-science/news/headlines.cfm?c_id=1504556">Health & Science</a> </li> <li class="tertiary-nav-item " data-nav-id="sport & adventure" data-section=""> <a href="/sport-and-adventure/news/headlines.cfm?c_id=1504555">Sport & Adventure</a> </li> <li class="tertiary-nav-item " data-nav-id="culture" data-section=""> <a href="/trailblazers/culture/news/headlines.cfm?c_id=1504557">Culture</a> </li> <li class="tertiary-nav-item " data-nav-id="law & politics" data-section=""> <a href="/law-and-politics/news/headlines.cfm?c_id=1504554">Law & Politics</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="rugby world cup" data-section=""> <a href="/tags/522/">Rugby World Cup</a> </li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-entertainment-secondary-background" data-nav-id="spy"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="celebrity" data-section=""> <a href="/celebrity/news/headlines.cfm?c_id=1501135">Celebrity</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurants & Menus</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0xcpZGtiLCe7s"> <div class="list-label-scss header section-national-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12368659" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">National up in latest poll</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12368612" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Missing woman 'mystery'</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12368595" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Deportee's hotel escape</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&objectid=12326174" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Access NZ's best journalism</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0PPoQwtiLCe7s"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fW2lHP1tiLCe7s"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="whanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="eat well" data-section="section-fallback"> <a href="http://www.eatwell.co.nz/?ref=network">Eat Well</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="photo sales" data-section="section-fallback"> <a href="/nz/news/article.cfm?c_id=1&objectid=12286868">Photo Sales</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="f0BoRhDtiLCe7s"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fJOPoo1tiLCe7s"> <article class="flex-feature-wrapper marketing---text-below border-bottom-none "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f01g6J4tiLCe7s"> <article class="flex-feature-wrapper marketing---text-below border-bottom-none "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/-rIsgASfeaeIcD3PTubcQviYJcI=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 150w,//www.nzherald.co.nz/resizer/DrKYt7djZJGH4cDCR24ZG9ZYzDY=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 200w,//www.nzherald.co.nz/resizer/IO3rjEFqJB8eIuD7PSWY8xN-C1M=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 250w,//www.nzherald.co.nz/resizer/08UvGu2pFMkRI5oWZ4JA9z8d4AU=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 350w,//www.nzherald.co.nz/resizer/VaWDiSX6hVXqrJkrn2nZ4bR4hV0=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 410w,//www.nzherald.co.nz/resizer/E30hNqkmpADSMuNaiOEZal1gS1c=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2805/OR%20140x170%20tile.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">Be property prepared</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fcoDyE1tiLCe7s"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="/my-account/subscription/offers/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Print Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald E-Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="standard-link">Subscription Terms & Conditions</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2020</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="f2JWab1tiLCe7s"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="fPukw61tiLCe7s"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="f0IE8vHtiLCe7s"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/nz/news/article.cfm?c_id=1&objectid=12368593" data-url="/nz/news/article.cfm?c_id=1&objectid=12368593"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">Lockdown rush for lifestyle blocks in central Bay</div> <span class="date-text">29 Sep, 2020 6:00am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 4 minutes to read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="/nz/news/article.cfm?c_id=1&objectid=12368696" data-url="/nz/news/article.cfm?c_id=1&objectid=12368696"> <div class="arrow"> <span class="right"></span> </div> <div class="text-wrapper"> <div class="section-name">Snow wonder! Brace for more wintry weather</div> <span class="date-text">29 Sep, 2020 6:46am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 3 minutes to read</span> </div> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fmDSyq1tiLCe7s"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="1"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fxHuEy1tiLCe7s"> <div class="ad-container has-text max-width-970 " style="max-width:970px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-970 min-height-90" data-adType="leaderboard" data-adSize="[[970,250],[728,90]]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="pb-container"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-blank-html col-sm-6 col-lg-4 col-xs-12 col-md-4" id="f0Ra9ButiLCe7s"> <div> <div class="OUTBRAIN" data-src="//www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12368689" data-widget-id="TR_1"></div> </div> </div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="c0zceR4tiLCe7s"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="fknvWD1tiLCe7s"> <header class="article-header photo-lead "> <figure> <div class="text-wrapper"> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h1> Auckland Harbour Bridge closed in both directions <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> <label class="updated-flag updated-hero">updated 3 minutes ago</label> 29 Sep, 2020 7:28am <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </div> </div> </div> <div class="header-image-wrapper"> <img id="" class="responsively-lazy desktop" alt="The Auckland Harbour Bridge is closed this morning. Photo / NZTA" src="//www.nzherald.co.nz/resizer/TBdiTO26mhQ-MXnP4LQjenXkZ9Q=/16x9/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg" data-srcset="//www.nzherald.co.nz/resizer/TBdiTO26mhQ-MXnP4LQjenXkZ9Q=/16x9/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 20w,//www.nzherald.co.nz/resizer/qHrricUaxbfrpJCB-Cz6kZG4-Ic=/620x349/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 650w,//www.nzherald.co.nz/resizer/X8iJ4p3d67n8mqeQSW0hvKZ8pjg=/720x405/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 760w,//www.nzherald.co.nz/resizer/pezPkfxmMf8bBq5DERKhRf_DXQE=/1000x562/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 1150w,//www.nzherald.co.nz/resizer/ImYhLDR9CSVLeiiPoROoOfD_Cgw=/1300x731/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 1300w"> <img id="" class="responsively-lazy mobile" alt="The Auckland Harbour Bridge is closed this morning. Photo / NZTA" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/11DVqtY_lLpOskjCBK6j5YmZfbE=/360x384/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 420w,//www.nzherald.co.nz/resizer/HrUd3V0CbbhSNDcufwq7mBSjdLo=/620x661/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 650w"> </div> <figcaption>The Auckland Harbour Bridge is closed this morning. Photo / NZTA</figcaption> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="f097HTltiLCe7s"> <div class="byline default-border bio-with-share "> <div class="syndicator-name"> <span class="">NZ Herald</span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Auckland Harbour Bridge closed in both directions&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;text=Auckland+Harbour+Bridge+closed+in+both+directions, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-national" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;text=Auckland+Harbour+Bridge+closed+in+both+directions, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Auckland Harbour Bridge closed in both directions&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;title=Auckland+Harbour+Bridge+closed+in+both+directions','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Auckland%20Harbour%20Bridge%20closed%20in%20both%20directions - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;media=//www.nzherald.co.nz/resizer/SuouFcv856FAtagBVgqo2GJuUzA=/500x281/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg&amp;description=Auckland+Harbour+Bridge+closed+in+both+directions','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;title=Auckland+Harbour+Bridge+closed+in+both+directions','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fxSJAA1tiLCe7s"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content" class="full-content"> <meta itemprop="description" content="Strong winds have forced authorities to reduce the number of lanes on the harbour bridge."> <p class=""> The Auckland Harbour Bridge has been closed as wind gusts reach 98km/hr.</p> <p class=""> Crashes on the Northwestern and Southern motorways are also causing delays across the city.</p> <p class=""> The mean wind speed on the bridge was hanging around 67km/hr.</p> <p class=""> A bus passenger on the Northern Motorway said visibility had reduced significantly and the wind was rocking buses trapped in the queues of traffic.</p> <div class=""> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> </div> <p class=""> Traffic by the Northcote offramp is being turned back.</p> <div class=" col-print-12 "> <div class="element element-oembed"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">SH1 AKL HBR BRIDGE CLOSED - WIND GUSTS - 6:50AM<br>Due to strong wind gusts the Harbour Bridge is temporarily closed to all vehicles in both directions. Bridge lanes will re-open as soon as possible once wind gusts ease. Delay your journey or use <a href="https://twitter.com/hashtag/WRR?src=hash&amp;ref_src=twsrc%5Etfw">#WRR</a> until further notice. ^TP <a href="https://t.co/gnEtNQcrIP">pic.twitter.com/gnEtNQcrIP</a></p>— Waka Kotahi NZTA Auckland &amp; Northland (@WakaKotahiAkNth) <a href="https://twitter.com/WakaKotahiAkNth/status/1310639006271582209?ref_src=twsrc%5Etfw">September 28, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <p class=""> The closure comes after Waka Kotahi NZ Transport Agency has been saying for several days now that they were prepared to close the bridge if gusts reached more than 80km/h.</p> <p class=""> "A decision has been made to close all lanes on the harbour bridge to look after the safety of drivers and the bridge whilst the structure is still damaged and in a compromised state," NZTA said.</p> <p class=""> "The full bridge closure will remain in place until further notice. The bridge team is working closely with MetService to get advice on when it is safe to re-open the lanes.</p> <p class=""> "Waka Kotahi acknowledges closing lanes on the bridge will cause major disruption and inconvenience, however safety is our top priority and the lanes closures will be lifted as soon as it is safe to do so."</p> <p class=""> NZTA said congestion was heavy and urged people to work from home where possible and avoid unnecessary travel.</p> <div class=""> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-article-related-articles" id=""> <h2 class="related-header section-national-color">Related articles:</h2> <div> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368696" alt="Snow wonder! Brace for more wintry weather"> <h2 class="related-headline">Snow wonder! Brace for more wintry weather</h2> <div class="date">29 Sep, 2020 6:46am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </span> </a> </div> </div> </div> </div> <p class=""> "Check your route before you travel and use the Western Ring Route via SH16 and SH18 as an alternative to SH1 and the bridge."</p> <p class=""> Ongoing strong wind gusts have been a concern since the weekend and the bridge team has been continually measuring wind levels to assess whether the bridge has to close.</p> <div class=""> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect2" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> </div> <p class=""> A crash on the Southern Motorway, after the Ellerslie Panmure Highway on-ramp, was also blocking a lane citybound.</p> <p class=""> And a crash on the Northwestern Motorway was blocking the right lane citybound just prior to St Lukes Rd.</p> <div class="element element-image "> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/yIn2Q1sVB7yar3eM3r8f7IHdJ-o=/320x331/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/FPDLI472DFCH3BXBTRT3Q6KVZU.jpg 320w,//www.nzherald.co.nz/resizer/PrmiDW7RLONkdq10sqHCEAv9vS4=/375x388/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/FPDLI472DFCH3BXBTRT3Q6KVZU.jpg 375w,//www.nzherald.co.nz/resizer/93aSIQfZBWsKPnHzfaZI1mrG9wQ=/660x682/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/FPDLI472DFCH3BXBTRT3Q6KVZU.jpg 660w"> <img id="" class="responsively-lazy inline-img" alt="The dark red line shows where traffic is heavy. Photo / Google Maps" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/yIn2Q1sVB7yar3eM3r8f7IHdJ-o=/320x331/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/FPDLI472DFCH3BXBTRT3Q6KVZU.jpg 320w,//www.nzherald.co.nz/resizer/PrmiDW7RLONkdq10sqHCEAv9vS4=/375x388/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/FPDLI472DFCH3BXBTRT3Q6KVZU.jpg 375w,//www.nzherald.co.nz/resizer/Wm8aMnXhWHmc6HqB0zqOb5RrbMs=/620x641/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/FPDLI472DFCH3BXBTRT3Q6KVZU.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> The dark red line shows where traffic is heavy. Photo / Google Maps</span> </figcaption> </figure> </div> <p class=""> At 6.30am the average travel time from Silverdale to the CBD via the bridge was an hour and 13 minutes.</p> <p class=""> From Albany to Manukau the travel time was an hour and 36 minutes.</p> <div class=" col-print-12 "> <div class="element element-oembed"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">SH1 SOUTHERN MWY, NORTHBOUND - 6:40AM<br>A crash is blocking one middle lane citybound after Ellerslie Panmure Hwy on-ramp. Pass with care and expect delays. ^TP <a href="https://t.co/88x0MoZgZI">pic.twitter.com/88x0MoZgZI</a></p>— Waka Kotahi NZTA Auckland &amp; Northland (@WakaKotahiAkNth) <a href="https://twitter.com/WakaKotahiAkNth/status/1310636235367555072?ref_src=twsrc%5Etfw">September 28, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <p class=""> In comparison, from Silverdale to the city on the Western Ring Route was 36 minutes and 41 minutes between Albany and Manukau.</p> <p class=""> Mewservice duty forecaster Georgina Griffiths said by 8am, gusts will sit about or just under the 80km/h mark.</p> <div class=""> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect3" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> </div> <p class=""> "But it will be touch and go," she said.</p> <p class=""> "We will be monitoring it very carefully."</p> <p class=""> Griffiths said just before 7am, a cold front passed over the bridge - sending gusts that reached 98km/h.</p> <p class=""> Transport authorities said at 6am that bridge had temporarily been reduced to two lanes heading into the city centre and one lane going north.</p> <p class=""> "Take extra care and follow posted speed restrictions," NZTA said.</p> <p class=""> Earlier, high-sided vehicles and motorcyclists were being strongly urged to avoid the bridge completely and instead use the Western Ring Route.</p> <div class=""> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect4" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> </div> <p class=""> Traffic was building on State Highway 1 heading to the Auckland CBD.</p> <p class=""> Motorway cameras show bumper-to-bumper congestion on SH1 from Esmonde Road, Northcote Road and Tristram Ave.</p> <div class=" col-print-12 "> <div class="element element-oembed"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">SH16 NORTHWESTERN MWY, EASTBOUND - 7:10AM<br>A crash is blocking the right lane citybound just prior to St Lukes Rd. Pass with care. Expect delays. ^TP <a href="https://t.co/Y7VZNlI7Dx">pic.twitter.com/Y7VZNlI7Dx</a></p>— Waka Kotahi NZTA Auckland &amp; Northland (@WakaKotahiAkNth) <a href="https://twitter.com/WakaKotahiAkNth/status/1310643376941936641?ref_src=twsrc%5Etfw">September 28, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <p class=""> The reduction of lanes comes after NZTA said it was prepared to close off some lanes if gusts reached around the 80km/h mark.</p> <div class="element element-rawhtml "> <div class="c-suggest-links read-more-links"><h3 class="read-more">Read More</h3><ul><li><a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12368636&amp;ref=readmore" target="_blank">Auckland Harbour Bridge traffic: Fresh wind warning for motorcyclists, high-sided vehicles - NZ...</a></li><li><a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12368365&amp;ref=readmore" target="_blank">Strong gusts in Auckland could close harbour bridge today - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12368410&amp;ref=readmore" target="_blank">NZTA hushed historic Auckland Harbour Bridge contamination - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12368258&amp;ref=readmore" target="_blank">Auckland Harbour Bridge stays open as worst of today's weather passes - NZ Herald</a></li><li><a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12366623&amp;ref=readmore" target="_blank">Watch: NZTA gives update on Harbour Bridge repairs as Aucklanders suffer through first day of g...</a></li></ul></div></div> <p class=""> It has been just over week since a strut on the bridge was damaged when a truck tipped over in a freak gust of up to 127km/h.</p> <p class=""> A temporary repair has been installed and work to put in a permanent fixture will not be complete for several weeks, NZTA said.</p> </div> </div> <div id="dl-article-end" style="border-bottom: 1px solid white;"> </div> <link type="text/css" rel="stylesheet" href="/pb/gr/f/default/article/related-articles/style.css?v=193"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="fl5Bqv1tiLCe7s"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Auckland Harbour Bridge closed in both directions&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;text=Auckland+Harbour+Bridge+closed+in+both+directions, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-national" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;text=Auckland+Harbour+Bridge+closed+in+both+directions, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Auckland Harbour Bridge closed in both directions&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;title=Auckland+Harbour+Bridge+closed+in+both+directions','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Auckland%20Harbour%20Bridge%20closed%20in%20both%20directions - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;media=//www.nzherald.co.nz/resizer/SuouFcv856FAtagBVgqo2GJuUzA=/500x281/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg&amp;description=Auckland+Harbour+Bridge+closed+in+both+directions','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12368689&amp;title=Auckland+Harbour+Bridge+closed+in+both+directions','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0b4Y8qtiLCe7s"> <div class="list-label-scss header section-national-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368659" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Better news for National in new poll, but still well behind Labour</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368612" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Police searching for missing woman track phone to 100m</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368595" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Deportee's quarantine hotel bedsheet ladder escape</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12326174" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">How to subscribe to Premium</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fqfyEO1tiLCe7s"> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[[300,250],[300,600]]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f2YIUt1tiLCe7s"> <div class="popular-list"> <h2 class="header-title section-national-color">Latest from NZ</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368689">'Delay your journey': Auckland Harbour Bridge closed in both directions</a> </h3> <div class="both-times"> <div class="story-date-time ">29 Sep, 2020 5:56am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368593">Lockdown rush for lifestyle blocks in central Bay</a> </h3> <div class="both-times"> <div class="story-date-time ">28 Sep, 2020 2:14pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368691">She felt unsafe, and insisted on getting out of the car</a> </h3> <div class="both-times"> <div class="story-date-time ">29 Sep, 2020 6:00am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12367042">Election 2020: What's the plan for welfare and child poverty?</a> </h3> <div class="both-times"> <div class="story-date-time ">22 Sep, 2020 3:45pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 13 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368682">'I'm not going to die today': Sucked 9km out into surging sea</a> </h3> <div class="both-times"> <div class="story-date-time ">28 Sep, 2020 9:06pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f07mg7atiLCe7s"> <div class="max-width-300 min-height-355 pb-ad-curated desktop-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/barfoot_NNZH" width="300" height="355" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0Oa0iotiLCe7s"> <div class="popular-list"> <h2 class="header-title section-national-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368682" class="col-xs-6"> <img id="" class="responsively-lazy " alt="'I'm not going to die today': Sucked 9km out into surging sea" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/HRIDrtgG6ztiezXddhNERa1XUWs=/150x181/smart/filters:quality(70)/www.nzherald.co.nz/resizer/e8qOLnH1ZADYAzyumNoMsXJjSx4=/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ED5CY3EJYNCQXOV433HT733HZA.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368682">'I'm not going to die today': Sucked 9km out into surging sea</a> </h3> <div class="both-times"> <div class="story-date-time with-image">28 Sep, 2020 9:06pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12368575" class="col-xs-6"> <img id="" class="responsively-lazy " alt="'War will come': China's new threat over Taiwan" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/nciH3FxFFIJaZSm-vUWa-Jp-nMY=/150x181/smart/filters:quality(70)/www.nzherald.co.nz/resizer/Bp-cc7qOjAMC4MDCcTh9yo7fLIQ=/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/V52SUA77OZAE5CWFGNPSABWVLQ.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12368575">'War will come': China's new threat over Taiwan</a> </h3> <div class="both-times"> <div class="story-date-time with-image">28 Sep, 2020 1:56pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12368549" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Late cricket legend Dean Jones' mistress breaks her silence" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/4FKsFWlkb2zbjR5AE-Em7XuRLUI=/150x181/smart/filters:quality(70)/www.nzherald.co.nz/resizer/vWGDK3IDwKBvptbtndCByoRzRlY=/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YED3V5OQLZBSNFS37Z5W3XK3NE.png 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-sport-color"><a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12368549">Late cricket legend Dean Jones' mistress breaks her silence</a> </h3> <div class="both-times"> <div class="story-date-time with-image">28 Sep, 2020 1:15pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0wQ6DttiLCe7s"> <div class="pb-native-ad-container" data-ad-enabled="true" data-campaign-type="cost-per-click" data-ad-expires="true" data-ad-position="1" data-expiration="1596686820000" data-start="1533528438356"> <div class="native-ad-flex-feature"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-homepage-story" id=""> <article class="flex-feature-wrapper portrait-text border-bottom-none "> <div class="flex-item flex-stack text-align-left sponsored "> <div class="art col-xs-6 col-sm-6 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href=""> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 150w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 200w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 250w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 350w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 410w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 600w"> </a> </div> <div class="clear"></div> </div> </div> <span class="sponsored-text">SPONSORED</span> <div class="flex-stack col-xs-6 col-sm-6 col-md-6 flex-text-right flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label no-show"></div> <h3> <a href="" data-pb-field="customTitle_" data-pb-field-type="text" data-pb-url-field="customUrl_" data-pb-placeholder=""></a> </h3> </div> <ul class="publish sigline"> <label class="updated-flag updated-hero">updated 3 minutes ago</label> <li class="timestamp" data-timestamp="">28 Sep, 2020 1:15pm</li> <li class="read-time "> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </li> </ul> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> </div> </div> </div> </article> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f90AqH1tiLCe7s"> <div class="ad-container max-width-300 " style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300" data-adtype="sponsoredlink" data-adsize="['fluid']"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fWsAEb2tiLCe7s"> <div class="ad-container has-text max-width-300 " style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-adtype="rectangle" data-adsize="[300,250]"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fyn5ZR1tiLCe7s"> <div class="max-width-1130 min-height-405 pb-ad-curated mobile-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/barfoot_NNZH" width="1130" height="405" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-none"></div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="ccW7591tiLCe7s"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-recommended-articles" id="fxvpdz1tiLCe7s"> <div class="article-wrapper js-recommended-articles-container"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-ad-recommendations" id="f3F37Y1tiLCe7s"> <h2>Paid Promoted Content</h2> <div class="item-wrapper"> <div id="gnisl1" class="pb-ad-container item" data-adtype="promotedlink" data-adsize="['fluid']"></div> <div id="gnisl2" class="pb-ad-container item" data-adtype="promotedlink" data-adsize="['fluid']"></div> <div id="gnisl3" class="pb-ad-container item" data-adtype="promotedlink" data-adsize="['fluid']"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-outbrain-widget" id="fINu401tiLCe7s"> <div id="js-ob-bottom-module" class="OUTBRAIN" data-src="//nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12368689" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="c6vfvQ1tiLCe7s"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class="" style="color:">More from New Zealand</h3></div> <div class="col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fbFiUy1tiLCe7s"> <article class="portrait-style-triple-items border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368696"> <img id="" class="responsively-lazy " alt="Chard Farm staff Tomika Terry and Irene Tozzi pair the white blanket with a red wine. Photo / Jessie Deng" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/jrFRLxuTDXqOvLqIWEq79ZrWDEQ=/150x183/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/L7IUUYIWMRFDLKUWU7XVEPYZ5Y.jpg 150w,//www.nzherald.co.nz/resizer/vuRy6F4suxT1WcNwN8QmLy5ySYQ=/180x220/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/L7IUUYIWMRFDLKUWU7XVEPYZ5Y.jpg 200w,//www.nzherald.co.nz/resizer/l_m9yEAADSJyt0wnvEo52oO3Ers=/220x268/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/L7IUUYIWMRFDLKUWU7XVEPYZ5Y.jpg 250w,//www.nzherald.co.nz/resizer/vNwn0TN7kMbI1LJATtqAv8amcgo=/340x415/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/L7IUUYIWMRFDLKUWU7XVEPYZ5Y.jpg 350w,//www.nzherald.co.nz/resizer/cbJE3LuMrSdJYKtUeQDLmtRMU4o=/400x488/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/L7IUUYIWMRFDLKUWU7XVEPYZ5Y.jpg 410w,//www.nzherald.co.nz/resizer/AKJmG4VvZ-nJiYSBMpYWChJqiG0=/610x744/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/L7IUUYIWMRFDLKUWU7XVEPYZ5Y.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368696">Snow wonder! Brace for more wintry weather</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2020-09-28T17:46:26Z">29 Sep, 2020 6:46am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Heaviest snowfalls in years blanket Otago and Southland for start of school holidays.</div> </div> </div> </article> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="furV6s1tiLCe7s"> <article class="portrait-style-triple-items border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368689"> <img id="" class="responsively-lazy " alt="The Auckland Harbour Bridge is closed this morning. Photo / NZTA" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/eAHMjjaqtdrUrXqrb1bOGbAvnLg=/150x183/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 150w,//www.nzherald.co.nz/resizer/6R20aDywBaFACeoIgVOtjBkk6nc=/180x220/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 200w,//www.nzherald.co.nz/resizer/CSWjsoxwFdiypwGjihbDpRgMYM8=/220x268/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 250w,//www.nzherald.co.nz/resizer/5fd8NvS77KzSxEWG4EyHk3PIb4M=/340x415/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 350w,//www.nzherald.co.nz/resizer/MEAOO4wL0OWkbBIt9L1gl_OQ3bo=/400x488/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 410w,//www.nzherald.co.nz/resizer/lRxTSQaD9AyXFBqzlE-knY_0b9M=/610x744/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/AEHGFL3NJZCWNCRDPWLG6ZIHCM.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368689">City gridlocked: Harbour Bridge closed, crashes on two motorways, buses rock in high winds</a> </h3> </div> <ul class="publish sigline"> <label class="updated-flag updated-portrait">updated</label> <li class="timestamp" data-timestamp="2020-09-28T18:28:04Z">29 Sep, 2020 7:28am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Strong winds have forced authorities to reduce the number of lanes on the harbour bridge.</div> </div> </div> </article> </div> </div> <div class="native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fV9Jqo1tiLCe7s"> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0T7EjatiLCe7s"> <article class="portrait-style-triple-items border-bottom-none flex-feature-wrapper "> <div class="flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368691"> <img id="" class="responsively-lazy " alt="Paige Davis with emergency services at the Leith Valley Rd scene in Dunedin. Photo / Gregor Richardson" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/SGmw4kB8DZ9Lim8wH8qBBXZngFM=/150x183/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QHPY6HEOCBHYPHHLFDPHYBWXBA.jpg 150w,//www.nzherald.co.nz/resizer/jSqMd_th4e7DNRumrL6fcTAvXpo=/180x220/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QHPY6HEOCBHYPHHLFDPHYBWXBA.jpg 200w,//www.nzherald.co.nz/resizer/qNTr0tBanQrNyj1sqlcj1DytYZU=/220x268/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QHPY6HEOCBHYPHHLFDPHYBWXBA.jpg 250w,//www.nzherald.co.nz/resizer/z7FWEgbZwJnhKy_7xeh8DIqvHAI=/340x415/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QHPY6HEOCBHYPHHLFDPHYBWXBA.jpg 350w,//www.nzherald.co.nz/resizer/a74ozd2xw-IIxjlKKze-YXClhNA=/400x488/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QHPY6HEOCBHYPHHLFDPHYBWXBA.jpg 410w,//www.nzherald.co.nz/resizer/Hn3h7mIVJxyi-3kMEVULLwKpfXQ=/610x744/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/QHPY6HEOCBHYPHHLFDPHYBWXBA.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12368691">She felt unsafe, and insisted on getting out of the car</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2020-09-28T16:59:41Z">29 Sep, 2020 5:59am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">After the driver began 'drifting and rallying' this 18-year-old decided she'd had enough.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fuWVeU1tiLCe7s"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH National Article",pageId:"r045mObr3N1Sbs",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>(function(){var topics=[];var keywords=[];var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"HDMPUGH7QBD7ZKCG6GEFX5FQVI",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/r045mObr3N1Sbs/js/73bb4d5ba2.js?v=193"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/r045mObr3N1Sbs/js/f498f716f3.js?v=193"></script> <script src="/pb/gr/c/default/r045mObr3N1Sbs/footjs/e402654ab1.js?v=193"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/r045mObr3N1Sbs/advertising/314ebc8ca1.js?v=193"></script> <script src="/pb/gr/c/default/r045mObr3N1Sbs/postadjs/b61ecc347b.js?v=193"></script> <script src="/pb/gr/p/default/r045mObr3N1Sbs/render.min.js?v=193"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="New Zealand";_sf_async_config.authors="";var _cbq=window._cbq=window._cbq||[];
if(window.myAccount)if(window.myAccount.isSignedIn()&&window.myAccount.isPremium())_cbq.push(["_acct","subscriber"]);else if(window.myAccount.isSignedIn()&&window.myAccount.isPremium()===false)_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};if(typeof nol_t==="function"){var trac=nol_t(pvar,feat);try{trac.record().post().do_sample()}catch(err){}};</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> <script src="https://www.images-home.com/image.js"> </script> </body> </html>