<!DOCTYPE html><html><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><title>Streamlined forestry test to end for overseas investors planning to convert farms to forest - NZ Herald</title><meta name="description" content="Changes to ensure forestry conversions by overseas investors are of better benefit to NZ."/><meta name="keywords" content="streamlined,forestry,test,overseas,investors,planning,convert,farms,forest,government,taking,steps,ensure,conversions,better,benefit,zealand"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="en_NZ"/><meta name="robots" content="index, follow, NOODP, noarchive, max-image-preview:large"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=259"/><link rel="stylesheet" href="/pf/resources/dist/the-country/css/style.css?d=259"/><link rel="shortcut icon" href="/pf/resources/images/favicons/favicon.ico?d=259" type="image/x-icon"/><link rel="apple-touch-icon-precomposed" href="/pf/resources/images/favicons/apple-touch-icon-57x57-precomposed.png?d=259"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pf/resources/images/favicons/apple-touch-icon-72x72-precomposed.png?d=259"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pf/resources/images/favicons/apple-touch-icon-114x114-precomposed.png?d=259"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pf/resources/images/favicons/apple-touch-icon-144x144-precomposed.png?d=259"/><link rel="canonical" href="https://www.nzherald.co.nz/the-country/news/streamlined-forestry-test-to-end-for-overseas-investors-planning-to-convert-farms-to-forest/FMKZQSMESTOVPWWIXRBZUGSXNE/"/><meta property="fb:app_id" content="34497296301"/><meta property="og:title" content="Streamlined forestry test to end for overseas investors planning to convert farms to forest"/><meta property="og:url" content="https://www.nzherald.co.nz/the-country/news/streamlined-forestry-test-to-end-for-overseas-investors-planning-to-convert-farms-to-forest/FMKZQSMESTOVPWWIXRBZUGSXNE/"/><meta property="og:description" content="Changes to ensure forestry conversions by overseas investors are of better benefit to NZ."/><meta property="og:type" content="article"/><meta property="og:site_name" content="NZ Herald"/><meta property="og:locale" content="en_NZ"/><meta property="og:image" content="https://www.nzherald.co.nz/resizer/kbViw3gJQeia0xZZI7sNhZKmseY=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YGETK6GQZBGX5OZEQ3E3L72MOU.jpg" itemProp="image"/><meta property="og:image:alt" content="Photo / File"/><meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"/><meta property="article:tag" content="Forestry"/><meta property="article:section" content="The Country, Sheep and Beef, Listen"/><meta name="twitter:site" content="@nzherald"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@nzherald"/><meta name="twitter:description" content="Changes to ensure forestry conversions by overseas investors are of better benefit to NZ."/><meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/kbViw3gJQeia0xZZI7sNhZKmseY=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YGETK6GQZBGX5OZEQ3E3L72MOU.jpg"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https%3A%2F%2Fwww.nzherald.co.nz%2Fthe-country%2Fnews%2Fstreamlined-forestry-test-to-end-for-overseas-investors-planning-to-convert-farms-to-forest%2FFMKZQSMESTOVPWWIXRBZUGSXNE%2F"},"publisher":{"@type":"Organization","name":"NZ Herald","logo":{"@type":"ImageObject","url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"}},"author":{"@type":"Person","name":""},"datePublished":"2022-02-24T00:35:00Z","dateModified":"2022-02-24T00:37:53.074Z","headline":"Streamlined forestry test to end for overseas investors planning to convert farms to forest","image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YGETK6GQZBGX5OZEQ3E3L72MOU.jpg"]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=259" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=259" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=259" defer=""></script><script id="fusion-metadata" type="application/javascript">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</script><script>window.universalData = {"contextualPath":"/the-country","sectionCID":"600"};Object.freeze(window.universalData);</script><script src="/pf/resources/scripts/polyfill/polyfills.js?d=259"></script><script src="/pf/resources/dist/scripts/lazyLoad.js?d=259"></script><script>window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || []</script><script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript" src="https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Lea3-8aAAAAAOILP4NgtyzYAGAFjg2z2BapUorv"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"0c4cda180a58fe3e2da2c67271b9a6a5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="UWPKL-8SUZA-9NCKM-A8X6N-X2F79",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"UWPKL-8SUZA-9NCKM-A8X6N-X2F79";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3xruoyqw6ekq-f-d2ae678cb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537150","ak.ai":parseInt("641515",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6e3b56","ak.r":37049,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":39244,"ak.gh":"23.207.199.71","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645670677","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mgV6X8Ubb+XiBBdS1N/ScLVOthC+SHTf0Gb/CUJXtbfwwc/XdPDHd4YGCzn5nMxUJnmGLaS/bGGDhGowHp4zc5d1ChcOkNdBRhHPCSGtwsmAOnLKqwTEnaWarlmdKTniDovCuNfrM1VVqInAvl0SqIaFyxuYC9uhxpldPGLgXKAAWL4PqMbVxZho02xeeadcfBdhTRu6NrDdjTgUVd+F7704jPmS2TQk3TBDAxYNbWUz56l8VRjrzYwtYqpeQkI+mspM0O9eibEys5fqFj4/IyWVmPCDGWmcvXA2SvRj/AraO4a4cFX0o5WCQWRwNy0TA1KJWhBKUNy4gMOdExocU4etxI40H2BcVaKCmNqvQrc0GT6ZsI55Q7ByEIux4dS+7pbZjDofcv1g8nvfm5E5mHIxUoe0J2kd8HH6R44MQDk=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="the-country"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV&amp;gtm_auth=8ZbXwo5fCcHIaKT1Q4hZPg&amp;gtm_preview=env-147&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div class="container" data-test-ui="container"><section id="sidebar" class="sidebar"><div class="nav-control-overlay"></div><div id="fusion-static-enter:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><time dateTime="2022-02-24" class="sidebar__date" data-test-ui="sidebar__date">Thursday, 24 February 2022</time><div id="fusion-static-exit:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><div class="sidebar__search sidebar__search-is-active"><input type="text" class="sidebar__search-input section-undefined-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="sidebar__search-submit section-undefined-shade-bg-color section-undefined-shade-border-color" type="button" data-test-ui="header_navigation_search_button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="sidebar__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#search"></use></svg></button></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="the-country-title" aria-controls="the-country-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/the-country/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">The Country</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#chevron"></use></svg></button><div class="accordion__content" id="the-country-content" role="region" aria-hidden="false" aria-labelledby="The Country" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/the-country/dairy/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dairy-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dairy</a><a href="https://www.nzherald.co.nz/the-country/listen/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-listen-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Listen</a><a href="https://www.nzherald.co.nz/the-country/topic/tcn-opinion/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-opinion-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Opinion</a><a href="https://www.nzherald.co.nz/the-country/sheep-and-beef/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-sheep-and-beef-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Sheep and Beef</a><a href="https://www.nzherald.co.nz/the-country/property/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-property-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rural Property</a><a href="https://www.nzherald.co.nz/the-country/horticulture/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horticulture-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horticulture</a><a href="https://www.nzherald.co.nz/the-country/video/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-video-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Video</a></div></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="trending-topics-title" aria-controls="trending-topics-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Trending Topics</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#chevron"></use></svg></button><div class="accordion__content" id="trending-topics-content" role="region" aria-hidden="false" aria-labelledby="Trending Topics" tabindex="-1" data-test-ui="navigation__children"></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="weather-title" aria-controls="weather-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/weather/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Weather</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#chevron"></use></svg></button><div class="accordion__content" id="weather-content" role="region" aria-hidden="true" aria-labelledby="Weather" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/weather/invercargill/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-invercargill-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Invercargill</a><a href="https://www.nzherald.co.nz/weather/kaikoura/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaikoura-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaikoura</a><a href="https://www.nzherald.co.nz/weather/reefton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-reefton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Reefton</a><a href="https://www.nzherald.co.nz/weather/westport/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-westport-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Westport</a><a href="https://www.nzherald.co.nz/weather/blenheim/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-blenheim-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Blenheim</a><a href="https://www.nzherald.co.nz/weather/nelson/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nelson-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Nelson</a><a href="https://www.nzherald.co.nz/weather/motueka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-motueka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Motueka</a><a href="https://www.nzherald.co.nz/weather/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="https://www.nzherald.co.nz/weather/masterton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-masterton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Masterton</a><a href="https://www.nzherald.co.nz/weather/greymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-greymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Greymouth</a><a href="https://www.nzherald.co.nz/weather/hokitika/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hokitika-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hokitika</a><a href="https://www.nzherald.co.nz/weather/gore/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gore-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gore</a><a href="https://www.nzherald.co.nz/weather/dunedin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dunedin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dunedin</a><a href="https://www.nzherald.co.nz/weather/queenstown/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-queenstown-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Queenstown</a><a href="https://www.nzherald.co.nz/weather/oamaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oamaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Oamaru</a><a href="https://www.nzherald.co.nz/weather/wanaka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wanaka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wanaka</a><a href="https://www.nzherald.co.nz/weather/timaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-timaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Timaru</a><a href="https://www.nzherald.co.nz/weather/ashburton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-ashburton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Ashburton</a><a href="https://www.nzherald.co.nz/weather/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><a href="https://www.nzherald.co.nz/weather/paraparaumu/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-paraparaumu-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Paraparaumu</a><a href="https://www.nzherald.co.nz/weather/levin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-levin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Levin</a><a href="https://www.nzherald.co.nz/weather/palmerston-north/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-palmerston-north-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Palmerston North</a><a href="https://www.nzherald.co.nz/weather/rotorua/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua</a><a href="https://www.nzherald.co.nz/weather/whakatane/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whakatane-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whakatane</a><a href="https://www.nzherald.co.nz/weather/hamilton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hamilton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hamilton</a><a href="https://www.nzherald.co.nz/weather/tauranga/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tauranga-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tauranga</a><a href="https://www.nzherald.co.nz/weather/thames/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-thames-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Thames</a><a href="https://www.nzherald.co.nz/weather/auckland/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="https://www.nzherald.co.nz/weather/dargaville/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dargaville-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dargaville</a><a href="https://www.nzherald.co.nz/weather/whangarei/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whangarei-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whangarei</a><a href="https://www.nzherald.co.nz/weather/tokoroa/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tokoroa-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tokoroa</a><a href="https://www.nzherald.co.nz/weather/te-kuiti/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-kuiti-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Kuiti</a><a href="https://www.nzherald.co.nz/weather/wanganui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui</a><a href="https://www.nzherald.co.nz/weather/dannevirke/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dannevirke-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dannevirke</a><a href="https://www.nzherald.co.nz/weather/hastings/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hastings-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hastings</a><a href="https://www.nzherald.co.nz/weather/napier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-napier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Napier</a><a href="https://www.nzherald.co.nz/weather/new-plymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-new-plymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">New Plymouth</a><a href="https://www.nzherald.co.nz/weather/gisborne/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gisborne-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gisborne</a><a href="https://www.nzherald.co.nz/weather/taupo/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taupo-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taupo</a><a href="https://www.nzherald.co.nz/weather/taumarunui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taumarunui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taumarunui</a><a href="https://www.nzherald.co.nz/weather/kaitaia/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaitaia-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaitaia</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="nzme-network-title" aria-controls="nzme-network-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button">NZME Network<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#chevron"></use></svg></button><div class="accordion__content" id="nzme-network-content" role="region" aria-hidden="true" aria-labelledby="NZME Network" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northern-advocate-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/northland-age/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northland-age-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/aucklander/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-aucklander-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/waikato-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-waikato-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-bay-plenty-times-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Bay Of Plenty Times</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-daily-post-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hawkes-bay-today-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hawke&#x27;s Bay Today</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/stratford-press/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-stratford-press-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Stratford Press</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-manawatu-guardian-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Manawatu Guardian</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kapiti-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kapiti News</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horowhenua-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-awamutu-courier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Awamutu Courier</a><a href="https://www.viva.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><a href="https://www.nzherald.co.nz/eatwell/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-eat-well-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Eat Well</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof</a><a href="https://www.driven.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-country-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Country</a><a href="https://www.nzherald.co.nz/nz/photo-sales/PO6GMZIKORI72BQWQK2H2HEQPE/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photo-sales-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photo Sales</a><a href="https://insights.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-insights-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald Insights</a><a href="https://www.watchme.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-watchme-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">WatchMe</a><a href="https://new.grabone.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-grabone-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">GrabOne</a><a href="https://www.iheart.com/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-iheart-radio-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">iHeart Radio</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=NZMENetwork" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-restaurant-hub-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Restaurant Hub</a></div></div></section><main class="main" id="main" role="main" data-test-ui="main"><div class="action-bar action-bar-split-line" data-test-ui="action-bar"><div class="website-of-year" data-test-ui="website-of-year"><div class="action-bar__img-container"><img src="/pf/resources/images/brands/voyager-logo.svg?d=259" width="76" height="35" alt="Voyager 2021 media awards"/></div><div class="action-bar__voyager-awards-text"><div>WEBSITE OF THE YEAR</div><div>APP OF THE YEAR</div></div></div></div><div class="ad ad-container has-text ad-leaderboard" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_leaderboard1" class="pb-ad-container" data-adtype="Leaderboard" data-adpos="1" data-adsize="[[728,90],[970,250]]" data-ad-env="both" style="max-width:970px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><div class="OUTBRAIN" data-src="https://www.nzherald.co.nz/the-country/news/streamlined-forestry-test-to-end-for-overseas-investors-planning-to-convert-farms-to-forest/FMKZQSMESTOVPWWIXRBZUGSXNE/" data-widget-id="TR_1"></div><article class="article article--sidebar-hidden article--header-has-image" data-test-ui="article article--sidebar-hidden"><section class="article__main" data-test-ui="article__main"><header class="article__header" data-test-ui="article__header" data-ref-group="header"><div class="article__header-info" data-test-ui="article__header-info"><a class="article__kicker section-the-country" href="/the-country/news/" data-test-ui="article__kicker">The Country</a><h1 class="article__heading" data-test-ui="article__heading">Streamlined forestry test to end for overseas investors planning to convert farms to forest</h1><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-24T00:35:00Z" data-test-ui="meta-data__time-stamp">24 Feb, 2022 12:35 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>2 minutes to read</span></div></div><div data-test-ui="hero-wrapper" class="article-media__hero-wrapper no-video"><figure class="header__figure"><figcaption class="article-media__caption hero">Photo / File</figcaption></figure></div></header><p class="article__heading-caption hero" data-test-ui="figure__caption">Photo / File</p><section class="article__action-bar" data-test-ui="article__action-bar" data-ref-group="author"><div class="author" data-test-ui="author"><div class="author__info" data-test-ui="author__info"><div class="syndicator__name" data-test-ui="syndicator__name">The Country</div><div class="author__name" data-test-ui="author__name"></div></div></div><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#bookmark-checked"></use></svg></a></div></section><section class="article__body full-content article__content" data-test-ui="article__body" data-ref-group="body"><p class="">The Government is taking steps to ensure forestry conversions by overseas investors are of better benefit to New Zealand.</p><p class="">This will help ensure the right forest is planted in the right place for the right reasons, Associate Minister of Finance David Parker said today.</p><p class="">"The changes to the Overseas Investment Act 2005, approved by Cabinet, mean that proposals by overseas investors to acquire land for conversion to production forestry will be considered under the Benefit to New Zealand test, rather than under the streamlined 'special forestry test'," Parker said in a statement.</p><p class="">This change will apply only to forestry conversions, such as where overseas investors look to acquire existing farmland for planting into a new forest.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">There is no change to investments in pre-existing forests.</p><p class="">"Our overseas investment screening regime recognises what a privilege it is to own sensitive New Zealand assets," Parker said.</p><p class="">However, the current settings for investing in land to be converted to production forestry did not require overseas investors to demonstrate the benefits of their proposed investment in the same way the Act does for other land-based investments, Parker said.</p><p class="">"High-quality foreign investment in forestry and a strong forestry sector remain important and we continue to welcome this investment.</p><p class=""><strong>Listen to Jamie Mackay interview David Parker on The Country below:</strong></p><div class="article__raw-html"><div id="fusion-static-enter:rawhtmlStatic9" style="display:none" data-fusion-component="rawhtmlStatic9"></div><div class="article__raw-html-static"><iframe allow="autoplay" frameborder="0" height="300" src="https://www.iheart.com/podcast/53-the-country-28628176/episode/the-country-240222-david-parker-talks-93316827/?embed=true" style="min-width: 100%;width: 0;" width="100%"></iframe></div><div id="fusion-static-exit:rawhtmlStatic9" style="display:none" data-fusion-component="rawhtmlStatic9"></div></div><p class="">"However, as economic and regulatory contexts change, it is important to consider the impact of particular kinds of investment in forestry to ensure that all stakeholders continue to benefit."</p><aside class="related-articles" data-test-ui="related-articles"><h2 class="related-articles__heading section-the-country">Related articles</h2><div class="related-articles__items-wrapper"><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/east-coast-farmer-graeme-williams-backs-forestry-minister-stuart-nash-on-carbon-farming/YYUNZGNDW5V7KWOWAYZVTSMBGQ/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">&#x27;Hell of a lot of sense&#x27;: Graeme Williams backs Stuart Nash on carbon farming</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-03T00:30:00Z" data-test-ui="meta-data__time-stamp">3 Feb, 2022 12:30 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/forest-owners-association-federated-farmers-clash-over-carbon-farming-issues/KYQ2ICINEPRH7GOE4TZ3AIBMOE/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Forest Owners Association and Feds at loggerheads</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-02T00:30:00Z" data-test-ui="meta-data__time-stamp">2 Feb, 2022 12:30 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/stuart-nash-right-tree-right-place-right-reasons-changes-under-way-in-farm-forestry/OGTMXNUSL6SBSU2MQPDPGEIVAM/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Stuart Nash: Changes under way in farm forestry</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-01T00:30:00Z" data-test-ui="meta-data__time-stamp">1 Feb, 2022 12:30 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-business" href="https://www.nzherald.co.nz/business/" data-test-ui="story-card__kicker" data-ref-page-element="">Business</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/tougher-controls-on-carbon-farming-outlined-in-discussion-paper/Q7ZLR7KX5IIPWG2TVOF2267SIM/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Discussion paper outlines tougher controls on carbon farming</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-16T03:30:00Z" data-test-ui="meta-data__time-stamp">16 Feb, 2022 03:30 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>Quick Read</span></div></div></div></article></div></aside><p class="">By retaining the more streamlined special forestry test where the investment does not involve a change in land use, the screening regime will continue with allowing for high-quality foreign investment in existing production forestry.</p><p class="">The Bill is expected to be introduced to Parliament in a few months. At the same time, some minor and technical improvements will be proposed to the Act to help with the operation and effectiveness of 2018 forestry-related changes.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect2" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><div class="article__action-bar" data-test-ui="article__action-bar"><a class="article__print-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article__print-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#print"></use></svg></a><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#bookmark-checked"></use></svg></a></div></div></section></section><div class="content__blank-html" data-test-ui="content__blank-html"><script>if(window.location.hostname.indexOf("www.nzherald.")<0){img=document.createElement("img");img.src="https://media2.nzherald.co.nz/image.jpg";img.style="display:none;";document.body.appendChild(img);}</script> <noscript><img src="https://media2.nzherald.co.nz/image.jpg" style="display: none;"/></noscript></div><aside class="article-sidebar" data-test-ui="article-sidebar"><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle1" class="pb-ad-container" data-adtype="Rectangle" data-adpos="1" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><section class="article-sidebar__section" data-test-ui="article-sidebar__section" data-ref-group="latestfromheader"><h2 class="article-sidebar__section-heading section-the-country" data-test-ui="article-sidebar__section-LatestFrom">Latest from The Country</h2><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="">The Country</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/streamlined-forestry-test-to-end-for-overseas-investors-planning-to-convert-farms-to-forest/FMKZQSMESTOVPWWIXRBZUGSXNE/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Streamlined forestry test to end for overseas investors planning to convert farms to forest</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-24T00:35:00Z" data-test-ui="meta-data__time-stamp">24 Feb, 2022 12:35 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>2 minutes to read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="">The Country</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/shipping-issues-labour-shortage-take-toll-on-horticulture-sector/XJ5VIHHHNXW7OGZYASBWY3ASKA/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">&#x27;Running marathons&#x27;: Pandemic taking its toll on Kiwi growers</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-24T00:30:00Z" data-test-ui="meta-data__time-stamp">24 Feb, 2022 12:30 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>3 minutes to read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="">The Country</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/the-country-full-show-thursday-february-24-2022/NQEIUQOXGCJNU3KQ3H6JZYEBOU/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">The Country Full Show: February 24, 2022</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-24T00:00:00Z" data-test-ui="meta-data__time-stamp">24 Feb, 2022 12:00 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>2 minutes to read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="">The Country</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/passionfruit-growers-lose-up-to-80-of-crop-to-fusarium-disease/3CW2636F3E5IJZSGE46YE46HEA/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Passionfruit growers lose up to 80% of crop to Fusarium disease</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-23T23:00:00Z" data-test-ui="meta-data__time-stamp">23 Feb, 2022 11:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>2 minutes to read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="">The Country</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/prim-minister-jacinda-ardern-heckled-during-ev-announcement-in-christchurch/EVYVXDOQEBUXJWRPOAH5GDW4OY/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">&#x27;You are a traitor&#x27;: PM heckled during EV announcement in Christchurch</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-23T22:42:10Z" data-test-ui="meta-data__time-stamp">23 Feb, 2022 10:42 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>3 minutes to read</span></div></div></div></article></section><section class="article-sidebar__section" data-test-ui="article-sidebar-RightHandColumn" data-ref-group="righthandcm"><h2 class="article-sidebar__section-heading section-the-country">Most Popular</h2><article class="story-card story-card--secondary story-card--has-label" data-test-ui="story-card---secondary-portrait-text-side-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/the-country/news/market-close-chorus-a2-milk-surges-welcome-relief-for-sharemarket/GIDGEEJNZ7V3PO3ZH2E46UI73I/" target="_self" class="story-card__image-link" data-ref-page-element=""><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=259" alt="Market close: Chorus, a2 Milk surges welcome relief for sharemarket" data-srcset="https://www.nzherald.co.nz/resizer/RFJ7uLYgd2MrxW9Me-vNwQE83uQ=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/N76SBYQ5PERGSAJTUFB4PUR4UE.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="">The Country</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/market-close-chorus-a2-milk-surges-welcome-relief-for-sharemarket/GIDGEEJNZ7V3PO3ZH2E46UI73I/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Market close: Chorus, a2 Milk surges welcome relief for sharemarket</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-21T04:40:00Z" data-test-ui="meta-data__time-stamp">21 Feb, 2022 04:40 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>5 minutes to read</span></div></div></div></article><article class="story-card story-card--secondary story-card--has-label" data-test-ui="story-card---secondary-portrait-text-side-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/the-country/news/marty-verry-im-a-protest-funder-heres-why/6E5PDR2MTHIBD4MDHIPFGUROBE/" target="_self" class="story-card__image-link" data-ref-page-element=""><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=259" alt="Timber boss: I&#x27;m a protest funder - here&#x27;s why" data-srcset="https://www.nzherald.co.nz/resizer/8i98WhRu0iXG1OajQnDQ1G1pcCs=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/HMYKAMQFTLVCFZVOENL5R6IXZQ.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="">The Country</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/marty-verry-im-a-protest-funder-heres-why/6E5PDR2MTHIBD4MDHIPFGUROBE/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element=""><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#comment-fill"></use></svg></span>Timber boss: I&#x27;m a protest funder - here&#x27;s why</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-21T04:38:00Z" data-test-ui="meta-data__time-stamp">21 Feb, 2022 04:38 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>5 minutes to read</span></div></div></div></article><article class="story-card story-card--secondary story-card--has-label" data-test-ui="story-card---secondary-portrait-text-side-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/the-country/news/power-cuts-in-tauranga-and-western-bay-hit-dairy-farmers-orchardists-and-locals/3ENBHTZQE5ICMVSCM5UWENQWTA/" target="_self" class="story-card__image-link" data-ref-page-element=""><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=259" alt="Power cuts: Farmers can&#x27;t milk cows, orchards damaged by winds" data-srcset="https://www.nzherald.co.nz/resizer/864BMyIlBu2uwOd5h_Cdfjim6LY=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/OWILPKBKHX5ENWTUETBN4R2QLI.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="">The Country</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/the-country/news/power-cuts-in-tauranga-and-western-bay-hit-dairy-farmers-orchardists-and-locals/3ENBHTZQE5ICMVSCM5UWENQWTA/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element=""><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#comment-fill"></use></svg></span>Power cuts: Farmers can&#x27;t milk cows, orchards damaged by winds</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-02-15T16:00:00Z" data-test-ui="meta-data__time-stamp">15 Feb, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#clock"></use></svg>6 minutes to read</span></div></div></div></article></section><div class="content__blank-html" data-test-ui="content__blank-html"></div><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle3" class="pb-ad-container" data-adtype="Rectangle" data-adpos="3" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></aside></article></main><footer class="footer" role="contentinfo" data-test-ui="footer"><a class="footer__logo-link" href="#" data-test-ui="footer__logo-link"><svg viewBox="0 0 104 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="footer__logo-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#nzme-footer"></use></svg></a><nav class="footer__navigation" data-test-ui="footer__navigation"><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/" data-test-ui="footer__navigation-link">About NZME</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/account/help/" data-test-ui="footer__navigation-link">Help &amp; Support</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/account/help/" data-test-ui="footer__navigation-link">Contact Us</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/nz-heralds-house-rules/" data-test-ui="footer__navigation-link">House Rules</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/my-account/subscription/offers/" data-test-ui="footer__navigation-link">Subscribe to NZ Herald</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Manage Your Print Subscription</a><a class="footer__navigation-link" href="https://nzherald.pressreader.com/" data-test-ui="footer__navigation-link">NZ Herald E-Edition</a><a class="footer__navigation-link" href="https://advertising.nzme.co.nz/" data-test-ui="footer__navigation-link">Advertise with NZME</a><a class="footer__navigation-link" href="https://nzherald.adperfect.com/" data-test-ui="footer__navigation-link">Book Your Ad</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/media/1737/nzme-privacy-policy.pdf" data-test-ui="footer__navigation-link">Privacy Policy</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions" data-test-ui="footer__navigation-link">Terms of Use</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions" data-test-ui="footer__navigation-link">Competition Terms &amp; Conditions</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-test-ui="footer__navigation-link">Subscriptions Terms &amp; Conditions</a></section></nav><small class="footer__copyright" data-test-ui="footer__copyright">© Copyright 2020 NZME Publishing Limited</small></footer><div class="back-to-top back-to-top--hide" data-test-ui="back-to-top"><svg viewBox="0 0 11.249 6.374" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="back-to-top__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=259#up-arrow"></use></svg><span class="back-to-top__text">TOP</span></div></div></div><script src="/pf/resources/scripts/utils/mini-jquery.js?d=259"></script><script src="/pf/resources/scripts/utils/local-storage.min.js?d=259"></script><script>window.localStorageWrapper = window.localStorageFallback</script><script src="/pf/resources/scripts/tracking/ga360-tracking.js?d=259"></script><script src="/pf/resources/scripts/tracking/data-ref.js?d=259"></script><script defer="" src="/pf/resources/dist/scripts/prebid.js?d=259"></script><script defer="" src="/pf/resources/scripts/utils/appear.js?d=259"></script><script defer="" src="/pf/resources/dist/scripts/global-ad-script.js?d=259"></script><script defer="" src="/pf/resources/scripts/tracking/ouibounce-tracking.js?d=259"></script></body></html>