<!DOCTYPE html><html><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><title>Covid 19 Omicron outbreak: 500,000 RATs distributed in Whanganui with another four million in stock - NZ Herald</title><meta name="description" content="Another four million tests are in stock."/><meta name="keywords" content="covid,omicron,outbreak,500000,rats,distributed,whanganui,with,another,four,million,stock,a230222wcbrchos01jpgwhanganui,chief,executive,russell,simpson,photo,bevan,conleya140222wcbrchon02jpganother,tests,hand,says,conleymike,tweed,partners,have,rapid,antigen,throughout,region"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="en_NZ"/><meta name="robots" content="index, follow, NOODP, noarchive, max-image-preview:large"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=266"/><link rel="stylesheet" href="/pf/resources/dist/whanganui-chronicle/css/style.css?d=266"/><link rel="shortcut icon" href="/pf/resources/images/favicons/favicon.ico?d=266" type="image/x-icon"/><link rel="apple-touch-icon-precomposed" href="/pf/resources/images/favicons/apple-touch-icon-57x57-precomposed.png?d=266"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pf/resources/images/favicons/apple-touch-icon-72x72-precomposed.png?d=266"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pf/resources/images/favicons/apple-touch-icon-114x114-precomposed.png?d=266"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pf/resources/images/favicons/apple-touch-icon-144x144-precomposed.png?d=266"/><link rel="canonical" href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-500000-rats-distributed-in-whanganui-with-another-four-million-in-stock/3J6TMRBMAERIVUBAV52UCZ3QBQ/"/><meta property="fb:app_id" content="34497296301"/><meta property="fb:pages" content="168610521552"/><meta property="og:title" content="Half a million RATs distributed in Whanganui DHB region"/><meta property="og:url" content="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-500000-rats-distributed-in-whanganui-with-another-four-million-in-stock/3J6TMRBMAERIVUBAV52UCZ3QBQ/"/><meta property="og:description" content="Another four million tests are in stock."/><meta property="og:type" content="article"/><meta property="og:site_name" content="NZ Herald"/><meta property="og:locale" content="en_NZ"/><meta property="og:image" content="https://www.nzherald.co.nz/resizer/yRF0GSXzsADfTQiRRzWBT0co4iA=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/NBXUDOWHXPUYUPTSHMPZGAEFIQ.jpg" itemProp="image"/><meta property="og:image:alt" content="Another four million tests are on hand, Russell Simpson says. Photo / Bevan Conley"/><meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"/><meta property="article:tag" content="Whanganui, Manawatu-Whanganui"/><meta property="article:section" content="Whanganui Chronicle"/><meta name="twitter:site" content="@nzherald"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@nzherald"/><meta name="twitter:description" content="Another four million tests are in stock."/><meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/yRF0GSXzsADfTQiRRzWBT0co4iA=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/NBXUDOWHXPUYUPTSHMPZGAEFIQ.jpg"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https%3A%2F%2Fwww.nzherald.co.nz%2Fwhanganui-chronicle%2Fnews%2Fcovid-19-omicron-outbreak-500000-rats-distributed-in-whanganui-with-another-four-million-in-stock%2F3J6TMRBMAERIVUBAV52UCZ3QBQ%2F"},"publisher":{"@type":"Organization","name":"NZ Herald","logo":{"@type":"ImageObject","url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"}},"author":{"@type":"Person","name":"Mike Tweed"},"datePublished":"2022-03-17T16:00:00Z","dateModified":"2022-03-17T16:00:05.176Z","headline":"Covid 19 Omicron outbreak: 500,000 RATs distributed in Whanganui with another four million in stock","image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/NBXUDOWHXPUYUPTSHMPZGAEFIQ.jpg"]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=266" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=266" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=266" defer=""></script><script id="fusion-metadata" type="application/javascript">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</script><script>window.universalData = {"contextualPath":"/whanganui-chronicle","sectionCID":"1503426"};Object.freeze(window.universalData);</script><script src="/pf/resources/scripts/polyfill/polyfills.js?d=266"></script><script src="/pf/resources/dist/scripts/lazyLoad.js?d=266"></script><script>window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || []</script><script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript" src="https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Lea3-8aAAAAAOILP4NgtyzYAGAFjg2z2BapUorv"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-098f0fbe-48e2-4454-9113-6ee9daac7730","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="UWPKL-8SUZA-9NCKM-A8X6N-X2F79",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"UWPKL-8SUZA-9NCKM-A8X6N-X2F79";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxb4etwyrtrgtq-f-3e9f4d3b7-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537150","ak.ai":parseInt("641515",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7b491e3","ak.r":40199,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":41062,"ak.gh":"23.15.9.55","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1647544743","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==UslaeoGrChWG+oenohhLbjpy0wMmnrnA9d4m8Y1MhSx9Ryp2noJ7RPNdIn6zJLPZR5ItCn8AUo86Gkg55GGwsPfUYHFGEjQK8Am2GHWdyYTnqiRkRRtelFDvZzMCuvg+wnvjPdFx7uKJQZljkl2wwk619+0S4ACG8ZmXc4cbDIet4c6jvZgaVFbZyj+tl0btk8xxaeBPX73wDhoxjieADou9RQBTz4Se3qVP8vlwm126+Yaf2I9XQWxYkNyFBJhv311WYhyvZDdq8quRmV2BOuBONzjG+q6MghB6P72fPafQoZzdoOPJNw8K7bdRLcYdUv38ReU15RVwIy8Ef+lC05ajICkXHvUSRyDLZCuYdtEXOSNn9uo8LajcEm6I4rbOReHR3NEQojUTiS4ka/BmlVocG4FBJngws0XrzmMlrbE=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="whanganui-chronicle"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV&amp;gtm_auth=8ZbXwo5fCcHIaKT1Q4hZPg&amp;gtm_preview=env-147&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div class="container" data-test-ui="container"><section id="sidebar" class="sidebar"><div class="nav-control-overlay"></div><div id="fusion-static-enter:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><time dateTime="2022-03-18" class="sidebar__date" data-test-ui="sidebar__date">Friday, 18 March 2022</time><div id="fusion-static-exit:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><div class="sidebar__search sidebar__search-is-active"><input type="text" class="sidebar__search-input section-undefined-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="sidebar__search-submit section-undefined-shade-bg-color section-undefined-shade-border-color" type="button" data-test-ui="header_navigation_search_button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="sidebar__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#search"></use></svg></button></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="whanganui-chronicle-title" aria-controls="whanganui-chronicle-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Whanganui Chronicle</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#chevron"></use></svg></button><div class="accordion__content" id="whanganui-chronicle-content" role="region" aria-hidden="false" aria-labelledby="Whanganui Chronicle" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/whanganui-chronicle/topic/wc-opinion/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-opinion-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Opinion</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/sport/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-sport-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Sport</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/business/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-business-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Business</a><a href="https://www.nzherald.co.nz/the-country/?ref=WCHRONNAV" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rural-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rural</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/lifestyle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-lifestyle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Lifestyle</a><a href="https://www.driven.co.nz/news/news/?ref=WCHRONNAV" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><div class="subnavigation section-property-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/whanganui-chronicle/property/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Property</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-property-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#chevron"></use></svg></button><a href="https://www.oneroof.co.nz/search/houses-for-sale/district_wanganui-manawatu-wanganui-258_center_175.133722840766,-39.72848666317576_zoom_11_surround_page_1?ref=WCNAV" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Residential Property Listings</a></div></div><a href="https://www.nzherald.co.nz/whanganui-chronicle/photos/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photos-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photos</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/classifieds/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-classifieds-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Classifieds</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/video/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-video-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Video</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/whanganui-midweek/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-midweek-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Midweek</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="weather-title" aria-controls="weather-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Weather</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#chevron"></use></svg></button><div class="accordion__content" id="weather-content" role="region" aria-hidden="true" aria-labelledby="Weather" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/weather/dannevirke/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dannevirke-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dannevirke</a><a href="https://www.nzherald.co.nz/weather/palmerston-north/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-palmerston-north-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Palmerston North</a><a href="https://www.nzherald.co.nz/weather/whanganui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui</a><a href="https://www.nzherald.co.nz/weather/levin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-levin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Levin</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="nzme-network-title" aria-controls="nzme-network-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button">NZME Network<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#chevron"></use></svg></button><div class="accordion__content" id="nzme-network-content" role="region" aria-hidden="true" aria-labelledby="NZME Network" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northern-advocate-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/northland-age/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northland-age-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/aucklander/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-aucklander-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/waikato-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-waikato-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-bay-plenty-times-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Bay Of Plenty Times</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-daily-post-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hawkes-bay-today-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hawke&#x27;s Bay Today</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/stratford-press/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-stratford-press-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Stratford Press</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-manawatu-guardian-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Manawatu Guardian</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kapiti-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kapiti News</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horowhenua-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-awamutu-courier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Awamutu Courier</a><a href="https://www.viva.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><a href="https://www.nzherald.co.nz/eatwell/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-eat-well-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Eat Well</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof</a><a href="https://www.driven.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-country-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Country</a><a href="https://www.nzherald.co.nz/nz/photo-sales/PO6GMZIKORI72BQWQK2H2HEQPE/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photo-sales-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photo Sales</a><a href="https://insights.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-insights-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald Insights</a><a href="https://www.watchme.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-watchme-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">WatchMe</a><a href="https://new.grabone.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-grabone-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">GrabOne</a><a href="https://www.iheart.com/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-iheart-radio-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">iHeart Radio</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=NZMENetwork" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-restaurant-hub-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Restaurant Hub</a></div></div></section><main class="main main-brandinsight" id="main" role="main" data-test-ui="main"><div class="action-bar action-bar-split-line" data-test-ui="action-bar"><div class="website-of-year" data-test-ui="website-of-year"><div class="action-bar__img-container"><img src="/pf/resources/images/brands/voyager-logo.svg?d=266" width="76" height="35" alt="Voyager 2021 media awards"/></div><div class="action-bar__voyager-awards-text"><div>WEBSITE OF THE YEAR</div><div>APP OF THE YEAR</div></div></div></div><div class="ad ad-container has-text ad-leaderboard" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_leaderboard1" class="pb-ad-container" data-adtype="Leaderboard" data-adpos="1" data-adsize="[[728,90],[970,250]]" data-ad-env="both" style="max-width:970px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><div class="OUTBRAIN" data-src="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-500000-rats-distributed-in-whanganui-with-another-four-million-in-stock/3J6TMRBMAERIVUBAV52UCZ3QBQ/" data-widget-id="TR_1"></div><article class="article article--sidebar-hidden article--header-has-image" data-test-ui="article article--sidebar-hidden"><section class="article__main" data-test-ui="article__main"><header class="article__header" data-test-ui="article__header" data-ref-group="header"><div class="article__header-info" data-test-ui="article__header-info"><a class="article__kicker section-whanganui-chronicle" href="/whanganui-chronicle/news/" data-test-ui="article__kicker">Whanganui Chronicle</a><h1 class="article__heading" data-test-ui="article__heading">Covid 19 Omicron outbreak: 500,000 RATs distributed in Whanganui with another four million in stock</h1><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-17T16:00:00Z" data-test-ui="meta-data__time-stamp">17 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>2 minutes to read</span></div></div><div data-test-ui="hero-wrapper" class="article-media__hero-wrapper no-video"><figure class="header__figure"><figcaption class="article-media__caption hero">Another four million tests are on hand, Russell Simpson says. Photo / Bevan Conley</figcaption></figure></div></header><p class="article__heading-caption hero" data-test-ui="figure__caption">Another four million tests are on hand, Russell Simpson says. Photo / Bevan Conley</p><section class="article__action-bar" data-test-ui="article__action-bar" data-ref-group="author"><div class="author" data-test-ui="author"><img class="author__image" src="https://s3.amazonaws.com/arc-authors/nzme/596de859-0add-433e-b4d8-36fdc178ce17.jpg" alt="Mike Tweed" data-test-ui="author__image"/><div class="author__info" data-test-ui="author__info"><div class="author__name" data-test-ui="author__name">By <!-- --> <h5 class="name__heading">Mike Tweed</h5> </div><p class="author__description" data-test-ui="author__description">Mike Tweed is a multimedia journalist at the Whanganui Chronicle</p><a href="https://www.nzherald.co.nz/whanganui-chronicle/author/michael-tweed/" class="author__profile" rel="author" data-test-ui="author__profile">VIEW PROFILE</a></div></div><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#bookmark-checked"></use></svg></a></div></section><section class="article__body full-content article__content" data-test-ui="article__body" data-ref-group="body"><p class=""><br/><br/>The Whanganui DHB and its partners have now distributed 500,000 RATs (rapid antigen tests) throughout the region.</p><p class="">That's according to DHB chief executive Russell Simpson, who said another four million were on hand.</p><p class="">"Because we have moved to self reporting, I can't give a number in terms of how many of those have been used," Simpson said.</p><p class="">"However, stocks are regularly monitored across the district and if a provider is getting low, we'll top that up."</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Some providers were also ordering RATs directly from the Ministry of Health.</p><p class="">It was important the public added their test results to My Covid Record, Simpson said.</p><p class="">"That helps us build an overall picture across the district of the number of people who have tested and the number who have tested positive."</p><p class="">The number of those reporting their tests was "variable".</p><p class="">"I still feel there is a lot of under-reporting. A lot of employers are testing but the staff aren't necessarily reporting the result, even if it's a negative," Simpson said.</p><p class="">"We need to have that information available so we can then provide the appropriate level of support.</p><aside class="related-articles" data-test-ui="related-articles"><h2 class="related-articles__heading section-whanganui-chronicle">Related articles</h2><div class="related-articles__items-wrapper"><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-231-new-cases-in-whanganui-dhb-region-no-hospitalisations/ZY5RO6I7HF53AWCARWHCXZT5WA/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">231 new Covid cases in region</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-16T01:00:00Z" data-test-ui="meta-data__time-stamp">16 Mar, 2022 01:00 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-we-cant-just-stop-iwi-collective-extends-rapid-response-rollout/47KOFERUEHP5EJEI2EXNWP5HEM/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">&#x27;We can&#x27;t just stop&#x27;: Iwi collective extends rapid response rollout</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-15T23:35:00Z" data-test-ui="meta-data__time-stamp">15 Mar, 2022 11:35 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-more-rapid-antigen-tests-on-way-to-whanganui-schools-early-learning-centres/WLKD3NBIH7QATEX7BAOU3F4VZU/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">&#x27;Over the moon&#x27;: More RATs now available for schools</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-16T16:00:00Z" data-test-ui="meta-data__time-stamp">16 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>Quick Read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-pandemic-putting-stress-and-pressure-on-teachers/LBSZWUYLYWXFE4CVFN2NPJCX5U/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Teachers struggling as Covid ramps up</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-16T16:00:00Z" data-test-ui="meta-data__time-stamp">16 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>Quick Read</span></div></div></div></article></div></aside><p class="">"There is an individual responsibility to report tests."</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/jfxzW02EXl8d7bF3x4GMb8a2EU8=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MN324FT4L5JBGQIUOQIH5SKCOE.jpg" data-srcset="https://www.nzherald.co.nz/resizer/jfxzW02EXl8d7bF3x4GMb8a2EU8=/16x11/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MN324FT4L5JBGQIUOQIH5SKCOE.jpg 16w,https://www.nzherald.co.nz/resizer/TwamOMvwGZ-ODY-XizcPmxXNX18=/320x214/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MN324FT4L5JBGQIUOQIH5SKCOE.jpg 320w,https://www.nzherald.co.nz/resizer/97P5wEUBKaUDCm3AbMrhbLa0fdI=/576x384/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MN324FT4L5JBGQIUOQIH5SKCOE.jpg 576w,https://www.nzherald.co.nz/resizer/3CWehCc4DPC26Da3zBnnAXcmU08=/768x512/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MN324FT4L5JBGQIUOQIH5SKCOE.jpg 768w,https://www.nzherald.co.nz/resizer/lDtqJGZosSz9pduJBAAGIklWi6M=/992x662/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MN324FT4L5JBGQIUOQIH5SKCOE.jpg 992w,https://www.nzherald.co.nz/resizer/Pd-lBbzeV9M4LIjkYpmg48ArwRQ=/1440x960/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/MN324FT4L5JBGQIUOQIH5SKCOE.jpg 1440w" alt="Whanganui DHB chief executive Russell Simpson. Photo / Bevan Conley" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Whanganui DHB chief executive Russell Simpson. Photo / Bevan Conley</figcaption></figure><button type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#full-screen"></use></svg></button></div><p class="">Simpson said around 95 per cent of people who contracted Omicron would have fairly mild symptoms that could be self managed, but it was the other 5 per cent of cases who required additional support.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect2" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">"We need to make sure they have appropriate escalation pathways to either general practice or clinical care, right through to hospital-level care if it's needed."</p><p class="">The fact that Whanganui currently had no hospitalisations was testament to the health and welfare response occurring in the community, Simpson said.</p><p class="">"I want to reinforce that if people need hospital-level care, they shouldn't delay accessing it."</p><p class="">The latest modelling suggested Whanganui was tracking to its Omicron peak within the next fortnight.</p><p class="">"Every DHB in New Zealand has had a different starting point in terms of when first cases arrived," Simpson said.</p><p class="">"Again, I come back to the reporting. Without the true picture we are relying on a series of assumptions.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect3" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">"We need the real data in order to provide our community with assurances."</p><div class="article__action-bar" data-test-ui="article__action-bar"><a class="article__print-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article__print-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#print"></use></svg></a><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#bookmark-checked"></use></svg></a></div></div></section></section><div class="content__blank-html" data-test-ui="content__blank-html"><script>if(window.location.hostname.indexOf("www.nzherald.")<0){img=document.createElement("img");img.src="https://media2.nzherald.co.nz/image.jpg";img.style="display:none;";document.body.appendChild(img);}</script> <noscript><img src="https://media2.nzherald.co.nz/image.jpg" style="display: none;"/></noscript></div><aside class="article-sidebar" data-test-ui="article-sidebar"><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle1" class="pb-ad-container" data-adtype="Rectangle" data-adpos="1" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><section class="article-sidebar__section" data-test-ui="article-sidebar__section" data-ref-group="latestfromheader"><h2 class="article-sidebar__section-heading section-whanganui-chronicle" data-test-ui="article-sidebar__section-LatestFrom">Latest from Whanganui Chronicle</h2><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-whanganui-chronicle" href="https://www.nzherald.co.nz/whanganui-chronicle/news/" data-test-ui="story-card__kicker" data-ref-page-element="">Whanganui Chronicle</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/new-whanganui-district-council-chief-executive-welcomed-aboard/HVY33NL56SA6ME6U2NFNGLH3OY/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">New chief wants council to work towards improved wellbeing</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-17T16:00:00Z" data-test-ui="meta-data__time-stamp">17 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>3 minutes to read</span></div></div></div></article><article class="story-card story-card--headline story-card--has-label" data-test-ui="story-card---default-headline-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-whanganui-chronicle" href="https://www.nzherald.co.nz/whanganui-chronicle/news/" data-test-ui="story-card__kicker" data-ref-page-element="">Whanganui Chronicle</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/whanganui-tourist-operators-excited-to-see-internationals-once-again/QXZDTETY6YEPEZ2PIZLRVMI7PI/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Tourism operators stoked to finally see tourists once again</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-17T16:00:00Z" data-test-ui="meta-data__time-stamp">17 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>4 minutes to read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-whanganui-chronicle" href="https://www.nzherald.co.nz/whanganui-chronicle/news/" data-test-ui="story-card__kicker" data-ref-page-element="">Whanganui Chronicle</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/cricket-wanganui-marist-host-weraroa-cc-for-coastal-challenge-cup-round-on-march-19/EKD4N5QZW6AMWAT6EP3BF7OBSE/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Cricket: Marist host Weraroa in Coastal Challenge Cup</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-17T16:00:00Z" data-test-ui="meta-data__time-stamp">17 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>3 minutes to read</span></div></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-whanganui-chronicle" href="https://www.nzherald.co.nz/whanganui-chronicle/news/" data-test-ui="story-card__kicker" data-ref-page-element="">Whanganui Chronicle</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-500000-rats-distributed-in-whanganui-with-another-four-million-in-stock/3J6TMRBMAERIVUBAV52UCZ3QBQ/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Half a million RATs distributed in Whanganui DHB region</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-17T16:00:00Z" data-test-ui="meta-data__time-stamp">17 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>2 minutes to read</span></div></div></div></article><article class="story-card story-card--headline story-card--has-label" data-test-ui="story-card---default-headline-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-whanganui-chronicle" href="https://www.nzherald.co.nz/whanganui-chronicle/news/" data-test-ui="story-card__kicker" data-ref-page-element="">Whanganui Chronicle</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/whanganui-cat-population-continues-to-swell-despite-new-council-regulations/PPY3K46FKRGVJ2AVZVRDO46TPM/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">&#x27;Luxury item&#x27;: Cost factor in growing cat population</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-17T16:00:00Z" data-test-ui="meta-data__time-stamp">17 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>3 minutes to read</span></div></div></div></article></section><section class="article-sidebar__section" data-test-ui="article-sidebar-RightHandColumn" data-ref-group="righthandcm"><h2 class="article-sidebar__section-heading section-whanganui-chronicle">Most Popular</h2><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-10-deaths-930-people-in-hospital-more-than-19500-covid-cases-today/3UYWO2YJMHIXNBZNRRMNFFZN7A/" target="_self" class="story-card__image-link" data-ref-page-element=""><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=266" alt="Live: 10 deaths, 930 people in hospital, more than 19,500 Covid cases today" data-srcset="https://www.nzherald.co.nz/resizer/8_IhXzPm8ZJU37RlOI88N8g_8Ko=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VBRNEPPRRGT3LW2JETYWCPT5LA.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-whanganui-chronicle" href="https://www.nzherald.co.nz/whanganui-chronicle/news/" data-test-ui="story-card__kicker" data-ref-page-element="">Whanganui Chronicle</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-10-deaths-930-people-in-hospital-more-than-19500-covid-cases-today/3UYWO2YJMHIXNBZNRRMNFFZN7A/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Live: 10 deaths, 930 people in hospital, more than 19,500 Covid cases today</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-17T01:27:19Z" data-test-ui="meta-data__time-stamp">17 Mar, 2022 01:27 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>8 minutes to read</span></div></div></div></article><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/debbie-ngarewa-packer-government-has-power-to-address-cost-of-living-crisis-today/IIB5FG6FBEU66NWAK4FDA4UVPE/" target="_self" class="story-card__image-link" data-ref-page-element=""><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=266" alt="Debbie Ngarewa-Packer: Fixing cost of living crisis needs new thinking" data-srcset="https://www.nzherald.co.nz/resizer/gl-5tmDJ_wQo5pdRf358MsRIr5U=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YR3U6ZV5CYWJCVHNRDW2LSC5XM.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-whanganui-chronicle" href="https://www.nzherald.co.nz/whanganui-chronicle/news/" data-test-ui="story-card__kicker" data-ref-page-element="">Whanganui Chronicle</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/debbie-ngarewa-packer-government-has-power-to-address-cost-of-living-crisis-today/IIB5FG6FBEU66NWAK4FDA4UVPE/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Debbie Ngarewa-Packer: Fixing cost of living crisis needs new thinking</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-15T16:00:00Z" data-test-ui="meta-data__time-stamp">15 Mar, 2022 04:00 PM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>5 minutes to read</span></div></div></div></article><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-15540-new-community-cases-952-in-hospital-2-deaths/2KXD5MZEI57PAYYPBKGOJUCD7Y/" target="_self" class="story-card__image-link" data-ref-page-element=""><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=266" alt="Omicron outbreak: 15,540 new community cases; Auckland numbers steady" data-srcset="https://www.nzherald.co.nz/resizer/sQi6ACL38aDLOGWTmlG1jNOyyDs=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/L4LBDZDR35K3ZB2MGXZUJRIPYU.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-whanganui-chronicle" href="https://www.nzherald.co.nz/whanganui-chronicle/news/" data-test-ui="story-card__kicker" data-ref-page-element="">Whanganui Chronicle</a></div><div class="story-card__heading-wrapper"><h3 class="story-card__heading"><a href="https://www.nzherald.co.nz/whanganui-chronicle/news/covid-19-omicron-outbreak-15540-new-community-cases-952-in-hospital-2-deaths/2KXD5MZEI57PAYYPBKGOJUCD7Y/" target="_self" class="story-card__heading__link" data-test-ui="story-card__heading__link" data-ref-page-element="">Omicron outbreak: 15,540 new community cases; Auckland numbers steady</a></h3></div><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-03-14T00:50:00Z" data-test-ui="meta-data__time-stamp">14 Mar, 2022 12:50 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#clock"></use></svg>6 minutes to read</span></div></div></div></article></section><div class="content__blank-html" data-test-ui="content__blank-html"></div><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle3" class="pb-ad-container" data-adtype="Rectangle" data-adpos="3" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></aside></article></main><footer class="footer" role="contentinfo" data-test-ui="footer"><a class="footer__logo-link" href="#" data-test-ui="footer__logo-link"><svg viewBox="0 0 104 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="footer__logo-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#nzme-footer"></use></svg></a><nav class="footer__navigation" data-test-ui="footer__navigation"><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/" data-test-ui="footer__navigation-link">About NZME</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/account/help/" data-test-ui="footer__navigation-link">Help &amp; Support</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/whanganui-chronicle/news/contact-us/J2ULMRATSP7IEHMMXRSXF2UYH4/" data-test-ui="footer__navigation-link">Contact Us</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Subscribe to Whanganui Chronicle</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/nz-heralds-house-rules/" data-test-ui="footer__navigation-link">House Rules</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Manage Your Print Subscription</a><a class="footer__navigation-link" href="https://nzherald.pressreader.com/" data-test-ui="footer__navigation-link">Whanganui Chronicle E-Edition</a><a class="footer__navigation-link" href="https://advertising.nzme.co.nz/" data-test-ui="footer__navigation-link">Advertise with NZME</a><a class="footer__navigation-link" href="https://wanganuichronicle.adperfect.com/" data-test-ui="footer__navigation-link">Book Your Ad</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/media/1737/nzme-privacy-policy.pdf" data-test-ui="footer__navigation-link">Privacy Policy</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions" data-test-ui="footer__navigation-link">Terms of Use</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions" data-test-ui="footer__navigation-link">Competition Terms &amp; Conditions</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-test-ui="footer__navigation-link">Subscriptions Terms &amp; Conditions</a></section></nav><small class="footer__copyright" data-test-ui="footer__copyright">© Copyright 2020 NZME Publishing Limited</small></footer><div class="back-to-top back-to-top--hide" data-test-ui="back-to-top"><svg viewBox="0 0 11.249 6.374" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="back-to-top__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=266#up-arrow"></use></svg><span class="back-to-top__text">TOP</span></div></div></div><script src="/pf/resources/scripts/utils/mini-jquery.js?d=266"></script><script src="/pf/resources/scripts/utils/local-storage.min.js?d=266"></script><script>window.localStorageWrapper = window.localStorageFallback</script><script src="/pf/resources/scripts/tracking/ga360-tracking.js?d=266"></script><script src="/pf/resources/scripts/tracking/data-ref.js?d=266"></script><script defer="" src="/pf/resources/dist/scripts/prebid.js?d=266"></script><script defer="" src="/pf/resources/scripts/utils/appear.js?d=266"></script><script defer="" src="/pf/resources/dist/scripts/global-ad-script.js?d=266"></script><script defer="" src="/pf/resources/scripts/tracking/ouibounce-tracking.js?d=266"></script></body></html>