<!DOCTYPE html> <html class="articlestory"><head> <script type="application/ld+json">
  {
    "@context":"http://schema.org"
    ,"@type":"Article"
    ,"publisher":{
      "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"author":{
       "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"datePublished":"2018-12-23T17:00:00Z"
    ,"dateModified":"2018-12-23T02:07:55.488Z"
    ,"headline":"Visiting student drowns at falls swimming spot","image" : [
      "https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg"
    ]
 }
</script> <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [    
    
            {
              "@type": "ListItem",
              "position": "1",
              "name": "Hawke's Bay Today",
              "item": "http://www.nzherald.co.nz/hawkes-bay-today/news/headlines.cfm?c_id=1503462"
            }
            
          ]
        }
      </script> <script type="application/ld+json">
                  {
                    "@context":"http://schema.org",
                    "@type":"ItemList",
                    "itemListElement":[
            
                      {
                        "@type":"ListItem",
                        "position":1,
                        "url":"https://nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12181355"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":2,
                        "url":"https://nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12181123"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":3,
                        "url":"https://nzherald.co.nz/road-safety/news/article.cfm?c_id=308&objectid=12181022"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":4,
                        "url":"https://nzherald.co.nz/hawkes-bay-today/news/article.cfm?c_id=1503462&objectid=12181007"
                      }
            
                    ]
                  }
                </script> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null}window.profileApiUrl="https://profile.nzherald.co.nz/identity/public";window.preferencesApiUrl="https://secure.nzherald.co.nz/api";</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="description" content="The drowned man had been swimming with a group of five other students."/> <meta name="keywords" content="Hawke's Bay Today,Swimming,Drownings,Havelock North,Hawke's Bay"/> <meta name="news_keywords" content="Hawke's Bay Today,Swimming,Drownings,Havelock North,Hawke's Bay"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="The drowned man had been swimming with a group of five other students."/> <meta property="og:description" content="The drowned man had been swimming with a group of five other students."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/SQ7Lge1clv6iNGOKz5GXkGeX-Rc=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg"/> <meta name="og:image:alt" content="A 20-year-old Indian student has been identified as the victim of a drowning at Maraetotara Falls late on Friday afternoon."> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/SQ7Lge1clv6iNGOKz5GXkGeX-Rc=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg"/> <meta property="og:title" content="Visiting Indian student drowns at Maraetotara Falls swimming spot"/> <meta name="twitter:title" content="Visiting Indian student drowns at Maraetotara Falls swimming spot"/> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301"> <meta property="og:url" content="https://www.nzherald.co.nz/swimming/news/article.cfm?c_id=92&objectid=12181720"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="https://www.nzherald.co.nz/swimming/news/article.cfm?c_id=92&objectid=12181720"/> <title> Visiting Indian student drowns at Maraetotara Falls swimming spot - NZ Herald</title> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="article:tag" content="Swimming, Drownings, Havelock North, Hawke's Bay"> <meta property="article:section" content="Hawke's Bay Today"> <meta name="article:published_time" content="2018-12-23T17:00:00Z"/> <meta name="pageType" content="article"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/swimming/news/article.cfm?c_id=92&amp;objectid=12181720"/> <meta name="title" content="Visiting Indian student drowns at Maraetotara Falls swimming spot"/> <link href="/pb/gr/c/default/r0ZVlkvpLzzVcr/css/133eed50fe.css?_=289c2" rel="stylesheet"/><link href="/pb/gr/p/default/r0ZVlkvpLzzVcr/style.css?_=13f74" rel="stylesheet"/><link href="/pb/gr/c/default/r0ZVlkvpLzzVcr/svg_css/8bc35eec0e.css?_=0b031" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/r0ZVlkvpLzzVcr/load_immediately/92b005a7f4.js?_=a6e81"></script><script src="/pb/gr/c/default/r0ZVlkvpLzzVcr/headjs/07979635ef.js?_=a0711"></script><script>try{var gaSite=document.domain=="www.nzherald.co.nz"||document.domain==="play.nzherald.co.nz"?"nzhdesktop":"development";gtm.init("HBT",gaSite);var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?true:false},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?true:false},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?true:false},Silk:function(){return navigator.userAgent.match(/Silk/i)?true:false},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
true:false},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?true:false},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?true:false},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?true:false},any:function(){return isMobile.Android()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()}};var oParams={"publication":"HBT"};
var site_platform=gtm.getPlatform();if(site_platform=="desktop"&&isMobile.any())site_platform="mobile";if(site_platform!=""&&site_platform)$.extend(oParams,{"platform":site_platform});if("12181720"&&"12181720"!="")$.extend(oParams,{"objectid":"12181720"});else oParams.objectid=undefined;var oProfilePages={"page_type":"","name":""};if("article"=="registration")var oProfilePages=gtm.getProfilePageName();oProfilePages.page_type!=""?$.extend(oParams,{"page_type":oProfilePages.page_type}):$.extend(oParams,
{"page_type":"NZH:article"});$.extend(oParams,{"product":"NZH:regionals"});var gaSectionPrefix="";var gaSectionSuffix="";gaSectionPrefix="c";gaSectionSuffix="92";var gaSection="";if(gaSectionPrefix&&gaSectionPrefix!=""&&gaSectionSuffix&&gaSectionSuffix!=""){gaSection=gaSectionPrefix+"-"+gaSectionSuffix;$.extend(oParams,{"section":"NZH:"+gaSection})}else if(oProfilePages.page_type!=""){gaSection=oProfilePages.page_type;$.extend(oParams,{"section":gaSection})}var gaHeadline="Visiting Indian student drowns at Maraetotara Falls swimming spot".replace(/[^a-zA-Z0-9\d ]/g,
"").replace(/\s/g,"");var gaSyndicator="Hawkes Bay Today".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");$.extend(oParams,{"syndicator":"NZH:"+gaSyndicator,"publication_status":"updated","name":"HBT:article:"+gaHeadline+":12181720"});oParams.author=undefined;oParams.publication_time=undefined;$.extend(oParams,{"publication_time":"24/12/2018:06:00"});$.extend(oParams,{"ad_package":":HOME:HOME"});$.extend(oParams,{"content_topics":"c-92|c-1500867|l-500543|l-126"});oParams.visitor_id=undefined;oParams.arc_uuid=
undefined;var visitor_id=gtm.getUUID();if(visitor_id&&visitor_id!="")$.extend(oParams,{"visitor_id":visitor_id});var subId=gtm.getSubscriberID();if(subId&&subId!="")$.extend(oParams,{"subs_id":subId});$(document).ready(function(){var subPageType="";if($("video").length>0)subPageType=subPageType+"video";if($(".gallery-container").length>0)subPageType=subPageType+"gallery";if(subPageType.length>0)subPageType="inline"+subPageType;if($("blockquote").length>0)subPageType=subPageType+"pullquote";if("false"==
"true")subPageType=subPageType+"sponsoredcontent";$("iframe").each(function(){var $this=$(this);if($this.attr("src")){if($this.attr("src").indexOf("api.soundcloud.com")>-1)subPageType=subPageType+"audio";if($this.attr("src").indexOf("embed.scribblelive.com")>-1)subPageType=subPageType+"liveblog";if($this.attr("src").indexOf("renderer.qmerce.com")>-1)subPageType=subPageType+"quiz"}});$("opta").each(function(){var widgetName=$(this).attr("widget");if(widgetName.indexOf("fixtures")>-1&&subPageType.indexOf("fixtures")==
-1)subPageType=subPageType+"fixtures";if(widgetName.indexOf("stats")>-1&&subPageType.indexOf("statscentre")==-1)subPageType=subPageType+"statscentre";if(widgetName.indexOf("commentary")>-1&&subPageType.indexOf("livecoverage")==-1)subPageType=subPageType+"livecoverage"});if(subPageType.length>0){subPageType="HBT:article_"+subPageType;$.extend(oParams,{"sub_page_type":subPageType})}gtm.track()});var sendHiddenEvent=function(ev,additionalData){var oEvent={};var activityOrKey;if(typeof additionalData!==
"undefined")oEvent=additionalData;else oEvent=ev.type};$(window).on("save_content",sendHiddenEvent);$(window).on("share_content",sendHiddenEvent);$(window).on("play_video",sendHiddenEvent);$(window).on("convert_currency",sendHiddenEvent);$(window).on("play_audio",sendHiddenEvent);$(window).on("link_offsite",sendHiddenEvent);$(window).on("open_gallery",sendHiddenEvent);$(window).on("open_right_rail",sendHiddenEvent)}catch(err){};</script> <script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:12};var dataLayer=dataLayer?dataLayer:[];gtm.dataLayerPush(oParams,false);</script> <script name="u-data">var universalData={contentId:12181720,pageType:"article",contentType:"story",taxonomy:{sites:[{path:"/hawkes-bay-today",parent_id:"/",name:"Hawke's Bay Today"}],tags:[{text:"Swimming",_id:92},{text:"Drownings",_id:1500867},{text:"Havelock North",_id:500543},{text:"Hawke's Bay",_id:126}]}};</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-KGJ3NMV");</script> </head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="fdrprL1FtKCN9r"> <div class="site-logo-wrapper section-nz-herald onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Monday, 24 December 2018</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fEzoma2FtKCN9r"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="/"><img src="//media.nzherald.co.nz/webcontent/infographics/2036/07618-NZH-Award-Masterhead-Badge.gif" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fCaoFg1FtKCN9r"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="92"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0pQUHqFtKCN9r"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/my-account/sign-in/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/my-account/register/">Register here</a></li> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/my-account/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0D2ND1FtKCN9r"> <div class="menu section-hawkes-bay-today"> <div class="header"><a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> <div class="header-arrow section-hawkes-bay-today toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="opinion" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/opinion/news/headlines.cfm?c_id=1503459">Opinion</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="sport" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/sport/news/headlines.cfm?c_id=1503460">Sport</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="business" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/business/news/headlines.cfm?c_id=1503458">Business</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="lifestyle" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/lifestyle/news/headlines.cfm?c_id=1503456">Lifestyle</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="rural" data-section="section-hawkes-bay-today"> <a href="/the-country/news/headlines.cfm?c_id=16&ref=HBTNav">Rural</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="property" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/property/news/headlines.cfm?c_id=1503451">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="driven motoring" data-section="section-hawkes-bay-today"> <a href="http://www.driven.co.nz/news/news/?ref=HBTNAV">Driven Motoring</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="video" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/video/news/headlines.cfm?c_id=1503454">Video</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="photos" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/photos/news/headlines.cfm?c_id=1503455">Photo</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="classifieds" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today-classifieds/news/headlines.cfm?c_id=1503488">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-hawkes-bay-today-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="residential property listings" data-section=""> <a href="https://www.oneroof.co.nz/map/residential/in_3688,3689,3971,2369,3983,2679,3972,828,4270,4271,2132,3973,3163,1035,197,2681,2815,1373,3976,26,1782,796,1893,3701,296,3979,4279,1484,1354,3104,2509,3218,3982,2478,1099,1965,2297,1781,2396,3981,3987,3977,137,2404,1281,2641,2758,3978,3974,2440,3975,3261,3980,3286,2317,2303,3008,377,1771,97,1438,378,642,2823,1790,1002,3986,3757,3984,388,4314,2395,35,249,3988,4,1241,2367,3985,3970,2060,3967,3157,3043,3969,3968,3743_center_177.0592710,-39.5112934_zoom_8_surround/?ref=HBTNAV">Residential Property Listings</a> </li> </ul> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f09nMgaFtKCN9r"> <div class="list-label-scss header default-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12181038" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Hit-and-run driver speaks</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&objectid=12181484" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Arrests over Gatwick Airport drones</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&objectid=12181451" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">US government shutdown</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&objectid=12181297" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Steven Adams commercial</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0zTM3gFtKCN9r"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fljXwM1FtKCN9r"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="whanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="fMPG0v1FtKCN9r"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fjAabl1FtKCN9r"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f09LO7AFtKCN9r"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/S71Ql8rQ40km5CHFbwOnY3T2GW8=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 150w,//www.nzherald.co.nz/resizer/efLLdM---TsBYK4xTKZ0c7x_u3A=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 200w,//www.nzherald.co.nz/resizer/Us8n1SP1zA5kfCHqXNz6Ecl5B2E=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 250w,//www.nzherald.co.nz/resizer/0rEsNXVo0uQr4ZqkWuVT1UbzIxM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 350w,//www.nzherald.co.nz/resizer/3NQ91aR9hvYOom3vs_04pXn1ets=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 410w,//www.nzherald.co.nz/resizer/joYJhYqi01El0wTjQ2ui3PAauyk=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">All things property</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fgKe3j1FtKCN9r"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/subscribe/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2018</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="fjflMq1FtKCN9r"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="f0SBnBzFtKCN9r"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="fygtP81FtKCN9r"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="" data-url=""> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name"></div> <span class="date-text"></span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> Quick Read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="" data-url=""> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0EcZPsFtKCN9r"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="92"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="foY0722FtKCN9r"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=HAWKESBAYTODAY/NW=NZMEP/SIZE=BIGBANNER/AREA=HOME/SS=HOME/PT=ARTICLE/OID=6NXXXJCTAZFTVFAFX5NMEPS5OU/KEYWORD=visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon'> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="c6QN391FtKCN9r"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="fdpY5t1FtKCN9r"> <header class="article-header photo-lead "> <figure> <div class="text-wrapper"> <div class="header-label section-hawkes-bay-today-color"> <a class="has-section-color" href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462"> <span class="caps-header">HAWKE'S BAY TODAY</span> </a> </div> <h1> Visiting Indian student drowns at Maraetotara Falls swimming spot <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 24 Dec, 2018 6:00am <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read </div> </div> </div> <div class="header-image-wrapper"> <img id="" class="responsively-lazy desktop" alt="A 20-year-old Indian student has been identified as the victim of a drowning at Maraetotara Falls late on Friday afternoon." src="//www.nzherald.co.nz/resizer/mdl71fhPMufezZtGUJJkDkAsLuo=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg" data-srcset="//www.nzherald.co.nz/resizer/mdl71fhPMufezZtGUJJkDkAsLuo=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg 20w,//www.nzherald.co.nz/resizer/NFCq9l3aPaN2KsAJ9H_vix8PiPU=/620x349/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg 650w,//www.nzherald.co.nz/resizer/1zDrjekBXT8egXMEfe8KxaAwwzY=/720x405/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg 760w,//www.nzherald.co.nz/resizer/GEzu5_s8FSRwoXqFBtlAs4LdFzA=/1000x562/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg 1150w,//www.nzherald.co.nz/resizer/fGfqSNW4m436M04ximKMane_Od8=/1300x731/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg 1300w"> <img id="" class="responsively-lazy mobile" alt="A 20-year-old Indian student has been identified as the victim of a drowning at Maraetotara Falls late on Friday afternoon." src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/3f0ePR99M4El3KYusRMrxhFeqT8=/360x384/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg 420w,//www.nzherald.co.nz/resizer/BYBkomjGfh-SqqR1Y1-vtUaTfmA=/620x661/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg 650w"> </div> <figcaption>A 20-year-old Indian student has been identified as the victim of a drowning at Maraetotara Falls late on Friday afternoon.</figcaption> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fTmRVb2FtKCN9r"> <div class="byline default-border bio-with-share "> <div class="syndicator-name"> <span class="">Hawkes Bay Today</span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Visiting Indian student drowns at Maraetotara Falls swimming spot&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;text=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-hawkes-bay-today" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;text=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Visiting Indian student drowns at Maraetotara Falls swimming spot&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;title=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Visiting%20Indian%20student%20drowns%20at%20Maraetotara%20Falls%20swimming%20spot - https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg&amp;description=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;title=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f5tmVE1FtKCN9r"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <meta itemprop="description" content="The drowned man had been swimming with a group of five other students."> <p class="element element-paragraph"> A 20-year-old Indian student who had been in New Zealand about a year has been identified as the victim of a drowning at Maraetotara Falls late on Friday afternoon.</p> <p class="element element-paragraph"> The man's name was not able to be released yesterday pending confirmation that next of kin had been notified in India.</p> <p class="element element-paragraph"> Police said the man was swimming with five other students when he disappeared in the water at the popular swimming spot, off Kahuranaki Rd, about 16km south of Havelock North.</p> <p class="element element-paragraph"> The disappearance was reported about 5.30pm and searches failed to find the man by nightfall.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=HAWKESBAYTODAY/NW=NZMEP/SIZE=RECTANGLE/AREA=HOME/SS=HOME/PT=ARTICLE/OID=6NXXXJCTAZFTVFAFX5NMEPS5OU/KEYWORD=visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon/SV=1/" data-width="300" data-height="250" data-keywords="visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> He was found soon after the arrival of a police national dive squad from Wellington on Saturday morning.</p> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-article-related-articles" id=""> <h2 class="related-header -color">Related articles:</h2> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12181355" alt="Body of swimmer recovered from Hawke's Bay waterfall"> <h2 class="related-headline">Body of swimmer recovered from Hawke's Bay waterfall</h2> <div class="date">22 Dec, 2018 8:06am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read </span> </a> </div> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12181123" alt="Swimmer missing at waterfall after dive"> <h2 class="related-headline">Swimmer missing at waterfall after dive</h2> <div class="date">21 Dec, 2018 6:56pm</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read </span> </a> </div> <div class="related-articles-container section-hawkes-bay-today-color"> <a class="has-section-color" href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462"> <span class="caps-header">HAWKE'S BAY TODAY</span> </a> <a href="/road-safety/news/article.cfm?c_id=308&amp;objectid=12181022" alt="The district has had 19 road deaths this year"> <h2 class="related-headline">The district has had 19 road deaths this year</h2> <div class="date">22 Dec, 2018 6:20am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read </span> </a> </div> <div class="related-articles-container section-hawkes-bay-today-color"> <a class="has-section-color" href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462"> <span class="caps-header">HAWKE'S BAY TODAY</span> </a> <a href="/hawkes-bay-today/news/article.cfm?c_id=1503462&amp;objectid=12181007" alt="Napier City Council says water safe to drink"> <h2 class="related-headline">Napier City Council says water safe to drink</h2> <div class="date">22 Dec, 2018 6:35am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read </span> </a> </div> </div> </div> <link type="text/css" rel="stylesheet" href="/pb/gr/f/default/article/related-articles/style.css?_=e9c6b"> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-recommend" id="fZDLJw1FtKCN9r"> <div id="recommendations-marker"></div> <h2 id="recomendations-header">Herald recommends</h2> <div id="recommendations"> <script data-template-id="recommendation" type="text/template">
    <div class="picture">
      <a href="{{pictureLink}}">
        <img src="{{picture}}"/>
      </a>
    </div>
    <div class="text">
      <a href="{{headlineLink}}" class="headline">{{headline}}</a>
    </div>
  </script> </div> <script>(function(){if(window.XDomainRequest)return;function domready(fn){if(document.readyState!="loading")fn();else document.addEventListener("DOMContentLoaded",fn)}domready(function(){recommend({count:3,content:"6NXXXJCTAZFTVFAFX5NMEPS5OU",element:"#recommendations",scrollMarker:"#recommendations-marker",endpoint:"https://recommendations.nzme.arcpublishing.com/hybrid/hybrid-filter/",whenToRun:"smart",clientName:"recommend-arc"})})})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fgHpRk2FtKCN9r"> <div> <div style="border-top: 1px solid #000; border-bottom: 1px solid #000; margin: 10px 0 30px 0;"> <a style="color: #fff; display: block; text-align: center; text-decoration: none; background: #000; padding: 10px 20px; border-radius: 5px; margin: 25px auto; font-weight: 600; " href="https://www.nzherald.co.nz/my-account/register/?ref=createnow">Create an account to gain access to more nzherald.co.nz features</a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="fzdEPh2FtKCN9r"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Visiting Indian student drowns at Maraetotara Falls swimming spot&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;text=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-hawkes-bay-today" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;text=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Visiting Indian student drowns at Maraetotara Falls swimming spot&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;title=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Visiting%20Indian%20student%20drowns%20at%20Maraetotara%20Falls%20swimming%20spot - https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/JWLNVLBOCNDADG6MVFPEE7KWJA.jpg&amp;description=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fswimming%2Fnews%2Farticle.cfm%3Fc_id%3D92%26objectid%3D12181720&amp;title=Visiting+Indian+student+drowns+at+Maraetotara+Falls+swimming+spot','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0FnNfcFtKCN9r"> <div class="list-label-scss header default-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12181038" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Hit-and-run driver speaks</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12181484" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Arrests over Gatwick Airport drones</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12181451" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">US government shutdown</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12181297" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Steven Adams commercial</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fDvcgl2FtKCN9r"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=HAWKESBAYTODAY/NW=NZMEP/SIZE=RECTANGLE/AREA=HOME/SS=HOME/PT=ARTICLE/OID=6NXXXJCTAZFTVFAFX5NMEPS5OU/KEYWORD=visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon/SV=1/" data-width="300" data-height="250" data-keywords="visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fMBEzS1FtKCN9r"> <div class="popular-list"> <h2 class="header-title section-fallback-color">Latest from Hawke's Bay Today</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-hawkes-bay-today-color"><a class="has-section-color" href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462"> <span class="caps-header">HAWKE'S BAY TODAY</span> </a></div> <h3 class="story-title"> <a href="/hawkes-bay-today/news/article.cfm?c_id=1503462&amp;objectid=12181692">Hawke's Bay will have a warm, wet Christmas</a> </h3> <div class="both-times"> <div class="story-date-time ">23 Dec, 2018 12:41pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12181900">Rain persists in North Island through to Christmas Day</a> </h3> <div class="both-times"> <div class="story-date-time ">24 Dec, 2018 6:13am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-hawkes-bay-today-color"><a class="has-section-color" href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462"> <span class="caps-header">HAWKE'S BAY TODAY</span> </a></div> <h3 class="story-title"> <a href="/road-safety/news/article.cfm?c_id=308&amp;objectid=12180915">Nine drivers caught over the limit in multi-agency operation</a> </h3> <div class="both-times"> <div class="story-date-time ">21 Dec, 2018 12:28pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-hawkes-bay-today-color"><a class="has-section-color" href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462"> <span class="caps-header">HAWKE'S BAY TODAY</span> </a></div> <h3 class="story-title"> <a href="/hawkes-bay-today/news/article.cfm?c_id=1503462&amp;objectid=12181667">Christmas tragedy, Napier residents lose everything in fire</a> </h3> <div class="both-times"> <div class="story-date-time ">23 Dec, 2018 11:03am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-hawkes-bay-today-color"><a class="has-section-color" href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462"> <span class="caps-header">HAWKE'S BAY TODAY</span> </a></div> <h3 class="story-title"> <a href="/hawkes-bay-today/opinion/news/article.cfm?c_id=1503459&amp;objectid=12181014">Merry Christmas from Hawke's Bay Today</a> </h3> <div class="both-times"> <div class="story-date-time ">21 Dec, 2018 3:03pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0Nq2r3FtKCN9r"> <div class="popular-list"> <h2 class="header-title section-fallback-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12181903" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Indonesia tsunami kills at least 222 after striking without warning" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/fQhA8MdWGRmRShUWAWWgw203CrQ=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/APGTJ3KLWBBUJE7I6MQ5KNKW3I.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12181903">Indonesia tsunami kills at least 222 after striking without warning</a> </h3> <div class="both-times"> <div class="story-date-time with-image">24 Dec, 2018 6:24am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/personal-finance/news/article.cfm?c_id=12&amp;objectid=12180735" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Interest rate warning: How Reserve Bank move could hit homeowners" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/Wi2gju4VB7sCPo2X96wFq4dNkbY=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/B2W7X6W745BPHJ3DCUIK26R42M.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/personal-finance/news/article.cfm?c_id=12&amp;objectid=12180735">Interest rate warning: How Reserve Bank move could hit homeowners</a> </h3> <div class="both-times"> <div class="story-date-time with-image">21 Dec, 2018 7:24am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12181676" class="col-xs-6"> <img id="" class="responsively-lazy " alt="The luxurious life of Asia's richest family" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/veibl6LRUVT7xHcfUi7qS9tqkFY=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SCH244B375F6FACDUP6YPZUZZY.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12181676">The luxurious life of Asia's richest family</a> </h3> <div class="both-times"> <div class="story-date-time with-image">23 Dec, 2018 11:28am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fKhq2F1FtKCN9r"> <div class="pb-native-ad-container" data-href="//data.apn.co.nz/apnnz/jserver/SITE=HAWKESBAYTODAY/NW=NZMEP/SIZE=NATIVE/AREA=HOME/SS=HOME/PT=ARTICLE/OID=6NXXXJCTAZFTVFAFX5NMEPS5OU/POS=1/KEYWORD=visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon/SV=1/" data-ad-enabled="true" data-campaign-type="cost-per-click" data-ad-expires="true" data-ad-position="1" data-expiration="1596686820000" data-start="1533528438356"> <div class="native-ad-flex-feature"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-homepage-story" id=""> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item portrait-text flex-stack text-align-left sponsored "> <div class="art col-xs-6 col-sm-6 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href=""> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 150w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 200w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 250w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 350w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 410w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 600w"> </a> </div> <div class="clear"></div> </div> </div> <span class="sponsored-text">SPONSORED</span> <div class="flex-stack col-xs-6 col-sm-6 col-md-6 flex-text-right flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label no-show"></div> <h3> <a href="" data-pb-field="customTitle_" data-pb-field-type="text" data-pb-url-field="customUrl_" data-pb-placeholder=""></a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="">23 Dec, 2018 11:28am</li> <li class="read-time "> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read </li> </ul> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> </div> </div> </div> </article> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0U2qIfFtKCN9r"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=HAWKESBAYTODAY/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=HOME/SS=HOME/PT=ARTICLE/OID=6NXXXJCTAZFTVFAFX5NMEPS5OU/KEYWORD=visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon/SV=1/" data-width="300" data-height="205" data-keywords="visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f08PEoTFtKCN9r"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-wanganui-chronicle-color header-label"> <a class="has-section-color" href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426"> <span class="caps-header">WHANGANUI CHRONICLE</span> </a></div> <h3 class="story-title"> <a href="/cancer/news/article.cfm?c_id=140&amp;objectid=12180269">Miracle gift of life inspires cancer survivor to support ground breaking trial</a> </h3> <div class="both-times"> <div class="story-date-time">24 Dec, 2018 7:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12181902">Group that escorts migrant caravans draws more scrutiny</a> </h3> <div class="both-times"> <div class="story-date-time">24 Dec, 2018 7:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <div class="item-text no-image"> <div class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12147241">Prince Harry and the photo that puts an end to ugly rumour</a> </h3> <div class="both-times"> <div class="story-date-time">24 Dec, 2018 7:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12181632">Squatter living in remote South Island hut given boot by council</a> </h3> <div class="both-times"> <div class="story-date-time">24 Dec, 2018 5:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12181903">Indonesia tsunami kills at least 222 after striking without warning</a> </h3> <div class="both-times"> <div class="story-date-time">24 Dec, 2018 6:21am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-business-color header-label"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/personal-finance/news/article.cfm?c_id=12&amp;objectid=12180735">Interest rate warning: How Reserve Bank move could hit homeowners</a> </h3> <div class="both-times"> <div class="story-date-time">24 Dec, 2018 5:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-business-color header-label"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12181676">The luxurious life of Asia's richest family</a> </h3> <div class="both-times"> <div class="story-date-time">23 Dec, 2018 11:28am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12181697">'A rogue presidency': The era of containing Trump is over</a> </h3> <div class="both-times"> <div class="story-date-time">23 Dec, 2018 1:00pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 9 minutes to read</div> </div> </div> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f9lWkD1FtKCN9r"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=HAWKESBAYTODAY/NW=NZMEP/SIZE=RECTANGLE/AREA=HOME/SS=HOME/PT=ARTICLE/OID=6NXXXJCTAZFTVFAFX5NMEPS5OU/KEYWORD=visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="visiting+indian+student+drowns+maraetotara+falls+swimming+spot+20yearold+indian+student+been+zealand+about+year+been+identified+victim+drowning+maraetotara+falls+late+friday+afternoon"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="cjgj3i2FtKCN9r"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="f0K7tRbFtKCN9r"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/swimming/news/article.cfm?c_id=92&amp;objectid=12181720" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="cBC4ig2FtKCN9r"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class=" center" style="color:">Trending on NZ Herald</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f8I3KV1FtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12181892"> <img id="" class="responsively-lazy " alt="Sophie Devine raises her bat to celebrate a half century. Photo / Getty" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/A7ytH_4TN5J46oDiV6ObcdZKyZg=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YEMAG6KPURCSZCVKJ3VXMRBUGU.jpg 150w,//www.nzherald.co.nz/resizer/mMdcrPTwARuGJ5eY6JW9_tOR65Q=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YEMAG6KPURCSZCVKJ3VXMRBUGU.jpg 200w,//www.nzherald.co.nz/resizer/xhI889jeOlh4zsY-E9IJpBRTFrM=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YEMAG6KPURCSZCVKJ3VXMRBUGU.jpg 250w,//www.nzherald.co.nz/resizer/ElAKSSsSg84WiE1bGkBBL4iKdHI=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YEMAG6KPURCSZCVKJ3VXMRBUGU.jpg 350w,//www.nzherald.co.nz/resizer/QBgzB2fkdiYFCthf--ld7AL-Uf0=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YEMAG6KPURCSZCVKJ3VXMRBUGU.jpg 410w,//www.nzherald.co.nz/resizer/n2hFPOi9NQiIUTvvLp3i-Phv9yo=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YEMAG6KPURCSZCVKJ3VXMRBUGU.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a> </div> <h3> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12181892">Devine makes Big Bash history</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-12-23T16:21:43Z">24 Dec, 2018 5:21am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> Quick Read </li> </ul> <div class="blurb ">Devine fell just short of a ton before doing damage with the ball.</div> </div> </div> </article> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0gmbY2FtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12102503"> <img id="" class="responsively-lazy " alt="Leigh Hart, founder of beer brand Wakachangi. Photo / Supplied" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/IBGqebBcWX6-FXkBN_ebGuipcw4=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KCCQFZM65NGYDMIV2YCREWYYJA.jpg 150w,//www.nzherald.co.nz/resizer/xURrJUITCBCm-gt6bivI9GY_GVA=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KCCQFZM65NGYDMIV2YCREWYYJA.jpg 200w,//www.nzherald.co.nz/resizer/mPXGACL-bXOriT4jyrPqST3Oa9k=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KCCQFZM65NGYDMIV2YCREWYYJA.jpg 250w,//www.nzherald.co.nz/resizer/ggrVcUKeFzULMOTqK4GHjNUCAYo=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KCCQFZM65NGYDMIV2YCREWYYJA.jpg 350w,//www.nzherald.co.nz/resizer/CHAaZZVasMhdeFYr5vKcbtTA5A4=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KCCQFZM65NGYDMIV2YCREWYYJA.jpg 410w,//www.nzherald.co.nz/resizer/JniA_2OCDgvPmmDiQUNFZ5bRjjo=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KCCQFZM65NGYDMIV2YCREWYYJA.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12102503">Wakachangi started as a joke, now it sells 10,000 cases a week</a> </h3> </div> <ul class="publish sigline"> <label class="updated-flag updated-portrait">updated</label> <li class="timestamp" data-timestamp="2018-12-23T18:00:00Z">24 Dec, 2018 7:00am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Comedian Leigh Hart talks about why he started his own beer brand.</div> </div> </div> </article> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0RxIeYFtKCN9r"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0LKgIEFtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12181786"> <img id="" class="responsively-lazy " alt="Christmas Greetings from Lower Hutt." src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/rK0dpZUepgoPNnvEk23WXJ57zdY=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/QH2DHYUF4NCZLPUOGBBWEWWT2E.jpg 150w,//www.nzherald.co.nz/resizer/ThZ3EPx2Sg28KGJfO0a3bpbCeKM=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/QH2DHYUF4NCZLPUOGBBWEWWT2E.jpg 200w,//www.nzherald.co.nz/resizer/8BYb9XLvTFD0E8lrqTafrvw4VPQ=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/QH2DHYUF4NCZLPUOGBBWEWWT2E.jpg 250w,//www.nzherald.co.nz/resizer/ojYGTL5oydJWEHDRqEev0z0iE5I=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/QH2DHYUF4NCZLPUOGBBWEWWT2E.jpg 350w,//www.nzherald.co.nz/resizer/J7MZV4MlPXQW93gWxUa9_sVrLyA=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/QH2DHYUF4NCZLPUOGBBWEWWT2E.jpg 410w,//www.nzherald.co.nz/resizer/OVYBjVrAuK9CA3pwxW3U8Z6GkHc=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/QH2DHYUF4NCZLPUOGBBWEWWT2E.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> </div> <h3> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12181786">Sideswipe: Xmas Greetings from Lower Hutt</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-12-23T16:00:00Z">24 Dec, 2018 5:00am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">Only in New Zealand.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0q14vfFtKCN9r"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Default Article",pageId:"r0ZVlkvpLzzVcr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t)}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,"https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js",
"UA",{appKey:"wWoRnumzSfSqmShedRQlcg",token:"MTp3V29SbnVtelNmU3FtU2hlZFJRbGNnOkxYcHhOT2ZMcE81c3ZKM3lSWnBpZTVnNWpzcW9pbElTN3ZaM3JtYmJPOWM",vapidPublicKey:"BN6Kcv0jvSLALsIu_TQRPxw5322aR2SS60ZHfVRikoYwRe60f4H0NXzHwrITKwImmps03gxv8LK8_an-shlMYTs\x3d",secureIframeUrl:"https://"+window.location.hostname+"/account/notifications/secure-bridge.html",workerUrl:"/pb/resources/scripts/ua/push-worker.js"});</script> <script>(function(){var topics=[];var keywords=[];keywords.push("student");keywords.push("kin");keywords.push("Wellington");keywords.push("confirmation");keywords.push("nightfall");keywords.push("disappearance");keywords.push("man");keywords.push("yesterday");keywords.push("south");keywords.push("India");keywords.push("victim");keywords.push("police");keywords.push("arrival");keywords.push("search");keywords.push("Falls");keywords.push("maraetotara falls");keywords.push("Maraetotara");keywords.push("friday afternoon");
keywords.push("Zealand");keywords.push("new zealand");keywords.push("Maraetotara Falls");keywords.push("water");keywords.push("name");keywords.push("india");keywords.push("havelock north");var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"6NXXXJCTAZFTVFAFX5NMEPS5OU",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/r0ZVlkvpLzzVcr/js/34aad63ee4.js?_=c231e"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/r0ZVlkvpLzzVcr/js/481ace5eec.js?_=c231e"></script> <script src="/pb/gr/c/default/r0ZVlkvpLzzVcr/footjs/a190f49585.js?_=90d94"></script> <script src="//www.youtube.com/iframe_api"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/r0ZVlkvpLzzVcr/advertising/487ada8cb5.js?_=be075"></script> <script src="/pb/gr/c/default/r0ZVlkvpLzzVcr/postadjs/d19a6e5829.js?_=83ac3"></script> <script src="/pb/gr/p/default/r0ZVlkvpLzzVcr/render.js?_=13f74"></script> <script>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51893;
    _sf_async_config.domain = 'nzherald.co.nz';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Hawke's Bay Today';
    _sf_async_config.authors = '';
    //Chartbeat user tracking code
    var _cbq = window._cbq = (window._cbq || []);
    if (myAccount.isSignedIn()){
      _cbq.push(['_acct', 'lgdin']);
    }else{
      _cbq.push(['_acct', 'anon']);
    }
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};var trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> </body> </html>