<!DOCTYPE html> <html class="articlestory"><head> <script type="application/ld+json">
  {
    "@context":"http://schema.org"
    ,"@type":"Article"
    ,"publisher":{
      "@type":"Organization",
  "name":"NZ Herald",
  "logo":{
     "@type":"ImageObject",
     "url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"
  }
    }
    ,"author":{
       "@type": "Person",
        "name" : "Phoebe Loomes"
    }
    ,"datePublished":"2019-03-09T02:15:20Z"
    ,"dateModified":"2019-03-09T02:30:47.159Z"
    ,"headline":"Kidnapper&#039;s sick note to escapee Jayme Closs","image" : [
      "https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg"
    ]
 }
</script> <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [    
    
            {
              "@type": "ListItem",
              "position": "1",
              "name": "World",
              "item": "http://www.nzherald.co.nz/world/news/headlines.cfm?c_id=2"
            }
            
          ]
        }
      </script> <script type="application/ld+json">
                  {
                    "@context":"http://schema.org",
                    "@type":"ItemList",
                    "itemListElement":[
            
                      {
                        "@type":"ListItem",
                        "position":1,
                        "url":"https://nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=12210984"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":2,
                        "url":"https://nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=12201498"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":3,
                        "url":"https://nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=12195913"
                      }
            
                      ,
            
                      {
                        "@type":"ListItem",
                        "position":4,
                        "url":"https://nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12195498"
                      }
            
                    ]
                  }
                </script> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null}window.profileApiUrl="https://profile.nzherald.co.nz/identity/public";window.preferencesApiUrl="https://secure.nzherald.co.nz/api";</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="description" content="Jayme Closs' kidnapper has written a chilling note."/> <meta name="keywords" content="World,Sexual Assault,Assault and Homicide,Minnesota,United States"/> <meta name="news_keywords" content="World,Sexual Assault,Assault and Homicide,Minnesota,United States"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="Jayme Closs' kidnapper has written a chilling note."/> <meta property="og:description" content="Jayme Closs' kidnapper has written a chilling note."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/A5cI4hJL2rFQU3xeE5Ps2PK2qYI=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg"/> <meta name="og:image:alt" content="Jake Patterson, 21, says he'll plead guilty to murdering Denise and James Closs on October 15 and to kidnapping their daughter 13-year-old Jayme Closs. Photo / AP"> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/A5cI4hJL2rFQU3xeE5Ps2PK2qYI=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg"/> <meta property="og:title" content="Jake Patterson a 'little mad' about the way he's been portrayed in sick note"/> <meta name="twitter:title" content="Jake Patterson a 'little mad' about the way he's been portrayed in sick note"/> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536"> <meta property="og:url" content="https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=12211111"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=12211111"/> <title> Jake Patterson a 'little mad' about the way he's been portrayed in sick note - NZ Herald</title> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="article:tag" content="Sexual Assault, Assault and Homicide, Minnesota, United States"> <meta property="article:section" content="World"> <meta name="article:published_time" content="2019-03-09T02:15:20Z"/> <meta name="pageType" content="article"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111"/> <meta name="title" content="Jake Patterson a &apos;little mad&apos; about the way he&apos;s been portrayed in sick note"/> <link href="/pb/gr/c/default/r0IkQxAxbUT9kr/css/133eed50fe.css?v=20" rel="stylesheet"/><link href="/pb/gr/p/default/r0IkQxAxbUT9kr/style.css?v=20" rel="stylesheet"/><link href="/pb/gr/c/default/r0IkQxAxbUT9kr/svg_css/8bc35eec0e.css?v=20" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/r0IkQxAxbUT9kr/load_immediately/92b005a7f4.js?v=20"></script><script src="/pb/gr/c/default/r0IkQxAxbUT9kr/headjs/07979635ef.js?v=20"></script><script>try{var gaSite=document.domain=="www.nzherald.co.nz"||document.domain==="play.nzherald.co.nz"?"nzhdesktop":"development";gtm.init("NZH",gaSite);var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?true:false},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?true:false},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?true:false},Silk:function(){return navigator.userAgent.match(/Silk/i)?true:false},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
true:false},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?true:false},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?true:false},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?true:false},any:function(){return isMobile.Android()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()}};var oParams={"publication":"NZH"};
var site_platform=gtm.getPlatform();if(site_platform=="desktop"&&isMobile.any())site_platform="mobile";if(site_platform!=""&&site_platform)$.extend(oParams,{"platform":site_platform});if("12211111"&&"12211111"!="")$.extend(oParams,{"objectid":"12211111"});else oParams.objectid=undefined;var oProfilePages={"page_type":"","name":""};if("article"=="registration")var oProfilePages=gtm.getProfilePageName();oProfilePages.page_type!=""?$.extend(oParams,{"page_type":oProfilePages.page_type}):$.extend(oParams,
{"page_type":"NZH:article"});$.extend(oParams,{"product":"NZH:main"});var gaSectionPrefix="";var gaSectionSuffix="";gaSectionPrefix="c";gaSectionSuffix="2";var gaSection="";if(gaSectionPrefix&&gaSectionPrefix!=""&&gaSectionSuffix&&gaSectionSuffix!=""){gaSection=gaSectionPrefix+"-"+gaSectionSuffix;$.extend(oParams,{"section":"NZH:"+gaSection})}else if(oProfilePages.page_type!=""){gaSection=oProfilePages.page_type;$.extend(oParams,{"section":gaSection})}var gaHeadline="Jake Patterson a 'little mad' about the way he's been portrayed in sick note".replace(/[^a-zA-Z0-9\d ]/g,
"").replace(/\s/g,"");var gaSyndicator="news.com.au".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");$.extend(oParams,{"syndicator":"NZH:"+gaSyndicator,"publication_status":"updated","name":"NZH:article:"+gaHeadline+":12211111"});oParams.author=undefined;oParams.publication_time=undefined;$.extend(oParams,{"publication_time":"9/03/2019:15:15"});$.extend(oParams,{"ad_package":":WORLD:WORLD"});$.extend(oParams,{"content_topics":"c-1500916|c-124|l-134|l-110"});oParams.visitor_id=undefined;oParams.arc_uuid=
undefined;var visitor_id=gtm.getUUID();if(visitor_id&&visitor_id!="")$.extend(oParams,{"visitor_id":visitor_id});var subId=gtm.getSubscriberID();if(subId&&subId!="")$.extend(oParams,{"subs_id":subId});$(document).ready(function(){var subPageType="";if($("video").length>0)subPageType=subPageType+"video";if($(".gallery-container").length>0)subPageType=subPageType+"gallery";if(subPageType.length>0)subPageType="inline"+subPageType;if($("blockquote").length>0)subPageType=subPageType+"pullquote";if("false"==
"true")subPageType=subPageType+"sponsoredcontent";$("iframe").each(function(){var $this=$(this);if($this.attr("src")){if($this.attr("src").indexOf("api.soundcloud.com")>-1)subPageType=subPageType+"audio";if($this.attr("src").indexOf("embed.scribblelive.com")>-1)subPageType=subPageType+"liveblog";if($this.attr("src").indexOf("renderer.qmerce.com")>-1)subPageType=subPageType+"quiz"}});$("opta").each(function(){var widgetName=$(this).attr("widget");if(widgetName.indexOf("fixtures")>-1&&subPageType.indexOf("fixtures")==
-1)subPageType=subPageType+"fixtures";if(widgetName.indexOf("stats")>-1&&subPageType.indexOf("statscentre")==-1)subPageType=subPageType+"statscentre";if(widgetName.indexOf("commentary")>-1&&subPageType.indexOf("livecoverage")==-1)subPageType=subPageType+"livecoverage"});if(subPageType.length>0){subPageType="NZH:article_"+subPageType;$.extend(oParams,{"sub_page_type":subPageType})}gtm.track()});var sendHiddenEvent=function(ev,additionalData){var oEvent={};var activityOrKey;if(typeof additionalData!==
"undefined")oEvent=additionalData;else oEvent=ev.type};$(window).on("save_content",sendHiddenEvent);$(window).on("share_content",sendHiddenEvent);$(window).on("play_video",sendHiddenEvent);$(window).on("convert_currency",sendHiddenEvent);$(window).on("play_audio",sendHiddenEvent);$(window).on("link_offsite",sendHiddenEvent);$(window).on("open_gallery",sendHiddenEvent);$(window).on("open_right_rail",sendHiddenEvent)}catch(err){};</script> <script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:12};var dataLayer=dataLayer?dataLayer:[];gtm.dataLayerPush(oParams,false);</script> <script name="u-data">var universalData={contentId:12211111,pageType:"article",contentType:"story",taxonomy:{sites:[{path:"/nzh/world",parent_id:"/nzh",name:"World"}],tags:[{text:"Sexual Assault",_id:1500916},{text:"Assault and Homicide",_id:124},{text:"Minnesota",_id:134},{text:"United States",_id:110}]}};</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-KGJ3NMV");</script> </head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="fdrprL1FtKCN9r"> <div class="site-logo-wrapper section-world onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Saturday, 09 March 2019</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fEzoma2FtKCN9r"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="/"><img src="//media.nzherald.co.nz/webcontent/infographics/2041/07618-NZH-Award-Masterhead-Badge.gif" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fCaoFg1FtKCN9r"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="2"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0pQUHqFtKCN9r"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/my-account/sign-in/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/my-account/register/">Register here</a></li> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/my-account/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0D2ND1FtKCN9r"> <div class="menu section-world"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/world/news/headlines.cfm?c_id=2">World</a> <div class="header-arrow section-world toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national " data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="nz herald in depth" data-section="section-national"> <a href="/nz-herald-in-depth/news/headlines.cfm?c_id=1504170">Premium</a> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news/">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world section-world-color" data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">TimeOut Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU Jobs</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=nzhnav">Chinese Herald</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Data journalism</a> </li> <li class="secondary-nav-item " data-nav-id="the vision is clear" data-section=""> <a href="/the-vision-is-clear/news/headlines.cfm?c_id=1504591&ref=nzhnav">The Vision is Clear</a> </li> <li class="secondary-nav-item " data-nav-id="suffrage" data-section=""> <a href="/suffrage/news/headlines.cfm?c_id=1504569">Suffrage</a> </li> <li class="secondary-nav-item " data-nav-id="trailblazers" data-section=""> <a href="/trailblazers/news/headlines.cfm?c_id=1504553">Trailblazers</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="chinese herald" data-section=""> <a href="http://www.chinesenzherald.co.nz/">Chinese Herald</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="whanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="secondary-nav-item " data-nav-id="te awamutu courier" data-section=""> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="secondary-nav-item " data-nav-id="horowhenua chronicle" data-section=""> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sports scene" data-section=""> <a href="/anz-sports-scene/news/headlines.cfm?c_id=1504448">ANZ Sports Scene</a> </li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="cycling" data-section=""> <a href="/tags/cycling/31/">Cycling</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="esports" data-section=""> <a href="/tags/eSports/1504489/">Esports</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> <li class="secondary-nav-item " data-nav-id="tab" data-section=""> <a href="/TAB/news/headlines.cfm?c_id=1504527">TAB - The Odds</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="budget 2018" data-section=""> <a href="/tags/Budget-2018/1504502/">Budget 2018</a> </li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="oneroof" data-section=""> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Eat Well with Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="promotions" data-section=""> <a href="/promotions/news/headlines.cfm?c_id=500848">Competitions</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> <li class="secondary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Lifestyle">Restaurants & Menus</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-national-secondary-background" data-nav-id="trailblazers"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="public service" data-section=""> <a href="/public-service/news/headlines.cfm?c_id=1504558">Public service</a> </li> <li class="tertiary-nav-item " data-nav-id="business & education" data-section=""> <a href="/business-and-education/news/headlines.cfm?c_id=1504560">Business & Education</a> </li> <li class="tertiary-nav-item " data-nav-id="social justice" data-section=""> <a href="/social-justice/news/headlines.cfm?c_id=1504559">Social Justice</a> </li> <li class="tertiary-nav-item " data-nav-id="health & science" data-section=""> <a href="/health-and-science/news/headlines.cfm?c_id=1504556">Health & Science</a> </li> <li class="tertiary-nav-item " data-nav-id="sport & adventure" data-section=""> <a href="/sport-and-adventure/news/headlines.cfm?c_id=1504555">Sport & Adventure</a> </li> <li class="tertiary-nav-item " data-nav-id="culture" data-section=""> <a href="/trailblazers/culture/news/headlines.cfm?c_id=1504557">Culture</a> </li> <li class="tertiary-nav-item " data-nav-id="law & politics" data-section=""> <a href="/law-and-politics/news/headlines.cfm?c_id=1504554">Law & Politics</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby world cup" data-section=""> <a href="/tags/522/">Rugby World Cup</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurants & Menus</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f09nMgaFtKCN9r"> <div class="list-label-scss header section-world-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12209669" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">The Lost Boy: The Peter Boland cold case</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&objectid=12210514" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Farmers remain quiet on CGT</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&objectid=12210182" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Runner's record-breaking sham</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12210993" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Auckland Harbour Bridge at capacity</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0zTM3gFtKCN9r"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fljXwM1FtKCN9r"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="whanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="fMPG0v1FtKCN9r"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fjAabl1FtKCN9r"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f09LO7AFtKCN9r"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/S71Ql8rQ40km5CHFbwOnY3T2GW8=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 150w,//www.nzherald.co.nz/resizer/efLLdM---TsBYK4xTKZ0c7x_u3A=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 200w,//www.nzherald.co.nz/resizer/Us8n1SP1zA5kfCHqXNz6Ecl5B2E=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 250w,//www.nzherald.co.nz/resizer/0rEsNXVo0uQr4ZqkWuVT1UbzIxM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 350w,//www.nzherald.co.nz/resizer/3NQ91aR9hvYOom3vs_04pXn1ets=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 410w,//www.nzherald.co.nz/resizer/joYJhYqi01El0wTjQ2ui3PAauyk=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">All things property</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fgKe3j1FtKCN9r"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/subscribe/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2019</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="fjflMq1FtKCN9r"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="f0SBnBzFtKCN9r"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="fygtP81FtKCN9r"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/world/news/video.cfm?c_id=2&gal_cid=2&gallery_id=204417" data-url="/world/news/video.cfm?c_id=2&gal_cid=2&gallery_id=204417"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">Man learns he is dying from a robot </div> <span class="date-text">9 Mar, 2019 2:34pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> Quick Read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="/world/news/article.cfm?c_id=2&objectid=12211113" data-url="/world/news/article.cfm?c_id=2&objectid=12211113"> <div class="arrow"> <span class="right"></span> </div> <div class="text-wrapper"> <div class="section-name">Trillion-dollar plot: Inside China's terrifying bid for world domination</div> <span class="date-text">9 Mar, 2019 3:26pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 6 minutes to read</span> </div> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0EcZPsFtKCN9r"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="2"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="foY0722FtKCN9r"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=KAKFO5QYYFGHZMFRLVSYSJJFA4/KEYWORD=jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse'> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="c6QN391FtKCN9r"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="fdpY5t1FtKCN9r"> <header class="article-header video-lead"> <figure> <div class="text-wrapper"> <div class="header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a> </div> <h1> Jake Patterson a 'little mad' about the way he's been portrayed in sick note <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 9 Mar, 2019 3:15pm <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </div> </div> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-video-video-player" id=""> <div style="display: block; position: relative; max-width: 100%;"> <div class="video-wrapper" style="padding-top: 56.25%;"> <video style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" data-account="1308227299001" data-video-id="5988487473001" data-player="S1BXZn8t" data-embed="default" class="video-js" playsinline="" id="vjs_video_5988487473001" data-autoplay="false" data-check-autoplay="true" controls=""></video> <div class="vcOverlay" id="vcOverlay"> <div class="vcMsg">Video will play in</div> <div class="vcTicker"> <div class="radial-progress" data-progress="5"> <div class="circle"> <div class="mask full"> <div class="fill"></div> </div> <div class="mask half"> <div class="fill"></div> <div class="fill fix"></div> </div> </div> <div class="inset"> <div class="percentage"></div> </div> </div> </div> <div class="vcControls"> <div class="vcPlay" id="vcPlay"><span>Play now</span></div> <div class="vcStop" id="vcStop"><span>Don't auto play</span></div><br> <div class="vcNever" id="vcNever"><span>Never auto play</span></div> </div> </div> </div> <script src="//players.brightcove.net/1308227299001/S1BXZn8t_default/index.min.js"></script> </div> <figcaption>Jayme Closs, a 13-year-old girl who vanished after her parents were found dead in their northwestern Wisconsin home, has been found alive, the Barron County Sheriff's Department said. / CNN</figcaption> </div> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fTmRVb2FtKCN9r"> <div class="byline default-border bio-with-share has-author"> <div class="syndicator-name"> <span class="">news.com.au</span> </div> <div class="author-name"> <span class="author author-space">By: <span class="">Phoebe Loomes</span></span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Jake Patterson a %27little mad%27 about the way he%27s been portrayed in sick note&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;text=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-world" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;text=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Jake Patterson a %27little mad%27 about the way he%27s been portrayed in sick note&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;title=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Jake%20Patterson%20a%20%27little%20mad%27%20about%20the%20way%20he%27s%20been%20portrayed%20in%20sick%20note - https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg&amp;description=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;title=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f5tmVE1FtKCN9r"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <meta itemprop="description" content="Jayme Closs" kidnapper="" has="" written="" a="" chilling="" note.'=""> <p class="element element-paragraph"> A man accused of kidnapping a 13-year-old girl and murdering her parents has written a chilling note confessing his crimes, criticising police and saying he committed his sickening crimes "mostly on impulse".</p> <p class="element element-paragraph"> Jake Patterson is accused of <a href="https://www.news.com.au/world/north-america/teenager-jayme-closs-escapes-after-88-days-imprisoned-by-suspect-who-allegedly-shot-her-parents/news-story/463fbbdf4513c20d2229274349896e82" target="_blank">kidnapping teenager Jayme Closs from her home in Barron Wisconsin</a>, after murdering her parents, James and Denise Closs, by shooting them in front of her in October last year.</p> <p class="element element-paragraph"> Patterson is now believed to have sent a letter to Lou Raguse, a reporter from <i><a href="https://www.kare11.com/article/news/local/i-cant-believe-i-did-this-accused-jayme-closs-kidnapper-writes-letter-from-jail/89-e1a0eb81-4e41-474c-9800-5aa3672a7883" target="_blank">KARE 11 Local News</a></i>. Mr Raguse had contacted Patterson with a number of questions about the case and his motive, reports <a href="https://www.news.com.au/world/north-america/accused-murderer-jake-patterson-says-hes-a-little-mad-about-the-way-hes-been-portrayed-in-sick-note-after-kidnapping-jayme-closs/news-story/32b3aeb23c936eb50e6444e0c6aed93c" target="_blank">news.com.au</a>.</p> <p class="element element-paragraph"> Patterson stalked Jayme after seeing her boarding a school bus in October and drove his car to her home multiple times before eventually entering the Closs residence on October 15.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=KAKFO5QYYFGHZMFRLVSYSJJFA4/KEYWORD=jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse/SV=1/" data-width="300" data-height="250" data-keywords="jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> Patterson entered the home by blowing in the door with a shot gun, then shot father James Closs. Jayme and her mother had barricaded themselves in the bathroom, while Jayme's mother tried to call 911.</p> <p class="element element-paragraph"> Patterson instructed Jayme's mother to hang up the phone and tape her daughter's mouth before shooting her in front of Jayme.</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/V9RBQWrpk_C_d1BIzkc3FzkNRH4=/320x311/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 320w,//www.nzherald.co.nz/resizer/DKB2Wxnx2dQUO6MTuTuT3-P25Y0=/375x364/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 375w,//www.nzherald.co.nz/resizer/Oqf53zOPxEhXZF_NAyEIp1rL9xY=/660x641/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 660w,//www.nzherald.co.nz/resizer/YxBnjRRlhOZopF0j_3wuGxR6U7w=/810x787/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 810w,//www.nzherald.co.nz/resizer/bjIRRiWNhO9DBZkPJQICNrPleoA=/970x942/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 970w,//www.nzherald.co.nz/resizer/6A1zbFh1HeoB9gw949loXjHl5gg=/1440x1399/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="Jayme pictured above safe and sound after her rescue in January surrounded by relatives. Photo / Facebook" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/V9RBQWrpk_C_d1BIzkc3FzkNRH4=/320x311/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 320w,//www.nzherald.co.nz/resizer/DKB2Wxnx2dQUO6MTuTuT3-P25Y0=/375x364/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 375w,//www.nzherald.co.nz/resizer/d5ZtMwsita8rVPdv_wJNfHLdpv8=/620x602/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> Jayme pictured above safe and sound after her rescue in January surrounded by relatives. Photo / Facebook</span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg&amp;description=Jayme+pictured+above+safe+and+sound+after+her+rescue+in+January+surrounded+by+relatives.+Photo+%2F+Facebook&amp;url=https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Jayme+pictured+above+safe+and+sound+after+her+rescue+in+January+surrounded+by+relatives.+Photo+%2F+Facebook, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Jayme pictured above safe and sound after her rescue in January surrounded by relatives. Photo %2F Facebook&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;title=Jayme+pictured+above+safe+and+sound+after+her+rescue+in+January+surrounded+by+relatives.+Photo+%2F+Facebook','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=Jayme pictured above safe and sound after her rescue in January surrounded by relatives. Photo / Facebook%20-%20https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2QNIKSSTVFE23L36W2GUEGPAHQ.jpg&amp;description=Jayme+pictured+above+safe+and+sound+after+her+rescue+in+January+surrounded+by+relatives.+Photo+%2F+Facebook&amp;url=https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;title=Jayme+pictured+above+safe+and+sound+after+her+rescue+in+January+surrounded+by+relatives.+Photo+%2F+Facebook','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> After he'd killed both her parents he abducted Jayme, taking her in his car boot to his home in a sparsely populated town in Wisconsin.</p> <p class="element element-paragraph"> For 88 days he kept her imprisoned in his home and she was beaten with objects if Patterson thought she was trying to escape. She said she was told more "bad things" would happen to her if she did not comply with his rules.</p> <p class="element element-paragraph"> The letters, which local Wisconsin authorities have told KARE they believe the letter to be authentic, seems to express a mixture of regret and shock about the crimes.</p> <p class="element element-paragraph"> The note is conversational, opening up with, "Hi, IDK if I'll actually send this. I'll answer some of your questions, some I can't(?) (PEN SCRIBBLE REDACTION) I won't put a lot of details anyways."</p> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-article-related-articles" id=""> <h2 class="related-header section-world-color">Related articles:</h2> <div class="related-articles-container section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12210984" alt="'I can't believe I did this': Jayme Closs 'kidnapper' to plead guilty"> <h2 class="related-headline">'I can't believe I did this': Jayme Closs 'kidnapper' to plead guilty</h2> <div class="date">8 Mar, 2019 6:21pm</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read </span> </a> </div> <div class="related-articles-container section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12201498" alt="Man accused of kidnapping Jayme Closs appears in court"> <h2 class="related-headline">Man accused of kidnapping Jayme Closs appears in court</h2> <div class="date">7 Feb, 2019 8:28am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </span> </a> </div> <div class="related-articles-container section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12195913" alt="Jayme Closs will receive $37k reward money after kidnapped teen freed herself"> <h2 class="related-headline">Jayme Closs will receive $37k reward money after kidnapped teen freed herself</h2> <div class="date">25 Jan, 2019 5:29am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </span> </a> </div> <div class="related-articles-container section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12195498" alt="Jennie-O to donate $25,000 in reward money to Jayme Closs"> <h2 class="related-headline">Jennie-O to donate $25,000 in reward money to Jayme Closs</h2> <div class="date">24 Jan, 2019 5:20pm</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read </span> </a> </div> </div> <p class="element element-paragraph"> The reporter first asked Patterson why he confessed, and in such great detail.</p> <p class="element element-paragraph"> "I knew when I was caught (which I thought would happen a lot sooner) I wouldn't fight anything.</p> <p class="element element-paragraph"> "I tried to give them everything, (PEN SCRIBBLE REDACTION) (wasn't completely honest) so they didn't have to interview Jayme.</p> <p class="element element-paragraph"> "They did anyways and hurt her more for no reason."</p> <p class="element element-paragraph"> "(I plan to) plead guilty. I want Jayme and her relatives to know that.</p> <p class="element element-paragraph"> Patterson then said his reasons for kidnapping Jayme weren't black and white and said he was in disbelief about what he'd done. He had "huge amounts" of regret. He would not say what his long term plan was.</p> <p class="element element-paragraph"> "It was really stupid though looking back," he wrote.</p> <p class="element element-paragraph"> "No one knew," he said, when asked about keeping Jayme in his home.</p> <p class="element element-paragraph"> "My dad only came on Saturdays, the same time every day. So it was a routine. Jayme hides on (Saturday). [PEN SCRIBBLE REDACTION]</p> <p class="element element-paragraph"> "My family respects privacy so no one even went in my room."</p> <p class="element element-paragraph"> Patterson said he followed news coverage of the kidnapping on his phone but tried to conceal it from Jayme, turning off the TV when coverage of the case came up.</p> <h2 class="element element-heading"> THE COPS 'GOOD AT TWISTING' MY WORDS</h2> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/LgOlJdvQJ3egJzrEu4HGbUdifr0=/320x213/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 320w,//www.nzherald.co.nz/resizer/xYXIdsEY3CFpW_0jmYqN_At8t4A=/375x250/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 375w,//www.nzherald.co.nz/resizer/BH6lN9knqfiF58TvN6_T59VxUR4=/660x440/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 660w,//www.nzherald.co.nz/resizer/7qcaSW77bXJiS7-LD1HRCaVKMGg=/810x540/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 810w,//www.nzherald.co.nz/resizer/g3O4aftSYIHl-LSxDctZWvccGAQ=/970x646/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 970w,//www.nzherald.co.nz/resizer/rMOuTC34cqmLozRUXoFIp82A0JE=/1440x959/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="Jake Patterson, 21, says he'll plead guilty to murdering Denise and James Closs on October 15 and to kidnapping their daughter 13-year-old Jayme Closs. Photo / AP" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/LgOlJdvQJ3egJzrEu4HGbUdifr0=/320x213/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 320w,//www.nzherald.co.nz/resizer/xYXIdsEY3CFpW_0jmYqN_At8t4A=/375x250/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 375w,//www.nzherald.co.nz/resizer/LVkddeF8otUqMf5brPG2Jm7JjF8=/620x413/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> Jake Patterson, 21, says he'll plead guilty to murdering Denise and James Closs on October 15 and to kidnapping their daughter 13-year-old Jayme Closs. Photo / AP</span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg&amp;description=Jake+Patterson%2C+21%2C+says+he%27ll+plead+guilty+to+murdering+Denise+and+James+Closs+on+October+15+and+to+kidnapping+their+daughter+13-year-old+Jayme+Closs.+Photo+%2F+AP&amp;url=https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Jake+Patterson%2C+21%2C+says+he%27ll+plead+guilty+to+murdering+Denise+and+James+Closs+on+October+15+and+to+kidnapping+their+daughter+13-year-old+Jayme+Closs.+Photo+%2F+AP, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Jake Patterson%2C 21%2C says he%27ll plead guilty to murdering Denise and James Closs on October 15 and to kidnapping their daughter 13-year-old Jayme Closs. Photo %2F AP&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;title=Jake+Patterson%2C+21%2C+says+he%27ll+plead+guilty+to+murdering+Denise+and+James+Closs+on+October+15+and+to+kidnapping+their+daughter+13-year-old+Jayme+Closs.+Photo+%2F+AP','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=Jake Patterson, 21, says he'll plead guilty to murdering Denise and James Closs on October 15 and to kidnapping their daughter 13-year-old Jayme Closs. Photo / AP%20-%20https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg&amp;description=Jake+Patterson%2C+21%2C+says+he%27ll+plead+guilty+to+murdering+Denise+and+James+Closs+on+October+15+and+to+kidnapping+their+daughter+13-year-old+Jayme+Closs.+Photo+%2F+AP&amp;url=https://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;title=Jake+Patterson%2C+21%2C+says+he%27ll+plead+guilty+to+murdering+Denise+and+James+Closs+on+October+15+and+to+kidnapping+their+daughter+13-year-old+Jayme+Closs.+Photo+%2F+AP','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> Patterson, who turned up to the Closs home in a ski mask with gun casings wiped clean, and gloves, has dismissed the idea that his acts were planned in great detail, saying, "The cops say I planned this thoroughly, and that I said that.</p> <p class="element element-paragraph"> "They're really good at twisting your words around, put them in different spots, straight up lie. Little mad about that.</p> <p class="element element-paragraph"> "Trying to cover up their mistakes I guess. This was mostly on impulse.</p> <p class="element element-paragraph"> "I don't think like a serial killer," he insisted.</p> <p class="element element-paragraph"> Patterson also seems to have a level of distrust for law enforcement, who he claims are "Trying to cover up their mistakes".</p> <p class="element element-paragraph"> Patterson said when he decided to carry out the kidnapping he was "really pissed".</p> <p class="element element-paragraph"> "At the time I was really pissed. I didn't "want" to. The reason I did this is complicated.</p> <p class="element element-paragraph"> "No one will believe or can even imagine how sorry I am for hurting Jayme this much. Can't express it," Patterson wrote, along with an apology written in bubble letters.</p> <p class="element element-paragraph"> A full transcript of the letter is available on the news <a href="https://www.kare11.com/article/news/local/i-cant-believe-i-did-this-accused-jayme-closs-kidnapper-writes-letter-from-jail/89-e1a0eb81-4e41-474c-9800-5aa3672a7883" target="_blank">station's website.</a></p> <p class="element element-paragraph"> Patterson's charges include two charges of intentional homicide and a charge of kidnapping and burglary. He sent the letter from Polk County Jail in Wisconsin, where his bail is set at US $5 million ($7.3 million).</p> <p class="element element-paragraph"> Jayme was able to escape from Patterson's house after he told her he was leaving the house, when she was told to get under his bed, according to a criminal complaint filed against Patterson.</p> <p class="element element-paragraph"> He would regularly pack bags and laundry weighed down with weights and barbells around the bed so she couldn't get out, and play loud music in the room so nobody could hear her.</p> <p class="element element-paragraph"> When he left the house she was able to push away the heavy, weighted bags and bins he had placed around the bed to trap her.</p> <p class="element element-paragraph"> She put on a pair of Patterson's dirty New Balance trainers and made a break into the Wisconsin wilderness.</p> <p class="element element-paragraph"> Jayme emerged from the woods and approached a local dog walker, Jeanne Nutter, saying, "I'm Jayme Closs!"</p> <p class="element element-paragraph"> Ms Nutter described Jayme's condition as "skinny and dirty but outwardly OK", saying her hair was matted.</p> <p class="element element-paragraph"> Police were able to locate Mr Patterson shortly after Jayme was found by her descriptions of his car.</p> </div> </div> <link type="text/css" rel="stylesheet" href="/pb/gr/f/default/article/related-articles/style.css?v=20"> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-recommend" id="fZDLJw1FtKCN9r"> <div id="recommendations-marker"></div> <h2 id="recomendations-header">Herald recommends</h2> <div id="recommendations"> <script data-template-id="recommendation" type="text/template">
    <div class="picture">
      <a href="{{pictureLink}}">
        <img src="{{picture}}"/>
      </a>
    </div>
    <div class="text">
      <a href="{{headlineLink}}" class="headline">{{headline}}</a>
    </div>
  </script> </div> <script>(function(){if(window.XDomainRequest)return;function domready(fn){if(document.readyState!="loading")fn();else document.addEventListener("DOMContentLoaded",fn)}domready(function(){recommend({count:3,content:"KAKFO5QYYFGHZMFRLVSYSJJFA4",element:"#recommendations",scrollMarker:"#recommendations-marker",endpoint:"https://recommendations.nzme.arcpublishing.com/hybrid/hybrid-filter/",whenToRun:"smart",clientName:"recommend-arc"})})})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fgHpRk2FtKCN9r"> <div> <div style="border-top: 1px solid #000; border-bottom: 1px solid #000; margin: 10px 0 30px 0;"> <a style="color: #fff; display: block; text-align: center; text-decoration: none; background: #000; padding: 10px 20px; border-radius: 5px; margin: 25px auto; font-weight: 600; " href="https://www.nzherald.co.nz/my-account/register/?ref=createnow">Create an account to gain access to more nzherald.co.nz features</a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="fzdEPh2FtKCN9r"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Jake Patterson a %27little mad%27 about the way he%27s been portrayed in sick note&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;text=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-world" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;text=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Jake Patterson a %27little mad%27 about the way he%27s been portrayed in sick note&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;title=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Jake%20Patterson%20a%20%27little%20mad%27%20about%20the%20way%20he%27s%20been%20portrayed%20in%20sick%20note - https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RB3ZDENGLZF7TPM52GP4SZYTAY.jpg&amp;description=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D12211111&amp;title=Jake+Patterson+a+%27little+mad%27+about+the+way+he%27s+been+portrayed+in+sick+note','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0FnNfcFtKCN9r"> <div class="list-label-scss header section-world-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12209669" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">The Lost Boy: The Peter Boland cold case</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12210514" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Farmers remain quiet on CGT</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12210182" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Runner's record-breaking sham</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12210993" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Auckland Harbour Bridge at capacity</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fDvcgl2FtKCN9r"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=KAKFO5QYYFGHZMFRLVSYSJJFA4/KEYWORD=jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse/SV=1/" data-width="300" data-height="250" data-keywords="jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fMBEzS1FtKCN9r"> <div class="popular-list"> <h2 class="header-title section-world-color">Latest from World</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12211116">'High time' to take Fox News's destructive role in US seriously</a> </h3> <div class="both-times"> <div class="story-date-time ">9 Mar, 2019 3:32pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12211113">Trillion-dollar plot: Inside China's terrifying bid for world domination</a> </h3> <div class="both-times"> <div class="story-date-time ">9 Mar, 2019 3:27pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12211111">Kidnapper's sick note to escapee Jayme Closs</a> </h3> <div class="both-times"> <div class="story-date-time ">9 Mar, 2019 3:16pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12211095">Teen sues on behalf of aborted foetus in Alabama</a> </h3> <div class="both-times"> <div class="story-date-time ">9 Mar, 2019 1:45pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12211033">Secret life claims: Killer dad on 'hidden gay double life'</a> </h3> <div class="both-times"> <div class="story-date-time ">9 Mar, 2019 7:41am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0Nq2r3FtKCN9r"> <div class="popular-list"> <h2 class="header-title section-world-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12211087" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Doctor's 9000 texts after failed Tinder date" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/1R-SWoiIq4RQaFpEeOOLIyT61Xw=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2LQQLI2OZBDO3KZKJMRYOP3RWA.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12211087">Doctor's 9000 texts after failed Tinder date</a> </h3> <div class="both-times"> <div class="story-date-time with-image">9 Mar, 2019 12:42pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 10 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211038" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Jackon's sister said he was a paedophile" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/zaq_NVZQZqKtiD0t8FYvFoMqdnY=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/PSY6MSF6QJFKNIURM4YJVMVNYA.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-entertainment-color"><a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211038">Jackon's sister said he was a paedophile</a> </h3> <div class="both-times"> <div class="story-date-time with-image">9 Mar, 2019 8:36am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211050" class="col-xs-6"> <img id="" class="responsively-lazy " alt="The clues we all missed about Michael Jackson" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/fZLSWwpSlO5md9KKjGoiF6ezzKg=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/427AAZ42H5EOXEGITERDVHVHI4.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-entertainment-color"><a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211050">The clues we all missed about Michael Jackson</a> </h3> <div class="both-times"> <div class="story-date-time with-image">9 Mar, 2019 10:10am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fKhq2F1FtKCN9r"> <div class="pb-native-ad-container" data-href="//data.apn.co.nz/apnnz/jserver/SITE=NZH/NW=NZMEP/SIZE=NATIVE/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=KAKFO5QYYFGHZMFRLVSYSJJFA4/POS=1/KEYWORD=jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse/SV=1/" data-ad-enabled="true" data-campaign-type="cost-per-click" data-ad-expires="true" data-ad-position="1" data-expiration="1596686820000" data-start="1533528438356"> <div class="native-ad-flex-feature"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-homepage-story" id=""> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item portrait-text flex-stack text-align-left sponsored "> <div class="art col-xs-6 col-sm-6 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href=""> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 150w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 200w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 250w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 350w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 410w,https://www.nzherald.co.nz/resources/assets/img/fallback-promo-image.png 600w"> </a> </div> <div class="clear"></div> </div> </div> <span class="sponsored-text">SPONSORED</span> <div class="flex-stack col-xs-6 col-sm-6 col-md-6 flex-text-right flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label no-show"></div> <h3> <a href="" data-pb-field="customTitle_" data-pb-field-type="text" data-pb-url-field="customUrl_" data-pb-placeholder=""></a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="">9 Mar, 2019 10:10am</li> <li class="read-time "> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </li> </ul> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> </div> </div> </div> </article> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0U2qIfFtKCN9r"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=KAKFO5QYYFGHZMFRLVSYSJJFA4/KEYWORD=jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse/SV=1/" data-width="300" data-height="205" data-keywords="jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f08PEoTFtKCN9r"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category -color header-label"> <a class="has-section-color" href=""> <span class="caps-header"></span> </a></div> <h3 class="story-title"> <a href="/yudu/news/article.cfm?c_id=1504480&amp;objectid=12210268">Behind the scenes at the Cirque du Soleil: Safety is absolute</a> </h3> <div class="both-times"> <div class="story-date-time">9 Mar, 2019 4:00pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12211119">Perth man charged with allegedly punching a newborn baby</a> </h3> <div class="both-times"> <div class="story-date-time">9 Mar, 2019 3:51pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <div class="item-text no-image"> <div class="story-category section-entertainment-color header-label"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211118">Steamy video at centre of sex scandal</a> </h3> <div class="both-times"> <div class="story-date-time">9 Mar, 2019 3:49pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 7 minutes to read</div> </div> </div> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12131326">The girl who executed Nazis after seducing them in bars dies aged 92</a> </h3> <div class="both-times"> <div class="story-date-time">25 Sep, 2018 11:38am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12211087">Doctor's 9000 texts after failed Tinder date</a> </h3> <div class="both-times"> <div class="story-date-time">9 Mar, 2019 12:42pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 10 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-entertainment-color header-label"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211038">Jackon's sister said he was a paedophile</a> </h3> <div class="both-times"> <div class="story-date-time">9 Mar, 2019 8:36am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-entertainment-color header-label"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211050">The clues we all missed about Michael Jackson</a> </h3> <div class="both-times"> <div class="story-date-time">9 Mar, 2019 10:10am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12211067">Royal family secretly hates Buckingham Palace</a> </h3> <div class="both-times"> <div class="story-date-time">9 Mar, 2019 11:43am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f9lWkD1FtKCN9r"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=KAKFO5QYYFGHZMFRLVSYSJJFA4/KEYWORD=jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="jake+patterson+little+mad+about+hes+been+portrayed+sick+note+accused+kidnapping+13yearold+girl+murdering+parents+written+chilling+note+confessing+crimes+criticising+police+saying+committed+sickening+crimes+mostly+impulse"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="cjgj3i2FtKCN9r"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="f0K7tRbFtKCN9r"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=12211111" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="cBC4ig2FtKCN9r"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class=" center" style="color:">Trending on NZ Herald</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f8I3KV1FtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12211045"> <img id="" class="responsively-lazy " alt="Spot the pitch.... Photo / Radio Sport" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/cO6Qaowwt1qauRfNj6rxpdWYT_Q=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SVTZWOAITJC6DCUSEIOUAJLVFA.jpg 150w,//www.nzherald.co.nz/resizer/w0IZ2c-NEhAYtQa0NM0R88P-R7Y=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SVTZWOAITJC6DCUSEIOUAJLVFA.jpg 200w,//www.nzherald.co.nz/resizer/b667DVL8D_0mWTUsfUP39y7oILw=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SVTZWOAITJC6DCUSEIOUAJLVFA.jpg 250w,//www.nzherald.co.nz/resizer/FXuAopvF4VvMd6TBull6cwAZUvM=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SVTZWOAITJC6DCUSEIOUAJLVFA.jpg 350w,//www.nzherald.co.nz/resizer/7KYSyER0mEGX_F2qsrBidF-D5-c=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SVTZWOAITJC6DCUSEIOUAJLVFA.jpg 410w,//www.nzherald.co.nz/resizer/H3MhRr94k6aQI72pMMEMhgiEqzs=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SVTZWOAITJC6DCUSEIOUAJLVFA.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a> </div> <h3> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12211045">Bowlers paradise? Green pitch awaits Black Caps</a> </h3> </div> <ul class="publish sigline"> <label class="updated-flag updated-portrait">updated</label> <li class="timestamp" data-timestamp="2019-03-09T02:56:55Z">9 Mar, 2019 3:56pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">An alarmingly green pitch awaits the Black Caps if they ever get under way in Wellington.</div> </div> </div> </article> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0gmbY2FtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12211062"> <img id="" class="responsively-lazy " alt="Customers have taken to Twitter to report the issue. Photo / Getty Images" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/4Y3UvVtPYk9ysCtDpK8QI1vcx5s=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/UK3DDYAWZNHMFO5AIMXEEV6KJM.jpg 150w,//www.nzherald.co.nz/resizer/KOuKjT-knl-duFotdoZkgwOk6WA=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/UK3DDYAWZNHMFO5AIMXEEV6KJM.jpg 200w,//www.nzherald.co.nz/resizer/RxmSXyWH6G-BRBa8oWi3DqGaqok=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/UK3DDYAWZNHMFO5AIMXEEV6KJM.jpg 250w,//www.nzherald.co.nz/resizer/napZlBexk8zj670GtVi85E-vE5g=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/UK3DDYAWZNHMFO5AIMXEEV6KJM.jpg 350w,//www.nzherald.co.nz/resizer/AigO4ospwu87qu0bBLBKHPCYLbE=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/UK3DDYAWZNHMFO5AIMXEEV6KJM.jpg 410w,//www.nzherald.co.nz/resizer/5QvQv9q-vKD2VvQDH67LVsCMmEk=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/UK3DDYAWZNHMFO5AIMXEEV6KJM.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12211062">Vodafone back in service after earlier outage hit customers around NZ</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2019-03-08T22:10:23Z">9 Mar, 2019 11:10am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> Quick Read </li> </ul> <div class="blurb ">Vodafone is reporting they are back in service.</div> </div> </div> </article> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0RxIeYFtKCN9r"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0LKgIEFtKCN9r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211071"> <img id="" class="responsively-lazy " alt="Whoopi Goldberg has shared in a video that she nearly died of pneumonia. Photo / AP " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/O0ERfEQNQCpvb7Y7gy_UAwi3f2w=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GFZ42BJYPRF6DIEIKCBVHISPRI.jpg 150w,//www.nzherald.co.nz/resizer/TeVn-8euN113SVMBMp4QBVjYtrk=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GFZ42BJYPRF6DIEIKCBVHISPRI.jpg 200w,//www.nzherald.co.nz/resizer/gGGCjLG1skKtHfz9Pq9RzFm_rnU=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GFZ42BJYPRF6DIEIKCBVHISPRI.jpg 250w,//www.nzherald.co.nz/resizer/hf5rKGYPUnuA6OrZuFBcq7eqDWo=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GFZ42BJYPRF6DIEIKCBVHISPRI.jpg 350w,//www.nzherald.co.nz/resizer/ciV7q9HGAVbpKr0-2f_EMmmwPN0=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GFZ42BJYPRF6DIEIKCBVHISPRI.jpg 410w,//www.nzherald.co.nz/resizer/i3LzAT8lWTMUIYkbEssdOBYHmgU=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GFZ42BJYPRF6DIEIKCBVHISPRI.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> </div> <h3> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12211071">Whoopi Goldberg's recent brush with death</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2019-03-08T22:58:55Z">9 Mar, 2019 11:58am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">Whoopi Goldberg has shared in a video how she nearly died of pneumonia recently.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0q14vfFtKCN9r"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Default Article",pageId:"r0IkQxAxbUT9kr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t)}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,"https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js",
"UA",{appKey:"wWoRnumzSfSqmShedRQlcg",token:"MTp3V29SbnVtelNmU3FtU2hlZFJRbGNnOkxYcHhOT2ZMcE81c3ZKM3lSWnBpZTVnNWpzcW9pbElTN3ZaM3JtYmJPOWM",vapidPublicKey:"BN6Kcv0jvSLALsIu_TQRPxw5322aR2SS60ZHfVRikoYwRe60f4H0NXzHwrITKwImmps03gxv8LK8_an-shlMYTs\x3d",secureIframeUrl:"https://"+window.location.hostname+"/account/notifications/secure-bridge.html",workerUrl:"/pb/resources/scripts/ua/push-worker.js"});</script> <script>(function(){var topics=[];var keywords=[];keywords.push("Jayme");keywords.push("Patterson");keywords.push("patterson");keywords.push("jayme");keywords.push("kidnapping");keywords.push("crime");keywords.push("letter");keywords.push("Closs");keywords.push("charge");keywords.push("kare");keywords.push("impulse");keywords.push("mother");keywords.push("house");keywords.push("home");keywords.push("parent");keywords.push("Wisconsin");keywords.push("bed");keywords.push("Raguse");keywords.push("regret");keywords.push("IDK");
keywords.push("note");keywords.push("coverage");keywords.push("california");keywords.push("barbell");keywords.push("bag");var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"KAKFO5QYYFGHZMFRLVSYSJJFA4",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/r0IkQxAxbUT9kr/js/34aad63ee4.js?v=20"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/r0IkQxAxbUT9kr/js/81eb889ced.js?v=20"></script> <script src="/pb/gr/c/default/r0IkQxAxbUT9kr/footjs/a190f49585.js?v=20"></script> <script src="//www.youtube.com/iframe_api"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/r0IkQxAxbUT9kr/advertising/487ada8cb5.js?v=20"></script> <script src="/pb/gr/c/default/r0IkQxAxbUT9kr/postadjs/d19a6e5829.js?v=20"></script> <script src="/pb/gr/p/default/r0IkQxAxbUT9kr/render.js?v=20"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="World";_sf_async_config.authors="";var _cbq=window._cbq=window._cbq||[];if(myAccount.isSignedIn())_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};var trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> </body> </html>