<!DOCTYPE html><html lang="en"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><title>From Waikato to Southland: Family realising the farming dream - NZ Herald</title><meta name="description" content="&quot;We&#x27;re setting up the business for the kids as well, to secure their future.&quot;"/><meta name="keywords" content="from,waikato,southland,family,realising,farming,dream,holstein,friesian,stud,generation,while,securing,future,another"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="en_NZ"/><meta name="robots" content="index, follow, NOODP, noarchive, max-image-preview:large"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=400"/><link rel="stylesheet" href="/pf/resources/dist/the-country/css/style.css?d=400"/><link rel="shortcut icon" href="/pf/resources/images/favicons/favicon.ico?d=400" type="image/x-icon"/><link rel="apple-touch-icon-precomposed" href="/pf/resources/images/favicons/apple-touch-icon-57x57-precomposed.png?d=400"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pf/resources/images/favicons/apple-touch-icon-72x72-precomposed.png?d=400"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pf/resources/images/favicons/apple-touch-icon-114x114-precomposed.png?d=400"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pf/resources/images/favicons/apple-touch-icon-144x144-precomposed.png?d=400"/><link rel="canonical" href="https://www.nzherald.co.nz/the-country/news/from-waikato-to-southland-family-realising-the-farming-dream/AD3XPGFFUM5TDQDOWNQX265HFU/"/><meta property="fb:app_id" content="34497296301"/><meta property="og:title" content="Fulfilling the family dream of a successful Southland farm"/><meta property="og:url" content="https://www.nzherald.co.nz/the-country/news/from-waikato-to-southland-family-realising-the-farming-dream/AD3XPGFFUM5TDQDOWNQX265HFU/"/><meta property="og:description" content="&quot;We&#x27;re setting up the business for the kids as well, to secure their future.&quot;"/><meta property="og:type" content="article"/><meta property="og:site_name" content="NZ Herald"/><meta property="og:locale" content="en_NZ"/><meta property="og:image" content="https://www.nzherald.co.nz/resizer/_P9GFTHL-DJJ1K2GR9wx0kopiPI=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZGEWVHA6VOIAPRSRH3T7KZ5S44.jpg" itemProp="image"/><meta property="og:image:alt" content="Dairy farmers Scott and Maree Bixley, with children (from left) Katelyn (4), Tyler (7) and Jayden (9), are fulfilling a family dream of creating a successful farm business in Southland. Photo / Supplied"/><meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"/><meta property="article:tag" content="Southland"/><meta property="article:section" content="The Country, Dairy"/><meta name="twitter:site" content="@nzherald"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@nzherald"/><meta name="twitter:description" content="&quot;We&#x27;re setting up the business for the kids as well, to secure their future.&quot;"/><meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/_P9GFTHL-DJJ1K2GR9wx0kopiPI=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZGEWVHA6VOIAPRSRH3T7KZ5S44.jpg"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https%3A%2F%2Fwww.nzherald.co.nz%2Fthe-country%2Fnews%2Ffrom-waikato-to-southland-family-realising-the-farming-dream%2FAD3XPGFFUM5TDQDOWNQX265HFU%2F"},"publisher":{"@type":"Organization","name":"NZ Herald","logo":{"@type":"ImageObject","url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"}},"author":{"@type":"Person","name":""},"datePublished":"2022-09-12T02:00:00Z","dateModified":"2022-09-12T02:00:00.937Z","headline":"From Waikato to Southland: Family realising the farming dream","image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZGEWVHA6VOIAPRSRH3T7KZ5S44.jpg"]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=400" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=400" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=400" defer=""></script><script id="fusion-metadata" type="application/javascript">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</script><script>window.universalData = {"contextualPath":"/the-country","sectionCID":"168"};Object.freeze(window.universalData);</script><script src="/pf/resources/scripts/polyfill/polyfills.js?d=400"></script><script src="/pf/resources/dist/scripts/lazyLoad.js?d=400"></script><script>window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || []</script><script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript" src="https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Lea3-8aAAAAAOILP4NgtyzYAGAFjg2z2BapUorv"></script><script type="text/javascript" src="/pf/resources/scripts/admiral-adblock.js?d=400"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="UWPKL-8SUZA-9NCKM-A8X6N-X2F79",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"UWPKL-8SUZA-9NCKM-A8X6N-X2F79";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqxb4etwyy6syjq-f-29228b825-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537150","ak.ai":parseInt("641515",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4dc49f13","ak.r":40199,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":37598,"ak.gh":"23.15.9.55","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662948883","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==wSxvcYI8b1SM9d9V99tcou8LOMNL6RsdLsOyacZD3VioT0bLJboOi8fc/vLccy9L0FW4tuwTl2CH/UbtEyDoG6+GOiMJOcFch/2FQD4GxP8Kd7tc8w7A1KmC0mNB8x3V/vI2ERwrkrENPO2urz26K8Kl6Cpe5wMX16ZxXb/gZnz4mPR4orlTKz7rWf9v7VCIFQxXrtBhHT3fTuK4FKYL+SqQnWH3U6Rojq8KS81tWnq2vkZ3sKnwBKqHNIx7mofvKbtOsXZ7jQizXocc2p8Oza7EWLO5MGLVl2CCc6e2Me4XqIjg4HdiAUcBcZJasBvLzB8iFH/9lMolTLNF5czLMkWZO2BCXHbfVBTeG7xctyWCVM9caN8zyOW5GEN9g0+POs0pHcr5nd64yaraB7y9dVtfV+IdvWx5bCcuiCTZlPI=","ak.pv":"32","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="the-country"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV&amp;gtm_auth=8ZbXwo5fCcHIaKT1Q4hZPg&amp;gtm_preview=env-147&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div class="container" data-test-ui="container"><section id="sidebar" class="sidebar"><div class="nav-control-overlay"></div><div id="fusion-static-enter:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><time dateTime="2022-09-12" class="sidebar__date" data-test-ui="sidebar__date">Monday, 12 September 2022</time><div id="fusion-static-exit:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><div class="sidebar__search sidebar__search-is-active"><input type="text" class="sidebar__search-input section-undefined-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="sidebar__search-submit section-undefined-shade-bg-color section-undefined-shade-border-color" type="button" data-test-ui="header_navigation_search_button" aria-label="search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="sidebar__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#search"></use></svg></button></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="the-country-title" aria-controls="the-country-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/the-country/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">The Country</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#chevron"></use></svg></button><div class="accordion__content" id="the-country-content" role="region" aria-hidden="false" aria-labelledby="The Country" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/the-country/dairy/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dairy-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dairy</a><a href="https://www.nzherald.co.nz/the-country/listen/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-listen-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Listen</a><a href="https://www.nzherald.co.nz/the-country/topic/tcn-opinion/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-opinion-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Opinion</a><a href="https://www.nzherald.co.nz/the-country/sheep-and-beef/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-sheep-and-beef-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Sheep and Beef</a><a href="https://www.nzherald.co.nz/the-country/property/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-property-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rural Property</a><a href="https://www.nzherald.co.nz/the-country/horticulture/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horticulture-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horticulture</a><a href="https://www.nzherald.co.nz/the-country/video/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-video-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Video</a></div></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="trending-topics-title" aria-controls="trending-topics-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Trending Topics</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#chevron"></use></svg></button><div class="accordion__content" id="trending-topics-content" role="region" aria-hidden="false" aria-labelledby="Trending Topics" tabindex="-1" data-test-ui="navigation__children"></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="weather-title" aria-controls="weather-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/weather/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Weather</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#chevron"></use></svg></button><div class="accordion__content" id="weather-content" role="region" aria-hidden="true" aria-labelledby="Weather" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/weather/invercargill/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-invercargill-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Invercargill</a><a href="https://www.nzherald.co.nz/weather/kaikoura/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaikoura-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaikoura</a><a href="https://www.nzherald.co.nz/weather/reefton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-reefton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Reefton</a><a href="https://www.nzherald.co.nz/weather/westport/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-westport-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Westport</a><a href="https://www.nzherald.co.nz/weather/blenheim/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-blenheim-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Blenheim</a><a href="https://www.nzherald.co.nz/weather/nelson/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nelson-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Nelson</a><a href="https://www.nzherald.co.nz/weather/motueka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-motueka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Motueka</a><a href="https://www.nzherald.co.nz/weather/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="https://www.nzherald.co.nz/weather/masterton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-masterton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Masterton</a><a href="https://www.nzherald.co.nz/weather/greymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-greymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Greymouth</a><a href="https://www.nzherald.co.nz/weather/hokitika/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hokitika-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hokitika</a><a href="https://www.nzherald.co.nz/weather/gore/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gore-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gore</a><a href="https://www.nzherald.co.nz/weather/dunedin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dunedin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dunedin</a><a href="https://www.nzherald.co.nz/weather/queenstown/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-queenstown-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Queenstown</a><a href="https://www.nzherald.co.nz/weather/oamaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oamaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Oamaru</a><a href="https://www.nzherald.co.nz/weather/wanaka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wanaka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wanaka</a><a href="https://www.nzherald.co.nz/weather/timaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-timaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Timaru</a><a href="https://www.nzherald.co.nz/weather/ashburton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-ashburton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Ashburton</a><a href="https://www.nzherald.co.nz/weather/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><a href="https://www.nzherald.co.nz/weather/paraparaumu/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-paraparaumu-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Paraparaumu</a><a href="https://www.nzherald.co.nz/weather/levin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-levin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Levin</a><a href="https://www.nzherald.co.nz/weather/palmerston-north/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-palmerston-north-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Palmerston North</a><a href="https://www.nzherald.co.nz/weather/rotorua/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua</a><a href="https://www.nzherald.co.nz/weather/whakatane/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whakatane-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whakatane</a><a href="https://www.nzherald.co.nz/weather/hamilton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hamilton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hamilton</a><a href="https://www.nzherald.co.nz/weather/tauranga/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tauranga-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tauranga</a><a href="https://www.nzherald.co.nz/weather/thames/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-thames-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Thames</a><a href="https://www.nzherald.co.nz/weather/auckland/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="https://www.nzherald.co.nz/weather/dargaville/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dargaville-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dargaville</a><a href="https://www.nzherald.co.nz/weather/whangarei/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whangarei-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whangarei</a><a href="https://www.nzherald.co.nz/weather/tokoroa/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tokoroa-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tokoroa</a><a href="https://www.nzherald.co.nz/weather/te-kuiti/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-kuiti-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Kuiti</a><a href="https://www.nzherald.co.nz/weather/wanganui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui</a><a href="https://www.nzherald.co.nz/weather/dannevirke/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dannevirke-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dannevirke</a><a href="https://www.nzherald.co.nz/weather/hastings/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hastings-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hastings</a><a href="https://www.nzherald.co.nz/weather/napier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-napier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Napier</a><a href="https://www.nzherald.co.nz/weather/new-plymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-new-plymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">New Plymouth</a><a href="https://www.nzherald.co.nz/weather/gisborne/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gisborne-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gisborne</a><a href="https://www.nzherald.co.nz/weather/taupo/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taupo-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taupo</a><a href="https://www.nzherald.co.nz/weather/taumarunui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taumarunui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taumarunui</a><a href="https://www.nzherald.co.nz/weather/kaitaia/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaitaia-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaitaia</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="nzme-network-title" aria-controls="nzme-network-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button">NZME Network<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#chevron"></use></svg></button><div class="accordion__content" id="nzme-network-content" role="region" aria-hidden="true" aria-labelledby="NZME Network" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northern-advocate-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/northland-age/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northland-age-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/aucklander/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-aucklander-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/waikato-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-waikato-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-bay-plenty-times-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Bay Of Plenty Times</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-daily-post-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hawkes-bay-today-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hawke&#x27;s Bay Today</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/stratford-press/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-stratford-press-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Stratford Press</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-manawatu-guardian-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Manawatu Guardian</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kapiti-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kapiti News</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horowhenua-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-awamutu-courier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Awamutu Courier</a><a href="https://www.viva.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><a href="https://www.nzherald.co.nz/eatwell/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-eat-well-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Eat Well</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof</a><a href="https://www.driven.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-country-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Country</a><a href="https://www.nzherald.co.nz/nz/photo-sales/PO6GMZIKORI72BQWQK2H2HEQPE/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photo-sales-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photo Sales</a><a href="https://insights.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-insights-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald Insights</a><a href="https://www.watchme.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-watchme-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">WatchMe</a><a href="https://new.grabone.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-grabone-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">GrabOne</a><a href="https://www.iheart.com/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-iheart-radio-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">iHeart Radio</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=NZMENetwork" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-restaurant-hub-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Restaurant Hub</a></div></div></section><main class="main main-brandinsight" id="main" role="main" data-test-ui="main"><div class="action-bar action-bar-split-line" data-test-ui="action-bar"><div class="website-of-year" data-test-ui="website-of-year"><div class="action-bar__img-container"><img src="/pf/resources/images/brands/voyager-logo.svg?d=400" width="76" height="35" alt="Voyager 2022 media awards"/></div><div class="action-bar__voyager-awards-text"><div>WEBSITE OF THE YEAR</div><div>APP OF THE YEAR</div></div></div></div><div class="ad ad-container has-text ad-leaderboard" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_leaderboard1" class="pb-ad-container" data-adtype="Leaderboard" data-adpos="1" data-adsize="[[728,90],[970,250]]" data-ad-env="both" style="width:970px;height:250px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><div class="OUTBRAIN" data-src="https://www.nzherald.co.nz/the-country/news/from-waikato-to-southland-family-realising-the-farming-dream/AD3XPGFFUM5TDQDOWNQX265HFU/" data-widget-id="TR_1"></div><article class="article article--sidebar-hidden article--header-has-image" data-test-ui="article article--sidebar-hidden"><section class="article__main" data-test-ui="article__main"><header class="article__header article__header-simple" data-test-ui="article__header" data-ref-group="header"><div class="article__header-info article__header-info--apo" data-test-ui="article__header-info"><a class="article__kicker section-the-country" href="/the-country/news/" data-test-ui="article__kicker">The Country</a><h1 class="article__heading" data-test-ui="article__heading">From Waikato to Southland: Family realising the farming dream</h1></div><section class="article__action-bar article__action-bar-simple" data-test-ui="article__action-bar" data-ref-group="author"><div class="author author--apo" data-test-ui="author"><div class="author__info" data-test-ui="author__info"><div class="syndicator__name" data-test-ui="syndicator__name">Otago Daily Times</div><div class="author__name" data-test-ui="author__name"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-12T02:00:00Z" data-test-ui="meta-data__time-stamp">12 Sep, 2022 02:00 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#clock"></use></svg>5 mins to read</span></div></div></div></div><div class="share-bar share-bar--apo" data-test-ui="share-bar"><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark" aria-label="bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#bookmark-apo"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#bookmark-apo-active"></use></svg>Save</a><a href="#" class="social-link social-link--share-mobile  " data-test-ui="social-link--share-mobile" aria-label="share-mobile"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#share-mobile"></use></svg>share</a><div class="social-popup social-popup-hidden"><button class="social-popup__close-btn"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#close"></use></svg></button><p class="social-popup__title">Share this article</p><a href="#" class="social-link social-link--facebook  " data-test-ui="social-link--facebook" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#facebook"></use></svg>facebook</a><a href="#" class="social-link social-link--copy_link  " data-test-ui="social-link--copy_link" aria-label="copy_link"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#copy_link"></use></svg>copy link</a><a href="#" class="social-link social-link--twitter  " data-test-ui="social-link--twitter" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#twitter"></use></svg>twitter</a><a href="#" class="social-link social-link--linkedin  " data-test-ui="social-link--linkedin" aria-label="linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#linkedin"></use></svg>linkedin</a><a href="#" class="social-link social-link--reddit  " data-test-ui="social-link--reddit" aria-label="reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#reddit"></use></svg>reddit</a><a href="#" class="social-link social-link--email  " data-test-ui="social-link--email" aria-label="email"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#email"></use></svg>email</a></div></div></section><div class="hero-container with-no-video"><div data-test-ui="hero-wrapper" class="article-media__hero-wrapper no-video"><figure class="header__figure"><figcaption class="article-media__caption hero">Dairy farmers Scott and Maree Bixley, with children (from left) Katelyn (4), Tyler (7) and Jayden (9), are fulfilling a family dream of creating a successful farm business in Southland. Photo / Supplied</figcaption></figure></div></div></header><p class="article__heading-caption hero" data-test-ui="figure__caption">Dairy farmers Scott and Maree Bixley, with children (from left) Katelyn (4), Tyler (7) and Jayden (9), are fulfilling a family dream of creating a successful farm business in Southland. Photo / Supplied</p><section class="article__body full-content article__content" data-test-ui="article__body" data-ref-group="body"><p class="">A Southland Holstein Friesian stud is realising the farming dream of one generation while securing the future of another.</p><p class="">Scott and Maree Bixley, of Kaylen Holstein Friesian stud in Tussock Creek, moved their farm business from the Waikato six years ago.</p><p class="">Maree said farming in the Waikato was tough.</p><p class="">"So a good friend farming in Southland encouraged us to come down for a bit of a look."</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">The family bit the bullet and were in an equity partnership with Scott's parents, Russell and Lynda, milking 350 cows on 142ha, with a 28ha support block next door.</p><p class="">Scott said he was brought up in Pukekohe, the son of an accountant, and Maree on a dairy farm in Maramarua.</p><p class="">"Dad always wanted to be a dairy farmer but decided to continue working as an accountant - and still is today," he said.</p><p class="">With aunts and uncles dairy farming, he dairy farmed in the Waikato for some years; he and his wife 50/50 sharemilked 180 cows at Morrinsville, and then 50/50 sharemilked 410 cows at Otapiri.</p><p class="">They then moved to a position in Kindley Downs at Clydedale, where they 50/50 sharemilked 780 cows.</p><p class="">"We went from 180 cows to 780 cows in two years," Scott said.</p><p class="">The original herd they bought was made up of Jersey cattle, but within two years they had sold the Jerseys and replaced them with Holstein Friesian cows.</p><p class="">During that time they bought crossbred animals, which they later sold to a Southland farmer.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect2" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Today, the herd was between 70 per cent and 80 per cent Holstein Friesian.</p><p class="">They decided to farm Holstein Friesian cattle because they were hardier to work with, had a good temperament, and there was a market for surplus stock, Maree said.</p><p class="">"We are also looking for cows who do the job for us," she said.</p><p class="">"We are sitting at production of 190,000kgMS but we want to do a lot better. We've had a few curveballs thrown at us since moving here, but we're getting there."</p><p class="">Wet weather has meant pugging could be an issue, but the couple has commissioned work on a Smart Shelter, which would take the pressure off in spring.</p><p class="">The Bixleys fed one tonne per cow through the shed and bought in baleage to feed in winter, rather than grazing crops.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect3" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Calving started on August 21, with about 80 replacements kept.</p><p class="">"Any extra, we send up to China," Scott said.</p><p class="">"We also sell 50 beef weaners every year."</p><p class="">Mating starts on November 11.</p><p class="">Scott was an artificial breeding technician, and used the STgenetics' Chromosomal Mating Programme, while he still picked their own bulls.</p><p class="">For the dairy herd, they used sexed semen for the first four to five weeks, followed by one week of conventional Holstein Friesian semen; after that, any returning cows were put to Belgian Blue or short gestation crossbred bulls from LIC for a final week.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect4" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">They had used Edg Rubicon-ET in recent seasons and had good daughters coming through.</p><p class="">"We've also used bulls from the Maire herd, including Maire Oman Franklin," Scott said.</p><p class="">"We have twins who are retired now at 16 years old but have contributed hugely to the herd, with 26 descendants between them; some of their daughters are by Franklin."</p><p class="">When the Bixleys were selling the Jersey herd out, they put "big bull" Tomlu Oman Dotson-ET over "a pretty rubbish Jersey cow".</p><p class="">"The result was an animal that grew and grew and ended up with full Holstein Friesian markings and was built like a train.</p><p class="">"She had daughters to Ladys-Manor Pl Shamrock-ET and Seagull-Bay Supersire-ET."</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect5" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">They also bought a group of in-calf heifers from Roger and Sue Jenkins, of Membury Stud, with "small udders and fantastic temperament".</p><p class="">Their ideal cow was a big, Holstein cow which produces the milk of two cows.</p><p class="">"We want the litres, capacity, and strength that comes from a big cow.</p><p class="">"We want to milk fewer cows, so we really pick on udders, size, litres and components to create an efficient cow."</p><p class="">Maree said they left their preoccupation with breeding worth (BW) behind a long time ago, to great benefit.</p><p class="">"When we chased BW we had cows with hard udders, and we were culling cows at five years old.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect6" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">"Since we left BW behind our heifers have nice soft udders, and no swelling; we have got our udders back and cows are lasting longer in the herd."</p><p class="">Looking to the future, they would like to buy Scott's parents out and milk fewer cows.</p><div class="article__raw-html"><div id="fusion-static-enter:rawhtmlStatic38" style="display:none" data-fusion-component="rawhtmlStatic38"></div><div class="article__raw-html-static"><div class="c-suggest-links read-more-links"><h3 class="read-more">Read More</h3><ul><li><a href="https://www.nzherald.co.nz/the-country/news/glenstuart-holstein-friesian-stud-a-family-affair-for-over-100-years/DINJIRO6Z2M3BAVQWQ6OX3HOCQ/?ref=readmore" target="_blank">Glenstuart Holstein Friesian stud a family affair for over 100 years</a></li><li><a href="https://www.nzherald.co.nz/the-country/news/lics-continued-investment-in-rd-to-help-dairy-farmers-build-a-better-herd/56EQCANORM6MUFX6FLUFI76FAE/?ref=readmore" target="_blank">LIC's continued investment in R&amp;D to help dairy farmers build a better herd</a></li><li><a href="https://www.nzherald.co.nz/the-country/news/family-realises-collective-dream-of-owning-a-southland-farm/C6I5CWU3FEUA2BAUTAMMQ5YQAQ/?ref=readmore" target="_blank">Family realises collective dream of owning a Southland farm</a></li><li><a href="https://www.nzherald.co.nz/the-country/news/award-winning-southland-farmer-walking-the-talk-and-embracing-change/5UGHFZFMMSPJ6UESRQMXWZAG4E/?ref=readmore" target="_blank">Award-winning Southland farmer 'walking the talk' and embracing change</a></li></ul></div></div><div id="fusion-static-exit:rawhtmlStatic38" style="display:none" data-fusion-component="rawhtmlStatic38"></div></div><p class="">"We'd like to milk less cows while maintaining peak production," Maree said.</p><p class="">"Scott and I are full-time on the farm over calving and mating, with one full-time staff member, so we'd like to make it easier."</p><p class="">The farm, JTK Farms Ltd, was named for the Bixleys' children: Jayden , Tyler and Katelyn.</p><p class="">The stud name, Kaylen, was an amalgamation of the names of their children.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect7" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Scott said his parents were looking to sell up and join them in the South Island.</p><p class="">"Dad and I do have battles, him being an accountant and me being a farmer, but we both want to make money, have fun, and do the breeding thing.</p><p class="">"We're setting up the business for the kids as well, to secure their future."</p><div class="article__action-bar" data-test-ui="article__action-bar"><a class="article__print-button" aria-label="print"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article__print-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#print"></use></svg></a></div></section></section><div class="content__blank-html" data-test-ui="content__blank-html"><script>if(window.location.hostname.indexOf("www.nzherald.")<0){img=document.createElement("img");img.src="https://media2.nzherald.co.nz/image.jpg";img.style="display:none;";document.body.appendChild(img);}</script> <noscript><img src="https://media2.nzherald.co.nz/image.jpg" style="display: none;"/></noscript></div><aside class="article-sidebar" data-test-ui="article-sidebar"><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle1" class="pb-ad-container" data-adtype="Rectangle" data-adpos="1" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><section class="article-sidebar__section" data-test-ui="article-sidebar__section" data-ref-group="latestfromheader"><h2 class="article-sidebar__section-heading section-the-country" data-test-ui="article-sidebar__section-LatestFrom">Latest from The Country</h2><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="The Country">The Country</a></div><a href="https://www.nzherald.co.nz/the-country/news/from-waikato-to-southland-family-realising-the-farming-dream/AD3XPGFFUM5TDQDOWNQX265HFU/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Fulfilling the family dream of a successful Southland farm</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-12T02:00:00Z" data-test-ui="meta-data__time-stamp">12 Sep 02:00 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="The Country">The Country</a></div><a href="https://www.nzherald.co.nz/the-country/news/the-country-full-show-monday-september-12-2022/7EVRN5WX2ZVMUM6VKNCGCRHC3Y/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">The Country Full Show: September 12, 2022</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-12T01:30:00Z" data-test-ui="meta-data__time-stamp">12 Sep 01:30 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="The Country">The Country</a></div><a href="https://www.nzherald.co.nz/the-country/news/local-focus-john-roil-on-candidate-camera/VC5PJY4JZNBC7B7ZGJD3ODSS2E/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Local Focus: John Roil on Candidate Camera</h3></div><div class="story-card__meta-container"><span class="story-card__video-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__article-video_icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#article-video"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-11T22:00:01Z" data-test-ui="meta-data__time-stamp">11 Sep 10:00 PM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="The Country">The Country</a></div><a href="https://www.nzherald.co.nz/the-country/news/weather-more-snow-forecast-for-the-south-island/ZS6DQDXEGFKPMCBG3LU46KN57Y/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">&#x27;Good dusting&#x27; expected as more snow forecast for the South</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-11T21:08:35Z" data-test-ui="meta-data__time-stamp">11 Sep 09:08 PM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="The Country">The Country</a></div><a href="https://www.nzherald.co.nz/the-country/news/whitebaiting-at-lake-onoke-its-just-what-weve-always-done/MYZUT5WHNRGNDIWPXSCXJ4FNH4/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">&#x27;It&#x27;s in my DNA&#x27;: Noel and Garth enjoy a day out whitebaiting</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-11T21:00:00Z" data-test-ui="meta-data__time-stamp">11 Sep 09:00 PM</time></div></div></a></div></div></article></section><section class="section-iframe desktop" data-test-ui="section-iframe"><div class="lazyload-wrapper "><div style="height:300" class="lazyload-placeholder"></div></div></section><section class="article-sidebar__section" data-test-ui="article-sidebar-RightHandColumn" data-ref-group="righthandcm"><h2 class="article-sidebar__section-heading section-the-country">Most Popular</h2><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/the-country/news/cable-bay-vineyards-ordered-to-pay-412k-legal-costs-in-protracted-waiheke-island-noise-case/3ARXI2JTWAHI6SEVCI2JOVLFQE/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=400" alt="Waiheke Island vineyard ordered to pay $412k costs in &#x27;torturous&#x27; noise case" data-srcset="https://www.nzherald.co.nz/resizer/vvRJRYfJqHWMMOSN0dquZwM2VqQ=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/DP27LFRXYVOQO7KLRO6AQUE6FI.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="The Country">The Country</a></div><a href="https://www.nzherald.co.nz/the-country/news/cable-bay-vineyards-ordered-to-pay-412k-legal-costs-in-protracted-waiheke-island-noise-case/3ARXI2JTWAHI6SEVCI2JOVLFQE/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Waiheke Island vineyard ordered to pay $412k costs in &#x27;torturous&#x27; noise case</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-09T17:00:47Z" data-test-ui="meta-data__time-stamp">09 Sep 05:00 PM</time></div></div></a></div></div></article><article class="story-card story-card--secondary story-card--has-label" data-test-ui="story-card---secondary-portrait-text-side-"><span class="story-card__label" data-test-ui="story-card__label">Premium</span><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/the-country/news/body-in-burnt-out-car-in-hawkes-bay-rural-paradise-in-shock-after-grisly-discovery/QNUWMPFTLKS7KJZW23SE3U3JDQ/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=400" alt="&#x27;Appalling and terrible&#x27;: Rural paradise &#x27;in shock&#x27; after body found in torched car" data-srcset="https://www.nzherald.co.nz/resizer/U3Eip42oeZi2YT2Th6pcPMZcDKk=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/6ALB5EZE5XBGCR7G7RWK7UCA7E.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="The Country">The Country</a></div><a href="https://www.nzherald.co.nz/the-country/news/body-in-burnt-out-car-in-hawkes-bay-rural-paradise-in-shock-after-grisly-discovery/QNUWMPFTLKS7KJZW23SE3U3JDQ/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">&#x27;Appalling and terrible&#x27;: Rural paradise &#x27;in shock&#x27; after body found in torched car</h3></div><div class="story-card__meta-container"><span class="story-card__video-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__article-video_icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#article-video"></use></svg></span><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#comment-fill"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-07T02:14:16Z" data-test-ui="meta-data__time-stamp">07 Sep 02:14 AM</time></div></div></a></div></div></article><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/the-country/news/wettest-west-coast-winter-on-record-over-a-metre-of-rain/7XZPVB7EHGSLZUUMBARI44EF5I/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=400" alt="Wettest West Coast winter on record - over a metre of rain" data-srcset="https://www.nzherald.co.nz/resizer/p5BbmU1SDD6IHXUXoTaSkqHt1QE=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VTY2IL3ROZBU4C6KFB2LZALYO4.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-the-country" href="https://www.nzherald.co.nz/the-country/news/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="The Country">The Country</a></div><a href="https://www.nzherald.co.nz/the-country/news/wettest-west-coast-winter-on-record-over-a-metre-of-rain/7XZPVB7EHGSLZUUMBARI44EF5I/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Wettest West Coast winter on record - over a metre of rain</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-09-06T17:00:00Z" data-test-ui="meta-data__time-stamp">06 Sep 05:00 PM</time></div></div></a></div></div></article></section><div class="content__blank-html" data-test-ui="content__blank-html"></div><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle3" class="pb-ad-container" data-adtype="Rectangle" data-adpos="3" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></aside></article><section class="section-iframe mobile" data-test-ui="section-iframe"><div class="lazyload-wrapper "><div style="height:350" class="lazyload-placeholder"></div></div></section></main><footer class="footer" role="contentinfo" data-test-ui="footer"><a class="footer__logo-link" href="https://www.nzme.co.nz/" data-test-ui="footer__logo-link" aria-label="go to nzme homepage"><svg viewBox="0 0 104 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="footer__logo-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#nzme-footer"></use></svg></a><nav class="footer__navigation" data-test-ui="footer__navigation"><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/" data-test-ui="footer__navigation-link">About NZME</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/help-and-support/" data-test-ui="footer__navigation-link">Help &amp; Support</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/help-and-support/contact-us/" data-test-ui="footer__navigation-link">Contact Us</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/nz-heralds-house-rules/" data-test-ui="footer__navigation-link">House Rules</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/my-account/subscription/offers/" data-test-ui="footer__navigation-link">Subscribe to NZ Herald</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Manage Your Print Subscription</a><a class="footer__navigation-link" href="https://nzherald.pressreader.com/" data-test-ui="footer__navigation-link">NZ Herald E-Edition</a><a class="footer__navigation-link" href="https://advertising.nzme.co.nz/" data-test-ui="footer__navigation-link">Advertise with NZME</a><a class="footer__navigation-link" href="https://nzherald.adperfect.com/" data-test-ui="footer__navigation-link">Book Your Ad</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/media/1737/nzme-privacy-policy.pdf" data-test-ui="footer__navigation-link">Privacy Policy</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions" data-test-ui="footer__navigation-link">Terms of Use</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions" data-test-ui="footer__navigation-link">Competition Terms &amp; Conditions</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-test-ui="footer__navigation-link">Subscriptions Terms &amp; Conditions</a></section></nav><small class="footer__copyright" data-test-ui="footer__copyright">© Copyright <!-- -->2022<!-- --> NZME Publishing Limited<div class="shielded"><button aria-label="Women’s Refuge" style="display:inline-block;margin:0;padding:0;border:none;-webkit-appearance:none;-moz-appearance:none;appearance:none;background:none;cursor:pointer;opacity:1" type="button"><svg height="32" viewBox="0 0 192 192" width="32" xmlns="http://www.w3.org/2000/svg"><circle cx="96" cy="96" fill="#445e5c" r="96"></circle><circle cx="96" cy="95" fill="#fff" r="87"></circle><path d="M96 11a84 84 0 0 0 0 168z" fill="#445e5c"></path><g fill="none" stroke="#fff" stroke-linecap="round" stroke-width="3"><path d="M96 50.5H48a2.5 2.5 0 0 0-2.5 2.5v70a2.5 2.5 0 0 0 2.5 2.5h48" stroke-dasharray="6"></path><path d="M99.76 135.5h-43a2 2 0 0 0-1.76 1.11l-4 8a2 2 0 0 0 .08 1.94c.37.6 1 .95 3.71.95h44.79" stroke-dasharray="7 6"></path></g><g fill="none" stroke="#445e5c"><path d="M96 52h47a1 1 0 0 1 1 1v70a1 1 0 0 1-1 1H96" stroke-width="6"></path><path d="M96 135.5h39a2 2 0 0 1 1.79 1.11l4 8a2 2 0 0 1-1.79 2.89H96" stroke-width="3"></path><path d="M96 141h43m-37-5v5m8.5-5 .5 5m8-5 1 5m7-5 4 11" stroke-width="2"></path></g></svg></button></div></small></footer><div class="back-to-top back-to-top--hide" data-test-ui="back-to-top"><svg viewBox="0 0 11.249 6.374" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="back-to-top__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=400#up-arrow"></use></svg><span class="back-to-top__text">TOP</span></div></div></div><script src="/pf/resources/scripts/utils/mini-jquery.js?d=400"></script><script src="/pf/resources/scripts/utils/local-storage.min.js?d=400"></script><script>window.localStorageWrapper = window.localStorageFallback</script><script src="/pf/resources/scripts/tracking/ga360-tracking.js?d=400"></script><script src="/pf/resources/scripts/tracking/data-ref.js?d=400"></script><script defer="" src="/pf/resources/dist/scripts/prebid.js?d=400"></script><script defer="" src="/pf/resources/scripts/utils/appear.js?d=400"></script><script defer="" src="/pf/resources/dist/scripts/global-ad-script.js?d=400"></script><script defer="" src="/pf/resources/scripts/tracking/ouibounce-tracking.js?d=400"></script></body></html>