<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="articlestory"><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-KGJ3NMV");</script> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null}if(!getCookie("syncData")&&window.location.hash=="#openlogin")window.location="/account/profile/login/";</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="description" content="A rare insight into how the 2005 Lions planned to beat the All Blacks."/> <meta name="keywords" content="Sport,Rugby"/> <meta name="news_keywords" content="Sport,Rugby"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="A rare insight into how the 2005 Lions planned to beat the All Blacks."/> <meta property="og:description" content="A rare insight into how the 2005 Lions planned to beat the All Blacks."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/w-n6HWdyQUHN4Jo8SXe280jtnU0=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg"/> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/w-n6HWdyQUHN4Jo8SXe280jtnU0=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg"/> <meta property="og:title" content="'Target McCaw' - Lions player reveals game plan for 2005 tour"/> <meta name="twitter:title" content="'Target McCaw' - Lions player reveals game plan for 2005 tour"/> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536"> <meta property="og:url" content="https://www.nzherald.co.nz/sport/news/article.cfm?c_id=4&objectid=12107455"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="https://www.nzherald.co.nz/sport/news/article.cfm?c_id=4&objectid=12107455"/> <title>'Target McCaw' - Lions player reveals game plan for 2005 tour - NZ Herald</title> <meta property="article:tag" content=""> <meta property="article:section" content="Sport, Rugby"> <meta name="article:published_time" content="2018-08-15T00:49:40Z"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/sport/news/article.cfm?c_id=4&amp;objectid=12107455"/> <meta name="pageType" content="article"/> <meta name="title" content="&apos;Target McCaw&apos; - Lions player reveals game plan for 2005 tour"/> <link href="/pb/gr/c/default/rkVZKk1xwwIK0r/css/133eed50fe.css?_=31510" rel="stylesheet"/><link href="/pb/gr/p/default/rkVZKk1xwwIK0r/style.css?_=42d62" rel="stylesheet"/><link href="/pb/gr/c/default/rkVZKk1xwwIK0r/svg_css/8bc35eec0e.css?_=0b031" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/rkVZKk1xwwIK0r/load_immediately/320a431ada.js?_=d6d06"></script><script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:12};</script> <script src="/pb/gr/c/default/rkVZKk1xwwIK0r/headjs/1e47ab6379.js?_=b43a4"></script></head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>try{var daxSite=document.domain=="www.nzherald.co.nz"||document.domain==="beta.nzherald.co.nz"?"nzhdesktop":"development";var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?true:false},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?true:false},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?true:false},Silk:function(){return navigator.userAgent.match(/Silk/i)?true:false},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
true:false},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?true:false},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?true:false},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?true:false},any:function(){return isMobile.Android()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()}};var oParams={"ns_site":daxSite,"platform":isMobile.any()?
"mobile":"desktop","publication":"NZH","site_version":"live"};$.extend(oParams,{"objectid":"12107455"});$.extend(oParams,{"page_type":"NZH:article"});$.extend(oParams,{"product":"NZH:main"});var refType=cs.getPageReferrer();if(refType!="")$.extend(oParams,{"ref_type":refType});var daxSectionPrefix="";var daxSectionSuffix="";daxSectionPrefix="c";daxSectionSuffix="80";var daxSection="";if(daxSectionPrefix&&daxSectionPrefix!=""&&daxSectionSuffix&&daxSectionSuffix!=""){daxSection=daxSectionPrefix+"-"+
daxSectionSuffix;$.extend(oParams,{"section":"NZH:"+daxSection})}var refElement=cs.getPreviousVal("pv");if(refElement!=""&&refElement)$.extend(oParams,{"ref_page_element":refElement});var daxHeadline="'Target McCaw' - Lions player reveals game plan for 2005 tour".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");var daxSyndicator="NZ Herald".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");$.extend(oParams,{"syndicator":"NZH:"+daxSyndicator,"publication_status":"updated","name":"NZH:article:"+daxHeadline+
":12107455"});$.extend(oParams,{"publication_time":"15/08/2018:12:49"});$.extend(oParams,{"ad_package":":SPORT:SPORT"});var visitorId=cs.getVisitorID();if(visitorId&&visitorId!="")$.extend(oParams,{"visitor_id":visitorId});var subId=cs.getSubscriberID();if(subId&&subId!="")$.extend(oParams,{"subs_id":subId});$(document).ready(function(){var subPageType="";if($("video").length>0)subPageType=subPageType+"video";if($(".gallery-container").length>0)subPageType=subPageType+"gallery";if(subPageType.length>
0)subPageType="inline"+subPageType;if($("blockquote").length>0)subPageType=subPageType+"pullquote";if("false"=="true")subPageType=subPageType+"sponsoredcontent";$("iframe").each(function(){var $this=$(this);if($this.attr("src")){if($this.attr("src").indexOf("api.soundcloud.com")>-1)subPageType=subPageType+"audio";if($this.attr("src").indexOf("embed.scribblelive.com")>-1)subPageType=subPageType+"liveblog";if($this.attr("src").indexOf("renderer.qmerce.com")>-1)subPageType=subPageType+"quiz"}});$("opta").each(function(){var widgetName=
$(this).attr("widget");if(widgetName.indexOf("fixtures")>-1&&subPageType.indexOf("fixtures")==-1)subPageType=subPageType+"fixtures";if(widgetName.indexOf("stats")>-1&&subPageType.indexOf("statscentre")==-1)subPageType=subPageType+"statscentre";if(widgetName.indexOf("commentary")>-1&&subPageType.indexOf("livecoverage")==-1)subPageType=subPageType+"livecoverage"});if(subPageType.length>0){subPageType="NZH:article_"+subPageType;$.extend(oParams,{"sub_page_type":subPageType})}if(typeof sbTracking!="undefined")$.extend(oParams,
sbTracking)});var sendHiddenEvent=function(ev,additionalData){var customTrack={"name":oParams["name"],"section":oParams["section"],"page_type":oParams["page_type"],"ref_type":oParams["ref_type"],"visitor_id":oParams["visitor_id"]};var activityOrKey;if(typeof additionalData!=="undefined")if(typeof additionalData.name!=="undefined")activityOrKey=additionalData.name;else activityOrKey=ev.type;else activityOrKey=ev.type;if(activityOrKey||activityOrKey.length>0){$.extend(customTrack,{"on_page_activity":activityOrKey,
"ns_type":"hidden"});if(typeof oParams["objectid"]!=="undefined")$.extend(customTrack,{"objectid":oParams["objectid"]})}}}catch(err){};</script> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="fLhsLf18V34oOq"> <div class="site-logo-wrapper section-sport onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Wednesday, 15 August 2018</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f03dusZ8V34oOq"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="/promotions/news/article.cfm?c_id=500848&objectid=12097966"><img src="//media.nzherald.co.nz/webcontent/infographics/2041/GDF-masthead-badge.jpg" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fd3gQd18V34oOq"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="80"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0mdOOh8V34oOq"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/account/profile/login/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/account/profile/register/">Register here</a></li> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/account/profile/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fcHIOv18V34oOq"> <div class="menu section-sport"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href=""></a> <div class="header-arrow section-sport toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-sport " data-nav-id="sports scene" data-section="section-sport"> <a href="/anz-sports-scene/news/headlines.cfm?c_id=1504448">ANZ Sports Scene</a> </li> <li class="primary-nav-item section-sport section-sport-color" data-nav-id="rugby" data-section="section-sport"> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="rugby league" data-section="section-sport"> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="primary-nav-item section-sport " data-nav-id="cricket" data-section="section-sport"> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="football" data-section="section-sport"> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="primary-nav-item section-sport " data-nav-id="cycling" data-section="section-sport"> <a href="/tags/cycling/31/">Cycling</a> </li> <li class="primary-nav-item section-sport " data-nav-id="netball" data-section="section-sport"> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="primary-nav-item section-sport " data-nav-id="basketball" data-section="section-sport"> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="primary-nav-item section-sport " data-nav-id="golf" data-section="section-sport"> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="primary-nav-item section-sport " data-nav-id="motorsport" data-section="section-sport"> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="sailing" data-section="section-sport"> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="primary-nav-item section-sport " data-nav-id="hockey" data-section="section-sport"> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="primary-nav-item section-sport " data-nav-id="tennis" data-section="section-sport"> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="primary-nav-item section-sport " data-nav-id="esports" data-section="section-sport"> <a href="/tags/eSports/1504489/">Esports</a> </li> <li class="primary-nav-item section-sport " data-nav-id="ufc" data-section="section-sport"> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="primary-nav-item section-sport " data-nav-id="boxing" data-section="section-sport"> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="primary-nav-item section-sport " data-nav-id="athletics" data-section="section-sport"> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="primary-nav-item section-sport " data-nav-id="triathlon" data-section="section-sport"> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="primary-nav-item section-sport " data-nav-id="racing" data-section="section-sport"> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="primary-nav-item section-sport " data-nav-id="american sports" data-section="section-sport"> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> <li class="primary-nav-item section-business " data-nav-id="tab" data-section="section-business"> <a href="/TAB/news/headlines.cfm?c_id=1504527">TAB - The Odds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-sport-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="secondary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="secondary-nav-item " data-nav-id="lions tour" data-section=""> <a href="/lions-tour-2017/news/headlines.cfm?c_id=697">Lions Tour</a> </li> <li class="secondary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="secondary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="secondary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="secondary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="secondary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="secondary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="secondary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="secondary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="secondary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="secondary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="secondary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="secondary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="secondary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f079VNC8V34oOq"> <div class="list-label-scss header section-sport-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12104889" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Monster unleashed by Corrections</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&objectid=12106730" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Fifita hits back at Hansen</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12106272" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">New suspect in tourist cold case</a> </li> <li class="list-link"> <a href="/opinion/news/article.cfm?c_id=466&objectid=12106926" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Revelation in Trump recording</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fk0QoY18V34oOq"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0ezAM88V34oOq"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="wanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="fp2CGE18V34oOq"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="feEbap18V34oOq"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f0ipGpZ8V34oOq"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/S71Ql8rQ40km5CHFbwOnY3T2GW8=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 150w,//www.nzherald.co.nz/resizer/efLLdM---TsBYK4xTKZ0c7x_u3A=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 200w,//www.nzherald.co.nz/resizer/Us8n1SP1zA5kfCHqXNz6Ecl5B2E=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 250w,//www.nzherald.co.nz/resizer/0rEsNXVo0uQr4ZqkWuVT1UbzIxM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 350w,//www.nzherald.co.nz/resizer/3NQ91aR9hvYOom3vs_04pXn1ets=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 410w,//www.nzherald.co.nz/resizer/joYJhYqi01El0wTjQ2ui3PAauyk=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">All things property</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fghf4I18V34oOq"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/subscribe/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2018</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="f0vhRs18V34oOq"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/homepage/" data-has-news="false" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-sports-bar" id="flDvWd28V34oOq"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="fcMucF18V34oOq"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="fb6OEr18V34oOq"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/rugby/news/article.cfm?c_id=80&objectid=12107269" data-url="/rugby/news/article.cfm?c_id=80&objectid=12107269"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">Spark deal another sign of the move from TV to livestreaming sport</div> <span class="date-text">15 Aug, 2018 9:26am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 6 minutes to read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="" data-url=""> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fCgipf28V34oOq"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="80"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fdLBaa28V34oOq"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="leaderboard" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=SPORT/SS=RUGBY/PT=ARTICLE/OID=YNUBJDSRCFAMJNROMB5S7DK57U/KEYWORD=target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw'> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="c029dbx8V34oOq"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0nLzBp8V34oOq"> <header class="article-header photo-lead "> <figure> <div class="text-wrapper"> <div class="header-label section-sport-color"> <a class="has-section-color" href="/rugby/news/headlines.cfm?c_id=80"> <span class="caps-header">SPORT</span> <span class="pipe"> | </span> <span>Rugby</span> </a> </div> <h1> 'Target McCaw' - Lions player reveals game plan for 2005 tour <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 15 Aug, 2018 12:49pm <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read </div> </div> </div> <div class="header-image-wrapper"> <img id="" class="responsively-lazy desktop" alt="Richie McCaw during the second test win over the Lions in 2005. Photo /Getty" src="//www.nzherald.co.nz/resizer/QXiSbzCHtZOhpqNZXFbLIYZh4p4=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg" data-srcset="//www.nzherald.co.nz/resizer/QXiSbzCHtZOhpqNZXFbLIYZh4p4=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 20w,//www.nzherald.co.nz/resizer/KGoakc0tmrqROHCS-ChVdG5X49k=/620x349/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 650w,//www.nzherald.co.nz/resizer/4UEzRYdq1H4Q3rTB36Bak0isPMU=/720x405/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 760w,//www.nzherald.co.nz/resizer/ncBAEi0lUkdB8q0eV5N4n0bqLMg=/1000x562/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 1150w,//www.nzherald.co.nz/resizer/VMc-f4n6IYb5FEd5JvVZqetyo04=/1300x731/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 1300w"> <img id="" class="responsively-lazy mobile" alt="Richie McCaw during the second test win over the Lions in 2005. Photo /Getty" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/0MOGjNgbBPuz89qVreHxehxg9pM=/360x384/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 420w,//www.nzherald.co.nz/resizer/sj6oxChkf7v3MIZFhPJhGvx57SY=/620x661/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 650w"> </div> <figcaption>Richie McCaw during the second test win over the Lions in 2005. Photo /Getty</figcaption> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fuw5Gb28V34oOq"> <div class="byline default-border bio-with-share "> <div class="syndicator-name"> <span class="">NZ Herald</span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=%27Target McCaw%27 - Lions player reveals game plan for 2005 tour&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;text=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-sport" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;text=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=%27Target McCaw%27 - Lions player reveals game plan for 2005 tour&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;title=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=%27Target%20McCaw%27%20-%20Lions%20player%20reveals%20game%20plan%20for%202005%20tour - https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg&amp;description=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;title=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f7ZE7628V34oOq"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <meta itemprop="description" content="A rare insight into how the 2005 Lions planned to beat the All Blacks."> <p class="element element-paragraph"> Former Welsh centre Tom Shanklin has revealed the British and Irish Lions game plan during their 2005 series against the All Blacks which includes instructions to 'win the Bully contest' and target the likes of Richie McCaw.</p> <p class="element element-paragraph"> Shanklin left the tour early after suffering a knee injury.</p> <p class="element element-paragraph"> But he shared an image on Twitter of the team's game plan heading into the series, which New Zealand won 3-0.</p> <p class="element element-paragraph"> 'Win the "Bully" contest,' was the top instruction followed by 'target McCaw/Umaga/Marshall'.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=SPORT/SS=RUGBY/PT=ARTICLE/OID=YNUBJDSRCFAMJNROMB5S7DK57U/KEYWORD=target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw/SV=1/" data-width="300" data-height="250" data-keywords="target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> An added bullet point mentioned to 'target McCaw in all phases'.</p> <div class=" col-print-12"> <div class="element element-oembed"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Just found this from the British&amp;Irish Lions 2005 in an old book. <a href="https://t.co/ED0ltFLxd1">pic.twitter.com/ED0ltFLxd1</a></p>— Tom Shanklin (@TomShanklin) <a href="https://twitter.com/TomShanklin/status/1029470111789445120?ref_src=twsrc%5Etfw">August 14, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <p class="element element-paragraph"> The shared note also featured a list of things 'NZ hate' which includes lines that the All Blacks 'hate it when their 'Mana player is ineffective @ the breakdown' and 'knowing they have a vulnerable area'.</p> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="f0NzJuZ8V34oOq"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=%27Target McCaw%27 - Lions player reveals game plan for 2005 tour&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;text=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-sport" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;text=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=%27Target McCaw%27 - Lions player reveals game plan for 2005 tour&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;title=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=%27Target%20McCaw%27%20-%20Lions%20player%20reveals%20game%20plan%20for%202005%20tour - https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg&amp;description=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fsport%2Fnews%2Farticle.cfm%3Fc_id%3D4%26objectid%3D12107455&amp;title=%27Target+McCaw%27+-+Lions+player+reveals+game+plan+for+2005+tour','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="frntya18V34oOq"> <div class="list-label-scss header section-sport-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12104889" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Monster unleashed by Corrections</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12106730" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Fifita hits back at Hansen</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12106272" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">New suspect in tourist cold case</a> </li> <li class="list-link"> <a href="/opinion/news/article.cfm?c_id=466&amp;objectid=12106926" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Revelation in Trump recording</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fVNvOU18V34oOq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="rec-1" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=SPORT/SS=RUGBY/PT=ARTICLE/OID=YNUBJDSRCFAMJNROMB5S7DK57U/KEYWORD=target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0JLg0L8V34oOq"> <div class="popular-list"> <h2 class="header-title section-sport-color">Latest from Sport</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-sport-color"><a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12107459">'No evidence' Ironman Bozzone hit by truck: police</a> </h3> <div class="both-times"> <div class="story-date-time ">15 Aug, 2018 12:53pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-sport-color"><a class="has-section-color" href="/rugby/news/headlines.cfm?c_id=80"> <span class="caps-header">SPORT</span> <span class="pipe"> | </span> <span>Rugby</span> </a></div> <h3 class="story-title"> <a href="/rugby/news/article.cfm?c_id=80&amp;objectid=12107455">'Target McCaw' - Lions player reveals game plan for 2005 tour</a> </h3> <div class="both-times"> <div class="story-date-time ">15 Aug, 2018 12:50pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-sport-color"><a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12107428">Gary Stead's first innings as Black Caps cricket coach</a> </h3> <div class="both-times"> <div class="story-date-time ">15 Aug, 2018 12:23pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-sport-color"><a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12107387">Sky TV purchases Champions League rights</a> </h3> <div class="both-times"> <div class="story-date-time ">15 Aug, 2018 11:33am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-sport-color"><a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12107366">Broncos revolt tears club in two</a> </h3> <div class="both-times"> <div class="story-date-time ">15 Aug, 2018 11:12am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0gcg9x8V34oOq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=SPORT/SS=RUGBY/PT=ARTICLE/OID=YNUBJDSRCFAMJNROMB5S7DK57U/KEYWORD=target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw/SV=1/VURL=WASHPOST/TEST=HEY/" data-width="300" data-height="205" data-keywords="target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fFM31C18V34oOq"> <div class="popular-list"> <h2 class="header-title section-sport-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12107337" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Warning ignored: Chilling prediction before horror bridge collapse" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/zAd2F3zoBM5TF_H9bjWubVVRjH8=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/IBWEY44DTVGB7DI6WUGJ3ZIOQQ.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-world-color"><a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12107337">Warning ignored: Chilling prediction before horror bridge collapse</a> </h3> <div class="both-times"> <div class="story-date-time with-image">15 Aug, 2018 10:44am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12107240" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Balcony fall: Hero dad's skull fracture saving son" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/q5mtPif5KGrmR5y7HixHIHzFs4g=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/IF3I7RLPTVDZ3GSPUX3QMFMQ7I.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12107240">Balcony fall: Hero dad's skull fracture saving son</a> </h3> <div class="both-times"> <div class="story-date-time with-image">15 Aug, 2018 8:49am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12107265" class="col-xs-6"> <img id="" class="responsively-lazy " alt="NBR's rich list: Hart on top, Steven Adams the $50m man" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/4CTx522SRiemcvvnz3guwvnJdus=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/OW2ZHSZA45HY5BFKO23BQIEAD4.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12107265">NBR's rich list: Hart on top, Steven Adams the $50m man</a> </h3> <div class="both-times"> <div class="story-date-time with-image">15 Aug, 2018 9:24am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0LdOkM8V34oOq"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0zdTqP8V34oOq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="rec-2" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=SPORT/SS=RUGBY/PT=ARTICLE/OID=YNUBJDSRCFAMJNROMB5S7DK57U/KEYWORD=target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="target+mccaw+lions+player+reveals+game+plan+2005+tour+former+welsh+centre+shanklin+revealed+british+irish+lions+game+plan+during+their+2005+series+against+blacks+which+includes+instructions+win+bully+contest+target+likes+richie+mccaw"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-opta-widget" id="f08jJsZ8V34oOq"> <div> <opta-widget sport="rugby" widget="fixtures" competition="205" season="2018" template="normal" live="false" days_before="5" show_venue="true" match_status="all" grouping="date" show_grouping="true" default_nav="1" start_on_current="true" sub_grouping="date" show_subgrouping="false" order_by="date_ascending" limit="7" show_crests="false" date_format="dddd D MMMM YYYY" month_date_format="MMMM" competition_naming="full" team_naming="full" match_link="/rugby/match.cfm" pre_match="true" show_live="true" show_logo="true" show_title="true" breakpoints="400"></opta-widget> </div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="cy0CRM18V34oOq"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fAZdsZ18V34oOq"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/sport/news/article.cfm?c_id=4&amp;objectid=12107455" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="c0GtqQs8V34oOq"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class=" center" style="color:">Latest From Rugby</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f00zjwH8V34oOq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/rugby/news/article.cfm?c_id=80&amp;objectid=12107455"> <img id="" class="responsively-lazy " alt="Richie McCaw during the second test win over the Lions in 2005. Photo /Getty" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/nFkhDlMLdeQOBMpmBqXzyDkK9Fs=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 150w,//www.nzherald.co.nz/resizer/Fkvx8mqK3K3LeZo2yJskqXr-SQs=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 200w,//www.nzherald.co.nz/resizer/x7RBl5mGt1ERRfFwQqgbbfYl63g=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 250w,//www.nzherald.co.nz/resizer/4518NyC7ZPsLcWdTaJYDR9C-xuo=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 350w,//www.nzherald.co.nz/resizer/c3rDaHmbRqQ8WZIaNofpfMPhTjc=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 410w,//www.nzherald.co.nz/resizer/WeEXAknqDv6P6YvSO-CbYmwc6sw=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/2EIOU5VI3NAJHOIKSW57WSL7TI.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/rugby/news/headlines.cfm?c_id=80"> <span class="caps-header">SPORT</span> <span class="pipe"> | </span> <span>Rugby</span> </a> </div> <h3> <a href="/rugby/news/article.cfm?c_id=80&amp;objectid=12107455">'Target McCaw' - Lions player reveals game plan for 2005 tour</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-08-15T00:49:40Z">15 Aug, 2018 12:49pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> Quick Read </li> </ul> <div class="blurb ">A rare insight into how the 2005 Lions planned to beat the All Blacks.</div> </div> </div> </article> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fWyhpC18V34oOq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/rugby/news/article.cfm?c_id=80&amp;objectid=12107269"> <img id="" class="responsively-lazy " alt="Vincent Kompany of Manchester City lifts the Premier League Trophy in May this year. Photo / Getty" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pFfRkVfOCWEPmHfrfsfhIb2xSU4=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/23PWB3EPCVDDLHRCEJLNGFTIAY.jpg 150w,//www.nzherald.co.nz/resizer/XzK6wAXeiEO6OgxHBoRbPx4mId8=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/23PWB3EPCVDDLHRCEJLNGFTIAY.jpg 200w,//www.nzherald.co.nz/resizer/10UNQtSaVqBjgJX_GUM_3AFliV0=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/23PWB3EPCVDDLHRCEJLNGFTIAY.jpg 250w,//www.nzherald.co.nz/resizer/gCBt4ruyQzWKhty04GhxqDVYiCo=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/23PWB3EPCVDDLHRCEJLNGFTIAY.jpg 350w,//www.nzherald.co.nz/resizer/RiPhezRvtCxRPMiIqt1ohzot_4c=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/23PWB3EPCVDDLHRCEJLNGFTIAY.jpg 410w,//www.nzherald.co.nz/resizer/il4KFl2piGcYmRZ3ttosI1CZcfE=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/23PWB3EPCVDDLHRCEJLNGFTIAY.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/rugby/news/headlines.cfm?c_id=80"> <span class="caps-header">SPORT</span> <span class="pipe"> | </span> <span>Rugby</span> </a> </div> <h3> <a href="/rugby/news/article.cfm?c_id=80&amp;objectid=12107269">Spark deal another sign of the move from TV to livestreaming sport</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-08-14T21:26:37Z">15 Aug, 2018 9:26am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 6 minutes to read </li> </ul> <div class="blurb ">Online giants and telcos are buying rights that were once the stranglehold of pay TV.</div> </div> </div> </article> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0NMKbx8V34oOq"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fK9IVh18V34oOq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/rugby/news/article.cfm?c_id=80&amp;objectid=12106581"> <img id="" class="responsively-lazy " alt="Jonah Lomu scores the match-winner in the 2000 Bledisloe Cup test in Sydney. Photo / Getty" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/6m4-80gsCOw_iVu1w3kR2qvUtpw=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KVLKTZGERZFKFF4TBPBHHNDSBI.jpg 150w,//www.nzherald.co.nz/resizer/06p_aVKzFvxO-XWjdHrSPhBs8VQ=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KVLKTZGERZFKFF4TBPBHHNDSBI.jpg 200w,//www.nzherald.co.nz/resizer/XqBBT-INuNGiQfStoocU-Oe07C0=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KVLKTZGERZFKFF4TBPBHHNDSBI.jpg 250w,//www.nzherald.co.nz/resizer/DQWD7LiyH_2SCfB548M306rdNGk=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KVLKTZGERZFKFF4TBPBHHNDSBI.jpg 350w,//www.nzherald.co.nz/resizer/yQWtBg7kuKAmp76VGGfuOoPNJcQ=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KVLKTZGERZFKFF4TBPBHHNDSBI.jpg 410w,//www.nzherald.co.nz/resizer/OiICnFISULesntOi8Y8BoUtohUU=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KVLKTZGERZFKFF4TBPBHHNDSBI.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/rugby/news/headlines.cfm?c_id=80"> <span class="caps-header">SPORT</span> <span class="pipe"> | </span> <span>Rugby</span> </a> </div> <h3> <a href="/rugby/news/article.cfm?c_id=80&amp;objectid=12106581">The best Bledisloe Cup clashes</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-08-14T18:09:13Z">15 Aug, 2018 6:09am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 6 minutes to read </li> </ul> <div class="blurb ">The Herald selects the greatest Bledisloe Cup encounters.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fJD2YS18V34oOq"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH rugby article",pageId:"rkVZKk1xwwIK0r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t)}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,"https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js",
"UA",{appKey:"wWoRnumzSfSqmShedRQlcg",token:"MTp3V29SbnVtelNmU3FtU2hlZFJRbGNnOkxYcHhOT2ZMcE81c3ZKM3lSWnBpZTVnNWpzcW9pbElTN3ZaM3JtYmJPOWM",vapidPublicKey:"BN6Kcv0jvSLALsIu_TQRPxw5322aR2SS60ZHfVRikoYwRe60f4H0NXzHwrITKwImmps03gxv8LK8_an-shlMYTs\x3d",secureIframeUrl:"https://"+window.location.hostname+"/account/notifications/secure-bridge.html",workerUrl:"/pb/resources/scripts/ua/push-worker.js"});</script> <script>(function(){var topics=[];var keywords=[];keywords.push("Shanklin");keywords.push("instruction");keywords.push("Bully");keywords.push("McCaw");keywords.push("series");keywords.push("likes");keywords.push("contest");keywords.push("All Blacks");keywords.push("All");keywords.push("breakdown");keywords.push("tour");keywords.push("phase");keywords.push("Blacks");keywords.push("richie mccaw");keywords.push("centre");keywords.push("lion game plan");keywords.push("Richie McCaw");keywords.push("Bully contest");
keywords.push("bully contest");keywords.push("welsh centre tom shanklin");keywords.push("Richie");keywords.push("Welsh centre Tom Shanklin");keywords.push("image");keywords.push("note");keywords.push("Twitter");var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"YNUBJDSRCFAMJNROMB5S7DK57U",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/rkVZKk1xwwIK0r/js/34aad63ee4.js?_=0d2e4"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/rkVZKk1xwwIK0r/js/481ace5eec.js?_=0d2e4"></script> <script src="/pb/gr/c/default/rkVZKk1xwwIK0r/footjs/a190f49585.js?_=53eed"></script> <script src="//www.youtube.com/iframe_api"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/rkVZKk1xwwIK0r/advertising/487ada8cb5.js?_=7e2cb"></script> <script src="/pb/gr/c/default/rkVZKk1xwwIK0r/postadjs/d19a6e5829.js?_=83ac3"></script> <script src="/pb/gr/p/default/rkVZKk1xwwIK0r/render.js?_=42d62"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="Sport";_sf_async_config.authors="";var _cbq=window._cbq=window._cbq||[];if($.cookie("syncData"))_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};var trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> </body> </html>