<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="articlestory"><head> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null}window.profileApiUrl="https://profile.nzherald.co.nz/identity/public";window.preferencesApiUrl="https://secure.nzherald.co.nz/api";</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="description" content="Several crashes have been reported across the Auckland transport network."/> <meta name="keywords" content="New Zealand,Auckland Region,Auckland Central"/> <meta name="news_keywords" content="New Zealand,Auckland Region,Auckland Central"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="Several crashes have been reported across the Auckland transport network."/> <meta property="og:description" content="Several crashes have been reported across the Auckland transport network."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/NicdJOaMLk4RJ3ts1V9Bzd-yQaE=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg"/> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/NicdJOaMLk4RJ3ts1V9Bzd-yQaE=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg"/> <meta property="og:title" content="Several crashes across Auckland roads and motorways spell delays for commuters"/> <meta name="twitter:title" content="Several crashes across Auckland roads and motorways spell delays for commuters"/> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536"> <meta property="og:url" content="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12145120"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12145120"/> <title>Several crashes across Auckland roads and motorways spell delays for commuters - NZ Herald</title> <meta property="article:tag" content="Auckland Region, Auckland Central"> <meta property="article:section" content="New Zealand"> <meta name="article:published_time" content="2018-10-18T19:10:48Z"/> <meta name="pageType" content="article"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12145120"/> <meta name="title" content="Several crashes across Auckland roads and motorways spell delays for commuters"/> <link href="/pb/gr/c/default/rMgwt11y7ylN6r/css/133eed50fe.css?_=289c2" rel="stylesheet"/><link href="/pb/gr/p/default/rMgwt11y7ylN6r/style.css?_=b9384" rel="stylesheet"/><link href="/pb/gr/c/default/rMgwt11y7ylN6r/svg_css/8bc35eec0e.css?_=0b031" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/rMgwt11y7ylN6r/load_immediately/92b005a7f4.js?_=a6e81"></script><script src="/pb/gr/c/default/rMgwt11y7ylN6r/headjs/07979635ef.js?_=bb06b"></script><script>try{var gaSite=document.domain=="www.nzherald.co.nz"||document.domain==="play.nzherald.co.nz"?"nzhdesktop":"development";gtm.init("NZH",gaSite);var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?true:false},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?true:false},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?true:false},Silk:function(){return navigator.userAgent.match(/Silk/i)?true:false},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
true:false},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?true:false},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?true:false},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?true:false},any:function(){return isMobile.Android()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()}};var oParams={"platform":isMobile.any()?
"mobile":"desktop","publication":"NZH"};if("12145120"&&"12145120"!="")$.extend(oParams,{"objectid":"12145120"});else oParams.objectid=undefined;var oProfilePages={"page_type":"","name":""};if("article"=="registration")var oProfilePages=gtm.getProfilePageName();oProfilePages.page_type!=""?$.extend(oParams,{"page_type":oProfilePages.page_type}):$.extend(oParams,{"page_type":"NZH:article"});var site_platform=gtm.getPlatform();if(site_platform!=""&&site_platform)$.extend(oParams,{"platform":site_platform});
$.extend(oParams,{"product":"NZH:main"});var gaSectionPrefix="";var gaSectionSuffix="";gaSectionPrefix="c";gaSectionSuffix="1";var gaSection="";if(gaSectionPrefix&&gaSectionPrefix!=""&&gaSectionSuffix&&gaSectionSuffix!=""){gaSection=gaSectionPrefix+"-"+gaSectionSuffix;$.extend(oParams,{"section":"NZH:"+gaSection})}else if(oProfilePages.page_type!=""){gaSection=oProfilePages.page_type;$.extend(oParams,{"section":gaSection})}var gaHeadline="Several crashes across Auckland roads and motorways spell delays for commuters".replace(/[^a-zA-Z0-9\d ]/g,
"").replace(/\s/g,"");var gaSyndicator="NZ Herald".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");$.extend(oParams,{"syndicator":"NZH:"+gaSyndicator,"publication_status":"updated","name":"NZH:article:"+gaHeadline+":12145120"});oParams.author=undefined;oParams.publication_time=undefined;$.extend(oParams,{"publication_time":"19/10/2018:08:10"});$.extend(oParams,{"ad_package":":NATIONAL:NATIONAL"});$.extend(oParams,{"content_topics":"l-117|l-164"});oParams.visitor_id=undefined;var visitor_id=gtm.getUUID();
if(visitor_id&&visitor_id!="")$.extend(oParams,{"visitor_id":visitor_id});var subId=gtm.getSubscriberID();if(subId&&subId!="")$.extend(oParams,{"subs_id":subId});$(document).ready(function(){var subPageType="";if($("video").length>0)subPageType=subPageType+"video";if($(".gallery-container").length>0)subPageType=subPageType+"gallery";if(subPageType.length>0)subPageType="inline"+subPageType;if($("blockquote").length>0)subPageType=subPageType+"pullquote";if("false"=="true")subPageType=subPageType+"sponsoredcontent";
$("iframe").each(function(){var $this=$(this);if($this.attr("src")){if($this.attr("src").indexOf("api.soundcloud.com")>-1)subPageType=subPageType+"audio";if($this.attr("src").indexOf("embed.scribblelive.com")>-1)subPageType=subPageType+"liveblog";if($this.attr("src").indexOf("renderer.qmerce.com")>-1)subPageType=subPageType+"quiz"}});$("opta").each(function(){var widgetName=$(this).attr("widget");if(widgetName.indexOf("fixtures")>-1&&subPageType.indexOf("fixtures")==-1)subPageType=subPageType+"fixtures";
if(widgetName.indexOf("stats")>-1&&subPageType.indexOf("statscentre")==-1)subPageType=subPageType+"statscentre";if(widgetName.indexOf("commentary")>-1&&subPageType.indexOf("livecoverage")==-1)subPageType=subPageType+"livecoverage"});if(subPageType.length>0){subPageType="NZH:article_"+subPageType;$.extend(oParams,{"sub_page_type":subPageType})}gtm.track()});var sendHiddenEvent=function(ev,additionalData){var oEvent={};var activityOrKey;if(typeof additionalData!=="undefined")oEvent=additionalData;else oEvent=
ev.type};$(window).on("save_content",sendHiddenEvent);$(window).on("share_content",sendHiddenEvent);$(window).on("play_video",sendHiddenEvent);$(window).on("convert_currency",sendHiddenEvent);$(window).on("play_audio",sendHiddenEvent);$(window).on("link_offsite",sendHiddenEvent);$(window).on("open_gallery",sendHiddenEvent);$(window).on("open_right_rail",sendHiddenEvent)}catch(err){};</script> <script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:12};var dataLayer=dataLayer?dataLayer:[];gtm.dataLayerPush(oParams,false);</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-KGJ3NMV");</script> </head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f0utxiMnRYDN4r"> <div class="site-logo-wrapper section-national onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Friday, 19 October 2018</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fTLqcd2nRYDN4r"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="https://new.grabone.co.nz/region/c/christmas?utm_source=nzh&utm_medium=masthead&utm_campaign=christmas&view=grid"><img src="//media.nzherald.co.nz/webcontent/infographics/2041/Grabone_christmas_banner_300x50_generic.gif" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f05cpeInRYDN4r"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="1"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="fLXCNd2nRYDN4r"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/my-account/sign-in/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/my-account/register/">Register here</a></li> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/my-account/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0q97lPnRYDN4r"> <div class="menu section-national"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="header-arrow section-national toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national section-national-color" data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news/">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">TimeOut Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU Jobs</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">News Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=nzhnav">Chinese Herald</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald in depth" data-section=""> <a href="/nz-herald-in-depth/news/headlines.cfm?c_id=1504170">Premium & Indepth</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Data journalism</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> <li class="secondary-nav-item " data-nav-id="chinese herald" data-section=""> <a href="http://www.chinesenzherald.co.nz/">Chinese Herald</a> </li> <li class="secondary-nav-item " data-nav-id="trailblazers" data-section=""> <a href="/trailblazers/news/headlines.cfm?c_id=1504553">Trailblazers</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="suffrage" data-section=""> <a href="/suffrage/news/headlines.cfm?c_id=1504569">Suffrage</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="whanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="secondary-nav-item " data-nav-id="horowhenua chronicle" data-section=""> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="te awamutu courier" data-section=""> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sports scene" data-section=""> <a href="/anz-sports-scene/news/headlines.cfm?c_id=1504448">ANZ Sports Scene</a> </li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="cycling" data-section=""> <a href="/tags/cycling/31/">Cycling</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="esports" data-section=""> <a href="/tags/eSports/1504489/">Esports</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> <li class="secondary-nav-item " data-nav-id="tab" data-section=""> <a href="/TAB/news/headlines.cfm?c_id=1504527">TAB - The Odds</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="budget 2018" data-section=""> <a href="/tags/Budget-2018/1504502/">Budget 2018</a> </li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="oneroof" data-section=""> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> <li class="secondary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Lifestyle">Restaurants & Menus</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-national-secondary-background" data-nav-id="trailblazers"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="law & politics" data-section=""> <a href="/law-and-politics/news/headlines.cfm?c_id=1504554">Law & Politics</a> </li> <li class="tertiary-nav-item " data-nav-id="culture" data-section=""> <a href="/trailblazers/culture/news/headlines.cfm?c_id=1504557">Culture</a> </li> <li class="tertiary-nav-item " data-nav-id="sport & adventure" data-section=""> <a href="/sport-and-adventure/news/headlines.cfm?c_id=1504555">Sport & Adventure</a> </li> <li class="tertiary-nav-item " data-nav-id="health & science" data-section=""> <a href="/health-and-science/news/headlines.cfm?c_id=1504556">Health & Science</a> </li> <li class="tertiary-nav-item " data-nav-id="social justice" data-section=""> <a href="/social-justice/news/headlines.cfm?c_id=1504559">Social Justice</a> </li> <li class="tertiary-nav-item " data-nav-id="business & education" data-section=""> <a href="/business-and-education/news/headlines.cfm?c_id=1504560">Business & Education</a> </li> <li class="tertiary-nav-item " data-nav-id="public service" data-section=""> <a href="/public-service/news/headlines.cfm?c_id=1504558">Public service</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="lions tour" data-section=""> <a href="/lions-tour-2017/news/headlines.cfm?c_id=697">Lions Tour</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurants & Menus</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fhL8PR1nRYDN4r"> <div class="list-label-scss header section-national-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12144495" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Bridges v Jami-Lee Ross</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&objectid=12144547" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Wallis chopper tragedy</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&objectid=12144428" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Rattue on NZ Cycling fiasco</a> </li> <li class="list-link"> <a href="/lifestyle/news/article.cfm?c_id=6&objectid=12144394" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Buckingham Palace error</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0V5xZynRYDN4r"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fvCeA31nRYDN4r"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="whanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Whanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="f0rGXIOnRYDN4r"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="flApnp1nRYDN4r"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f0ryKibnRYDN4r"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/S71Ql8rQ40km5CHFbwOnY3T2GW8=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 150w,//www.nzherald.co.nz/resizer/efLLdM---TsBYK4xTKZ0c7x_u3A=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 200w,//www.nzherald.co.nz/resizer/Us8n1SP1zA5kfCHqXNz6Ecl5B2E=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 250w,//www.nzherald.co.nz/resizer/0rEsNXVo0uQr4ZqkWuVT1UbzIxM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 350w,//www.nzherald.co.nz/resizer/3NQ91aR9hvYOom3vs_04pXn1ets=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 410w,//www.nzherald.co.nz/resizer/joYJhYqi01El0wTjQ2ui3PAauyk=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">All things property</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="f0IqLsInRYDN4r"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/subscribe/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2018</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="f0F9MvAnRYDN4r"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="fYJ81y1nRYDN4r"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="f0013PKnRYDN4r"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/nz/news/article.cfm?c_id=1&objectid=12145102" data-url="/nz/news/article.cfm?c_id=1&objectid=12145102"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">How did chopper fall from the sky? Question confronting crash investigators</div> <span class="date-text">19 Oct, 2018 7:17am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 4 minutes to read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="/nz/news/article.cfm?c_id=1&objectid=12145135" data-url="/nz/news/article.cfm?c_id=1&objectid=12145135"> <div class="arrow"> <span class="right"></span> </div> <div class="text-wrapper"> <div class="section-name">'We just lost so much': Tribute to DoC ranger</div> <span class="date-text">19 Oct, 2018 8:34am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 2 minutes to read</span> </div> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0hGNpCnRYDN4r"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="1"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fFJkLA1nRYDN4r"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=H63V2QU43RBN5OZYO7BVAAGQFU/KEYWORD=several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend'> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="c01pLXJnRYDN4r"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0ed7RbnRYDN4r"> <header class="article-header photo-lead "> <figure> <div class="text-wrapper"> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h1> Several crashes across Auckland roads and motorways spell delays for commuters <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 19 Oct, 2018 8:10am <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read </div> </div> </div> <div class="header-image-wrapper"> <img id="" class="responsively-lazy desktop" alt="Several crashes have been reported across the Auckland transport network spelling delays for commuters. Photo / Brett Phibbs" src="//www.nzherald.co.nz/resizer/agTSbPG9_6MEmui9inTmTOMEksQ=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg" data-srcset="//www.nzherald.co.nz/resizer/agTSbPG9_6MEmui9inTmTOMEksQ=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg 20w,//www.nzherald.co.nz/resizer/tZCKRq5rvBCKXuCDzL5cKcb6cJ0=/620x349/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg 650w,//www.nzherald.co.nz/resizer/Wgp_oVF7S4CJj8qK76ldeIXuyMA=/720x405/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg 760w,//www.nzherald.co.nz/resizer/7XVMaW5LDw9xjQ3YVLR5q-H56Vc=/1000x562/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg 1150w,//www.nzherald.co.nz/resizer/RFS0BehWMqsl6G4pylzfCMZ90io=/1300x731/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg 1300w"> <img id="" class="responsively-lazy mobile" alt="Several crashes have been reported across the Auckland transport network spelling delays for commuters. Photo / Brett Phibbs" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/kvwBiTQmIAyuFrlrrMv5bBEVSVw=/360x384/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg 420w,//www.nzherald.co.nz/resizer/5CywpIvy9-LMkzP9ML4s6rpidWY=/620x661/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg 650w"> </div> <figcaption>Several crashes have been reported across the Auckland transport network spelling delays for commuters. Photo / Brett Phibbs</figcaption> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="f0RCWd3nRYDN4r"> <div class="byline default-border bio-with-share "> <div class="syndicator-name"> <span class="">NZ Herald</span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Several crashes across Auckland roads and motorways spell delays for commuters&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;text=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-national" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;text=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Several crashes across Auckland roads and motorways spell delays for commuters&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;title=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Several%20crashes%20across%20Auckland%20roads%20and%20motorways%20spell%20delays%20for%20commuters - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg&amp;description=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;title=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f5R9XS1nRYDN4r"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <meta itemprop="description" content="Several crashes have been reported across the Auckland transport network."> <p class="element element-paragraph"> Several crashes have been reported across the Auckland transport network meaning delays for commuters trying to get to work on time ahead of the long weekend.</p> <p class="element element-paragraph"> Crashes have been reported on the Northwestern Motorway and Southern Motorway.</p> <p class="element element-paragraph"> <strong>Northern Motorway</strong></p> <p class="element element-paragraph"> Traffic heavy for citybound between Tristram Ave and Onewa Rd.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=H63V2QU43RBN5OZYO7BVAAGQFU/KEYWORD=several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend/SV=1/" data-width="300" data-height="250" data-keywords="several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> Free flowing for southbound.</p> <p class="element element-paragraph"> <strong>Southern Motorway</strong></p> <p class="element element-paragraph"> Traffic heavy for citybound between Papakura and Takanini then between Penrose Rd and Greenlane.</p> <p class="element element-paragraph"> Free flowing for southbound.</p> <p class="element element-paragraph"> <strong>Northwestern Motorway</strong></p> <p class="element element-paragraph"> Heavy through Royal Rd due to a crash blocking middle lane linked to the Southern Motorway just after Newton Rd, causing delays back to Rosebank Rd.</p> <div class=" col-print-12"> <div class="element element-oembed"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">UPDATE 8:05AM<br>All lanes have been cleared &amp; are OPEN again, however <a href="https://twitter.com/hashtag/AklTraffic?src=hash&amp;ref_src=twsrc%5Etfw">#AklTraffic</a> is now heavy &amp; slow from Te Atatu to the CBD. Allow extra time. ^TP<br> <a href="https://t.co/ZNog5oKTql">https://t.co/ZNog5oKTql</a></p>— NZTA Akld &amp; Nthlnd (@NZTAAkl) <a href="https://twitter.com/NZTAAkl/status/1052999661093613568?ref_src=twsrc%5Etfw">October 18, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <p class="element element-paragraph"> Westbound and Waterview Tunnel is free-flowing.</p> <p class="element element-paragraph"> <strong>Southwestern Motorway</strong></p> <p class="element element-paragraph"> Southbound traffic is heavy through Maioro St and Queenstown Rd.</p> <p class="element element-paragraph"> Freeflowing for northbound and Waterview Tunnel.</p> </div> </div> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-recommend" id="f0Y4XXMnRYDN4r"> <div id="recommendations-marker"></div> <h2 id="recomendations-header">Herald recommends</h2> <div id="recommendations"> <script data-template-id="recommendation" type="text/template">
    <div class="picture">
      <a href="{{pictureLink}}">
        <img src="{{picture}}"/>
      </a>
    </div>
    <div class="text">
      <a href="{{headlineLink}}" class="headline">{{headline}}</a>
    </div>
  </script> </div> <script>(function(){if(window.XDomainRequest)return;function domready(fn){if(document.readyState!="loading")fn();else document.addEventListener("DOMContentLoaded",fn)}domready(function(){recommend({count:3,content:"H63V2QU43RBN5OZYO7BVAAGQFU",element:"#recommendations",scrollMarker:"#recommendations-marker",endpoint:"https://recommendations.nzme.arcpublishing.com/hybrid/hybrid-filter/",whenToRun:"smart",clientName:"recommend-arc"})})})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fXM5gd1nRYDN4r"> <div> <div style="border-top: 1px solid #000; border-bottom: 1px solid #000; margin: 10px 0 30px 0;"> <a style="color: #fff; display: block; text-align: center; text-decoration: none; background: #000; padding: 10px 20px; border-radius: 5px; margin: 25px auto; font-weight: 600; " href="https://www.nzherald.co.nz/my-account/register/?ref=createnow">Create an account to gain access to more features</a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="fGonH52nRYDN4r"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Several crashes across Auckland roads and motorways spell delays for commuters&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;text=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-national" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;text=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Several crashes across Auckland roads and motorways spell delays for commuters&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;title=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Several%20crashes%20across%20Auckland%20roads%20and%20motorways%20spell%20delays%20for%20commuters - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/BJ3DKECS5VBDTFO2JYHQUOPVL4.jpg&amp;description=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12145120&amp;title=Several+crashes+across+Auckland+roads+and+motorways+spell+delays+for+commuters','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fJsdOA1nRYDN4r"> <div class="list-label-scss header section-national-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12144135" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Simon Bridges v Jami-Lee Ross</a> </li> <li class="list-link"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12144547" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Wallis chopper tragedy</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12144428" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Rattue on NZ Cycling fiasco</a> </li> <li class="list-link"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12144394" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Buckingham Palace red-faced</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0TNnYZnRYDN4r"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=H63V2QU43RBN5OZYO7BVAAGQFU/KEYWORD=several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0KXrqqnRYDN4r"> <div class="popular-list"> <h2 class="header-title section-national-color">Latest from NZ</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12145147">Man accused of murdering baby Karlos Stephens can now be named</a> </h3> <div class="both-times"> <div class="story-date-time ">19 Oct, 2018 9:01am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12144943">Lawyer says Bridges could file injunction over more phone calls</a> </h3> <div class="both-times"> <div class="story-date-time ">18 Oct, 2018 11:02pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12145127">Wanaka helicopter crash: Picking through the wreckage</a> </h3> <div class="both-times"> <div class="story-date-time ">19 Oct, 2018 8:26am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12145135">'We just lost so much': Tribute to DoC ranger</a> </h3> <div class="both-times"> <div class="story-date-time ">19 Oct, 2018 8:37am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12145120">Several crashes cause delays for Auckland commuters ahead of long weekend</a> </h3> <div class="both-times"> <div class="story-date-time ">19 Oct, 2018 8:11am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0vDlyonRYDN4r"> <div class="max-width-300 min-height-355 pb-ad-curated desktop-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/barfoot_NNZH" width="300" height="355" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="ffzXgi1nRYDN4r"> <div class="popular-list"> <h2 class="header-title section-national-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12144780" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Stadium in the sea: $1.8 billion waterfront stadium unveiled" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/I3eCRqtcvGiiqCDQuvPd5uB0xFY=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/IYLTFKRC4RDSFKOMGTQA337ZI4.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12144780">Stadium in the sea: $1.8 billion waterfront stadium unveiled</a> </h3> <div class="both-times"> <div class="story-date-time with-image">18 Oct, 2018 4:02pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12144795" class="col-xs-6"> <img id="" class="responsively-lazy " alt="A woman speaks: I was harassed by rogue MP Jami-Lee Ross" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/skwI5ytSDHt7EJINX18EjkwBvRU=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/VOINVDYVWFEM3CR2VIE5U5GZFQ.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12144795">A woman speaks: I was harassed by rogue MP Jami-Lee Ross</a> </h3> <div class="both-times"> <div class="story-date-time with-image">18 Oct, 2018 4:32pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/personal-finance/news/article.cfm?c_id=12&amp;objectid=12134854" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Revealed: What NZ's top CEOs are paid - the lowdown and the slowdown" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/i1ZZlIfuIaesgMEro_QfyhwbIV8=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YL6RZZJCKBGANGQOE4QP6IJIGY.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/personal-finance/news/article.cfm?c_id=12&amp;objectid=12134854">Revealed: What NZ's top CEOs are paid - the lowdown and the slowdown</a> </h3> <div class="both-times"> <div class="story-date-time with-image">1 Oct, 2018 10:56am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 9 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0kL6c1nRYDN4r"> <div class="pb-native-ad-container" data-href="//data.apn.co.nz/apnnz/jserver/SITE=NZH/NW=NZMEP/SIZE=NATIVE/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=H63V2QU43RBN5OZYO7BVAAGQFU/POS=1/KEYWORD=several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend/SV=1/" data-ad-enabled="true" data-campaign-type="cost-per-click" data-ad-expires="true" data-ad-position="1" data-expiration="1596686820000" data-start="1533528438356"> <div class="native-ad-flex-feature"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-homepage-story" id=""> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item portrait-text flex-stack text-align-left sponsored "> <div class="art col-xs-6 col-sm-6 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href=""> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="/pb/resources/assets/img/fallback-promo-image.png?token=false 150w,/pb/resources/assets/img/fallback-promo-image.png?token=false 200w,/pb/resources/assets/img/fallback-promo-image.png?token=false 250w,/pb/resources/assets/img/fallback-promo-image.png?token=false 350w,/pb/resources/assets/img/fallback-promo-image.png?token=false 410w,/pb/resources/assets/img/fallback-promo-image.png?token=false 600w"> </a> </div> <div class="clear"></div> </div> </div> <span class="sponsored-text">SPONSORED</span> <div class="flex-stack col-xs-6 col-sm-6 col-md-6 flex-text-right flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label no-show"></div> <h3> <a href="" data-pb-field="customTitle_" data-pb-field-type="text" data-pb-url-field="customUrl_" data-pb-placeholder=""></a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="">1 Oct, 2018 10:56am</li> <li class="read-time "> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read </li> </ul> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> </div> </div> </div> </article> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fCAHi42nRYDN4r"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=H63V2QU43RBN5OZYO7BVAAGQFU/KEYWORD=several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend/SV=1/" data-width="300" data-height="205" data-keywords="several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0mQucjnRYDN4r"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=H63V2QU43RBN5OZYO7BVAAGQFU/KEYWORD=several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="several+crashes+across+auckland+roads+motorways+spell+delays+commuters+several+crashes+have+been+reported+across+auckland+transport+network+meaning+delays+commuters+trying+work+time+ahead+long+weekend"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0CN3DbnRYDN4r"> <div class="max-width-1130 min-height-405 pb-ad-curated mobile-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/barfoot_NNZH" width="1130" height="405" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-none"></div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="c0hjb9NnRYDN4r"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fGDtBb1nRYDN4r"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12145120" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="coAjCZ1nRYDN4r"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class="" style="color:">More from New Zealand</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fOO2pp1nRYDN4r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12141467"> <img id="" class="responsively-lazy " alt="A drone was spotted at Whangamata Estuary earlier this month being flown close to six dotterels. Photo/Supplied" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/oa5yv8j2WLOFw3-jE16gc1fRYfg=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/F2XEHLX4XNCQZCP4TFIVUJLJNA.jpg 150w,//www.nzherald.co.nz/resizer/V71mZQKzCQbLa2GQL3T8Iljq3Y0=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/F2XEHLX4XNCQZCP4TFIVUJLJNA.jpg 200w,//www.nzherald.co.nz/resizer/ophDUFY7VfP5KiJ5Uwn_E0Td_aM=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/F2XEHLX4XNCQZCP4TFIVUJLJNA.jpg 250w,//www.nzherald.co.nz/resizer/_lOolovaZA_oN5xEaaTei05ejuk=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/F2XEHLX4XNCQZCP4TFIVUJLJNA.jpg 350w,//www.nzherald.co.nz/resizer/C1v0aoDFfBUfFtj58YW3dN5rAqU=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/F2XEHLX4XNCQZCP4TFIVUJLJNA.jpg 410w,//www.nzherald.co.nz/resizer/ArA2W53bnaP-DTLsIi_jQtF8Qxc=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/F2XEHLX4XNCQZCP4TFIVUJLJNA.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12141467">'Stupid and foolish': Endangered dotterels vs drone</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-10-18T20:07:10Z">19 Oct, 2018 9:07am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Two youngsters caught flying drone near endangered dotterels during breeding season.</div> </div> </div> </article> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0hKpyonRYDN4r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12145147"> <img id="" class="responsively-lazy " alt="Baby Karlos Stephens was just 10 months old when he died in Rotorua Hospital. Photo / File" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/_vELXvUJDe6jRSpPpDnqjs4uH2M=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TNGREHOV65HONLYJPUWFCVA4ZI.jpg 150w,//www.nzherald.co.nz/resizer/3JNkhkkVMnyZIRsk-Gq4Bw5OoTU=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TNGREHOV65HONLYJPUWFCVA4ZI.jpg 200w,//www.nzherald.co.nz/resizer/bca_U9zSU-W-Vk4iy6LvUNZhsI4=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TNGREHOV65HONLYJPUWFCVA4ZI.jpg 250w,//www.nzherald.co.nz/resizer/asGwp57EiEcCtH8p7yhKLI0l2Ow=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TNGREHOV65HONLYJPUWFCVA4ZI.jpg 350w,//www.nzherald.co.nz/resizer/rbkJw86Dj45cmArIKSYs1Bw6TkA=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TNGREHOV65HONLYJPUWFCVA4ZI.jpg 410w,//www.nzherald.co.nz/resizer/jSXtEoJ1eQ4x3VnZsIK2IcQ1y_s=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TNGREHOV65HONLYJPUWFCVA4ZI.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12145147">Man accused of murdering baby Karlos Stephens can now be named</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-10-18T20:01:09Z">19 Oct, 2018 9:01am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> Quick Read </li> </ul> <div class="blurb ">The man accused of the murder of baby Karlos Stephens can now be named.</div> </div> </div> </article> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fSTV0w1nRYDN4r"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fj0ubl1nRYDN4r"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12145127"> <img id="" class="responsively-lazy " alt="Three people were killed in a helicopter crash in Wanaka. Photo / Otago Daily Times" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/RzIeJ1oGzN1KnLjvRE0_F1vBYKI=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/5QP3JZ2NKNBOZF5SFXEC4K6DAE.jpg 150w,//www.nzherald.co.nz/resizer/YFlNLdvAtK3vPerZCWYAifLv8TE=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/5QP3JZ2NKNBOZF5SFXEC4K6DAE.jpg 200w,//www.nzherald.co.nz/resizer/_sPa3PS03og04U1pRPqQf91cEqM=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/5QP3JZ2NKNBOZF5SFXEC4K6DAE.jpg 250w,//www.nzherald.co.nz/resizer/l4nHttyQhQ6R226KhAnQGflu5Q0=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/5QP3JZ2NKNBOZF5SFXEC4K6DAE.jpg 350w,//www.nzherald.co.nz/resizer/EkgIAAJZZyh1sSiKH1IfVEOpJQs=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/5QP3JZ2NKNBOZF5SFXEC4K6DAE.jpg 410w,//www.nzherald.co.nz/resizer/Xlj9zJqCzyu95tbV5AQOocSnXcw=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/5QP3JZ2NKNBOZF5SFXEC4K6DAE.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12145127">Wanaka helicopter crash: Picking through the wreckage</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-10-18T19:34:49Z">19 Oct, 2018 8:34am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 4 minutes to read </li> </ul> <div class="blurb ">Investigators are trying to figure out how the chopper inexplicably fell from the sky.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0Tk461nRYDN4r"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH National Article",pageId:"rMgwt11y7ylN6r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t)}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,"https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js",
"UA",{appKey:"wWoRnumzSfSqmShedRQlcg",token:"MTp3V29SbnVtelNmU3FtU2hlZFJRbGNnOkxYcHhOT2ZMcE81c3ZKM3lSWnBpZTVnNWpzcW9pbElTN3ZaM3JtYmJPOWM",vapidPublicKey:"BN6Kcv0jvSLALsIu_TQRPxw5322aR2SS60ZHfVRikoYwRe60f4H0NXzHwrITKwImmps03gxv8LK8_an-shlMYTs\x3d",secureIframeUrl:"https://"+window.location.hostname+"/account/notifications/secure-bridge.html",workerUrl:"/pb/resources/scripts/ua/push-worker.js"});</script> <script>(function(){var topics=[];var keywords=[];keywords.push("Motorway");keywords.push("southbound");keywords.push("crash");keywords.push("Free");keywords.push("commuter");keywords.push("Takanini");keywords.push("Papakura");keywords.push("Greenlane");keywords.push("Heavy");keywords.push("southern motorway");keywords.push("Southern Motorway");keywords.push("heavy");keywords.push("traffic");keywords.push("delay");keywords.push("Southern");keywords.push("northwestern motorway");keywords.push("Northwestern Motorway");
keywords.push("weekend");keywords.push("traffic heavy");keywords.push("free");keywords.push("lane");keywords.push("Waterview tunnel");keywords.push("waterview tunnel");keywords.push("Waterview");keywords.push("Northwestern");var auxiliaries=[];auxiliaries.push("FKM");window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"H63V2QU43RBN5OZYO7BVAAGQFU",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/rMgwt11y7ylN6r/js/34aad63ee4.js?_=c231e"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/rMgwt11y7ylN6r/js/481ace5eec.js?_=c231e"></script> <script src="/pb/gr/c/default/rMgwt11y7ylN6r/footjs/a190f49585.js?_=90d94"></script> <script src="//www.youtube.com/iframe_api"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/rMgwt11y7ylN6r/advertising/487ada8cb5.js?_=be075"></script> <script src="/pb/gr/c/default/rMgwt11y7ylN6r/postadjs/d19a6e5829.js?_=83ac3"></script> <script src="/pb/gr/p/default/rMgwt11y7ylN6r/render.js?_=b9384"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="New Zealand";_sf_async_config.authors="";var _cbq=window._cbq=window._cbq||[];if(myAccount.isSignedIn())_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};var trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> </body> </html>