<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="articlestory"><head> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null}if(!getCookie("syncData")&&window.location.hash=="#openlogin")window.location="/account/profile/login/";</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="description" content="Gayford talks preparing for fatherhood, meeting royalty and how he and Ardern met."/> <meta name="keywords" content="New Zealand,Front Page - Top Stories,Wellington,England,United Kingdom,New Zealand"/> <meta name="news_keywords" content="New Zealand,Front Page - Top Stories,Wellington,England,United Kingdom,New Zealand"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="Gayford talks preparing for fatherhood, meeting royalty and how he and Ardern met."/> <meta property="og:description" content="Gayford talks preparing for fatherhood, meeting royalty and how he and Ardern met."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/VzchcI1Fm06jvrltcSCyce1pHbQ=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YSNJNNE2Y5CTRMQAK3RDH6LC4Q.jpg"/> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/VzchcI1Fm06jvrltcSCyce1pHbQ=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YSNJNNE2Y5CTRMQAK3RDH6LC4Q.jpg"/> <meta property="og:title" content="Local boy on the world stage: Clarke Gayford talks being 'First Bloke'"/> <meta name="twitter:title" content="Local boy on the world stage: Clarke Gayford talks being 'First Bloke'"/> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536"> <meta property="og:url" content="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12043088"/> <meta name="robots" content="noindex, nofollow"/> <link rel="canonical" href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=12043088"/> <title>Local boy on the world stage: Clarke Gayford talks being 'First Bloke' - NZ Herald</title> <meta property="article:tag" content="Front Page - Top Stories, Wellington, England, United Kingdom, New Zealand"> <meta property="article:section" content="New Zealand"> <meta name="article:published_time" content="2018-05-01T07:56:23Z"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088"/> <meta name="pageType" content="article"/> <meta name="title" content="Local boy on the world stage: Clarke Gayford talks being &apos;First Bloke&apos;"/> <link href="/pb/gr/c/default/r0PmELWo1a2NQq/css/133eed50fe.css?_=088bf" rel="stylesheet"/><link href="/pb/gr/p/default/r0PmELWo1a2NQq/style.css?_=a7a92" rel="stylesheet"/><link href="/pb/gr/c/default/r0PmELWo1a2NQq/svg_css/8bc35eec0e.css?_=0b031" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/r0PmELWo1a2NQq/load_immediately/320a431ada.js?_=7641e"></script><script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:12};</script> <script src="/pb/gr/c/default/r0PmELWo1a2NQq/headjs/1e47ab6379.js?_=5c312"></script></head> <body class="nav-collapsible"> <script>try{var daxSite=document.domain=="www.nzherald.co.nz"||document.domain==="beta.nzherald.co.nz"?"nzhdesktop":"development";cs.init("NZH",daxSite);var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?true:false},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?true:false},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?true:false},Silk:function(){return navigator.userAgent.match(/Silk/i)?true:false},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
true:false},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?true:false},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?true:false},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?true:false},any:function(){return isMobile.Android()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()}};var oParams={"ns_site":daxSite,"platform":isMobile.any()?
"mobile":"desktop","publication":"NZH","site_version":"live"};$.extend(oParams,{"objectid":"12043088"});$.extend(oParams,{"page_type":"NZH:article"});$.extend(oParams,{"product":"NZH:main"});var refType=cs.getPageReferrer();if(refType!="")$.extend(oParams,{"ref_type":refType});var daxSectionPrefix="";var daxSectionSuffix="";daxSectionPrefix="c";daxSectionSuffix="1";var daxSection="";if(daxSectionPrefix&&daxSectionPrefix!=""&&daxSectionSuffix&&daxSectionSuffix!=""){daxSection=daxSectionPrefix+"-"+
daxSectionSuffix;$.extend(oParams,{"section":"NZH:"+daxSection})}var refElement=cs.getPreviousVal("pv");if(refElement!=""&&refElement)$.extend(oParams,{"ref_page_element":refElement});var daxHeadline="Local boy on the world stage: Clarke Gayford talks being 'First Bloke'".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");var daxSyndicator="Daily Telegraph UK".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");$.extend(oParams,{"syndicator":"NZH:"+daxSyndicator,"publication_status":"updated","name":"NZH:article:"+
daxHeadline+":12043088"});$.extend(oParams,{"publication_time":"1/05/2018:19:56"});$.extend(oParams,{"ad_package":":NATIONAL:NATIONAL"});$.extend(oParams,{"content_topics":"c-698|l-325|l-37|l-428|l-71"});var visitorId=cs.getVisitorID();if(visitorId&&visitorId!="")$.extend(oParams,{"visitor_id":visitorId});var subId=cs.getSubscriberID();if(subId&&subId!="")$.extend(oParams,{"subs_id":subId});$(document).ready(function(){var subPageType="";if($("video").length>0)subPageType=subPageType+"video";if($(".gallery-container").length>
0)subPageType=subPageType+"gallery";if(subPageType.length>0)subPageType="inline"+subPageType;if($("blockquote").length>0)subPageType=subPageType+"pullquote";if("false"=="true")subPageType=subPageType+"sponsoredcontent";$("iframe").each(function(){var $this=$(this);if($this.attr("src")){if($this.attr("src").indexOf("api.soundcloud.com")>-1)subPageType=subPageType+"audio";if($this.attr("src").indexOf("embed.scribblelive.com")>-1)subPageType=subPageType+"liveblog";if($this.attr("src").indexOf("renderer.qmerce.com")>
-1)subPageType=subPageType+"quiz"}});$("opta").each(function(){var widgetName=$(this).attr("widget");if(widgetName.indexOf("fixtures")>-1&&subPageType.indexOf("fixtures")==-1)subPageType=subPageType+"fixtures";if(widgetName.indexOf("stats")>-1&&subPageType.indexOf("statscentre")==-1)subPageType=subPageType+"statscentre";if(widgetName.indexOf("commentary")>-1&&subPageType.indexOf("livecoverage")==-1)subPageType=subPageType+"livecoverage"});if(subPageType.length>0){subPageType="NZH:article_"+subPageType;
$.extend(oParams,{"sub_page_type":subPageType})}if(typeof sbTracking!="undefined")$.extend(oParams,sbTracking);cs.params(oParams);cs.track()});var sendHiddenEvent=function(ev,additionalData){var customTrack={"name":oParams["name"],"section":oParams["section"],"page_type":oParams["page_type"],"ref_type":oParams["ref_type"],"visitor_id":oParams["visitor_id"]};var activityOrKey;if(typeof additionalData!=="undefined")if(typeof additionalData.name!=="undefined")activityOrKey=additionalData.name;else activityOrKey=
ev.type;else activityOrKey=ev.type;if(activityOrKey||activityOrKey.length>0){$.extend(customTrack,{"on_page_activity":activityOrKey,"ns_type":"hidden"});if(typeof oParams["objectid"]!=="undefined")$.extend(customTrack,{"objectid":oParams["objectid"]});cs.customTrack(customTrack)}};$(window).on("share_content",sendHiddenEvent);$(window).on("play_video",sendHiddenEvent);$(window).on("convert_currency",sendHiddenEvent);$(window).on("play_audio",sendHiddenEvent);$(window).on("link_offsite",sendHiddenEvent);
$(window).on("open_gallery",sendHiddenEvent);$(window).on("open_right_rail",sendHiddenEvent)}catch(err){};</script> <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6820959" height="1" width="1" alt="*"></p></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f0B1tmPlZcPnOq"> <div class="site-logo-wrapper section-national onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Tuesday, 01 May 2018</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fpT5rb2lZcPnOq"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="https://www.iheart.com/live/Newstalk-ZB-6187/"><img src="//media.nzherald.co.nz/webcontent/infographics/2041/300x50_MastheadBadges_MIKE_H_v3.gif" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f8Lb0w1lZcPnOq"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="1"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="ffbog81lZcPnOq"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/account/profile/login/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/account/profile/register/">Register here</a></li> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/account/profile/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0nE9lOlZcPnOq"> <div class="menu section-national"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="header-arrow section-national toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national section-national-color" data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news/">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">TimeOut Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU Jobs</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">News Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald in depth" data-section=""> <a href="/nz-herald-in-depth/news/headlines.cfm?c_id=1504170">Premium & Indepth</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Infographics</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="wanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="secondary-nav-item " data-nav-id="horowhenua chronicle" data-section=""> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="te awamutu courier" data-section=""> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sports scene" data-section=""> <a href="/anz-sports-scene/news/headlines.cfm?c_id=1504448">Sports Scene</a> </li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="bowls" data-section=""> <a href="/bowls/news/headlines.cfm?c_id=22">Bowls</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="oneroof" data-section=""> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> <li class="secondary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Lifestyle">Restaurants & Menus</a> </li> </ul> <ul class="secondary-nav section-travel-background" data-nav-id="travel"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="africa" data-section=""> <a href="/africa-holidays/news/headlines.cfm?c_id=1504241">Africa</a> </li> <li class="secondary-nav-item " data-nav-id="americas" data-section=""> <a href="/americas-holidays/news/headlines.cfm?c_id=1504243">Americas</a> </li> <li class="secondary-nav-item " data-nav-id="asia" data-section=""> <a href="/asia-holidays/news/headlines.cfm?c_id=1504244">Asia</a> </li> <li class="secondary-nav-item " data-nav-id="australia" data-section=""> <a href="/australia-travel/news/headlines.cfm?c_id=1500883">Australia</a> </li> <li class="secondary-nav-item " data-nav-id="europe" data-section=""> <a href="/europe-holidays/news/headlines.cfm?c_id=1504245">Europe</a> </li> <li class="secondary-nav-item " data-nav-id="middle east" data-section=""> <a href="/middle-east-holidays/news/headlines.cfm?c_id=1504246">Middle East</a> </li> <li class="secondary-nav-item " data-nav-id="nz travel" data-section=""> <a href="/new-zealand-travel/news/headlines.cfm?c_id=1500882">NZ Travel</a> </li> <li class="secondary-nav-item " data-nav-id="pacific" data-section=""> <a href="/pacific-islands-travel/news/headlines.cfm?c_id=1500884">Pacific</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="lions tour" data-section=""> <a href="/lions-tour-2017/news/headlines.cfm?c_id=697">Lions Tour</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurants & Menus</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fUVD2v1lZcPnOq"> <div class="list-label-scss header section-national-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&objectid=12042435" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Govt introduces 'Amazon tax'</a> </li> <li class="list-link"> <a href="/entertainment/news/article.cfm?c_id=1501119&objectid=12042850" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Grand Designs</a> </li> <li class="list-link"> <a href="/lifestyle/news/article.cfm?c_id=6&objectid=12042360" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Restaurant of the Year</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&objectid=12043040" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Warriors name shock lineup</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fm4Qb02lZcPnOq"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fluQeH1lZcPnOq"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="wanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="fnnKT32lZcPnOq"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f0MauxQlZcPnOq"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/JDAz45ZgKX5OhNS-eG4oqmMgpdQ=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 150w,//www.nzherald.co.nz/resizer/H02ybC8JezCI8FOBrBPkyBQqMUI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 200w,//www.nzherald.co.nz/resizer/8yRpOcReUyo1PkXpwWCmtee9xFM=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 250w,//www.nzherald.co.nz/resizer/GwdkXZfocmzt01O5vu08O780f7U=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 350w,//www.nzherald.co.nz/resizer/Apwat1XeZwutO2tv1342gq_lS2Y=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 410w,//www.nzherald.co.nz/resizer/CFSnheyrEIwyRAcv4_dK-byVfso=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f0Ov7iplZcPnOq"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/S71Ql8rQ40km5CHFbwOnY3T2GW8=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 150w,//www.nzherald.co.nz/resizer/efLLdM---TsBYK4xTKZ0c7x_u3A=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 200w,//www.nzherald.co.nz/resizer/Us8n1SP1zA5kfCHqXNz6Ecl5B2E=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 250w,//www.nzherald.co.nz/resizer/0rEsNXVo0uQr4ZqkWuVT1UbzIxM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 350w,//www.nzherald.co.nz/resizer/3NQ91aR9hvYOom3vs_04pXn1ets=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 410w,//www.nzherald.co.nz/resizer/joYJhYqi01El0wTjQ2ui3PAauyk=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">All things property</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fkMsV32lZcPnOq"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="/account/subscription/?page=selectPackage" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="https://nzherald.digitaledition.nzme.co.nz/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2018</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="f0xociFlZcPnOq"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="fYgj5Y1lZcPnOq"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <label>Breaking <span>news:</span></label> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="f0YH6xflZcPnOq"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/nz/news/article.cfm?c_id=1&objectid=12043090" data-url="/nz/news/article.cfm?c_id=1&objectid=12043090"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">Fleeing driver charges at police officers</div> <span class="date-text">1 May, 2018 7:53pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> Quick Read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="/nz/news/article.cfm?c_id=1&objectid=12043014" data-url="/nz/news/article.cfm?c_id=1&objectid=12043014"> <div class="arrow"> <span class="right"></span> </div> <div class="text-wrapper"> <div class="section-name">Maritime NZ probes Napier port ship fire</div> <span class="date-text">1 May, 2018 8:12pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 2 minutes to read</span> </div> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0CzTvQlZcPnOq"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="1"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0UZRTVlZcPnOq"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=5LHUOIIGSJCCVBXKUON44HYQRE/KEYWORD=local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph'> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="cEjKRj1lZcPnOq"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0nJ3tIlZcPnOq"> <header class="article-header video-lead"> <figure> <div class="text-wrapper"> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h1> Local boy on the world stage: Clarke Gayford talks being 'First Bloke' <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 1 May, 2018 7:56pm <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 9 minutes to read </div> </div> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-video-video-player" id=""> <div style="display: block; position: relative; max-width: 100%;"> <div class="video-wrapper" style="padding-top: 56.25%;"> <video style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" data-account="1308227299001" data-video-id="5773373050001" data-player="S1BXZn8t" data-embed="default" class="video-js" playsinline="" id="vjs_video_5773373050001" data-autoplay="false" data-check-autoplay="true" controls=""></video> <div class="vcOverlay" id="vcOverlay"> <div class="vcMsg">Video will play in</div> <div class="vcTicker"> <div class="radial-progress" data-progress="5"> <div class="circle"> <div class="mask full"> <div class="fill"></div> </div> <div class="mask half"> <div class="fill"></div> <div class="fill fix"></div> </div> </div> <div class="inset"> <div class="percentage"></div> </div> </div> </div> <div class="vcControls"> <div class="vcPlay" id="vcPlay"><span>Play now</span></div> <div class="vcStop" id="vcStop"><span>Don't auto play</span></div><br> <div class="vcNever" id="vcNever"><span>Never auto play</span></div> </div> </div> </div> <script src="//players.brightcove.net/1308227299001/S1BXZn8t_default/index.min.js"></script> </div> <figcaption>Prime Minister Jacinda Ardern and Clarke Gayford meet the Queen in London</figcaption> </div> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fi289T1lZcPnOq"> <div class="byline default-border bio-with-share "> <div class="syndicator-name"> <span class="">Daily Telegraph UK</span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Local boy on the world stage%3A Clarke Gayford talks being %27First Bloke%27&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-national" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Local boy on the world stage%3A Clarke Gayford talks being %27First Bloke%27&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Local%20boy%20on%20the%20world%20stage%3A%20Clarke%20Gayford%20talks%20being%20%27First%20Bloke%27 - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YSNJNNE2Y5CTRMQAK3RDH6LC4Q.jpg&amp;description=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f9Tx5u1lZcPnOq"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <meta itemprop="description" content="Gayford talks preparing for fatherhood, meeting royalty and how he and Ardern met."> <p class="element element-paragraph"> <strong>When he was in the UK a few weeks ago, our own 'First Bloke' spoke with British media admitting he didn't own a suit before the election and doesn't want to embarrass himself on the world stage. Clarke Gayford talks preparing for fatherhood, meeting royalty and how he and Jacinda Ardern met in this interview with Julia Llewellyn Smith of the <a href="https://www.telegraph.co.uk/men/fatherhood/meet-new-zealands-first-bloke-man-wholl-become-stay-at-home/?utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Facebook#link_time=1525122889" target="_blank">Daily Telegraph</a>.</strong></p> <h2 class="element element-heading"> Meet the 'First Bloke' </h2> <p class="element element-paragraph"> Clarke Gayford, partner of New Zealand's Prime Minister Jacinda Ardern, is scrolling through his smartphone, eager to show a photo that made the cover of every New-Zealand newspaper.</p> <p class="element element-paragraph"> "Here it is!" he exclaims, showing me the snap of him in dinner jacket on one knee, in front of a bevy of smiling women in glamorous evening dresses, spouses of the Commonwealth leaders attending the recent London Heads Of Government Meeting. It looks like a promotional shot for TV dating show The Bachelor. "Hilarious!" Gayford grins. "My sister sent it to me, saying 'You needed to be wearing more silk!'</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/yOk1U5TwL2reP1g91CXCcZaTmSM=/320x180/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 320w,//www.nzherald.co.nz/resizer/1if7zbM2zyBgptrT7GdkAIcnX84=/375x211/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 375w,//www.nzherald.co.nz/resizer/QtfkT6ZrMLzNVUTb_xeZ26nk4Jk=/660x371/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 660w,//www.nzherald.co.nz/resizer/R9r5DK9pqwNoSTrjNa0MRDfxj80=/810x456/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 810w,//www.nzherald.co.nz/resizer/3Yf_dZ4RltwpuqLNB7TSqV2O3sc=/970x546/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 970w,//www.nzherald.co.nz/resizer/Z8y_8fDdsuSQd_iPXW6kknR9iRE=/1440x810/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="Clarke Gayford was surrounded by a bevy of women, spouses of the Commonwealth leaders attending the recent London Heads Of Government Meeting. Photo / File" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/yOk1U5TwL2reP1g91CXCcZaTmSM=/320x180/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 320w,//www.nzherald.co.nz/resizer/1if7zbM2zyBgptrT7GdkAIcnX84=/375x211/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 375w,//www.nzherald.co.nz/resizer/STKmAFaTf92TgZv5WqHKKPLuUqQ=/620x349/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> Clarke Gayford was surrounded by a bevy of women, spouses of the Commonwealth leaders attending the recent London Heads Of Government Meeting. Photo / File</span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg&amp;description=Clarke+Gayford+was+surrounded+by+a+bevy+of+women%2C+spouses+of+the+Commonwealth+leaders+attending+the+recent+London+Heads+Of+Government+Meeting.+Photo+%2F+File&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Clarke+Gayford+was+surrounded+by+a+bevy+of+women%2C+spouses+of+the+Commonwealth+leaders+attending+the+recent+London+Heads+Of+Government+Meeting.+Photo+%2F+File, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Clarke Gayford was surrounded by a bevy of women%2C spouses of the Commonwealth leaders attending the recent London Heads Of Government Meeting. Photo %2F File&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Clarke+Gayford+was+surrounded+by+a+bevy+of+women%2C+spouses+of+the+Commonwealth+leaders+attending+the+recent+London+Heads+Of+Government+Meeting.+Photo+%2F+File','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=Clarke Gayford was surrounded by a bevy of women, spouses of the Commonwealth leaders attending the recent London Heads Of Government Meeting. Photo / File%20-%20https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MBLI5GBIJBEZXIGRSDV4HZMIJA.jpg&amp;description=Clarke+Gayford+was+surrounded+by+a+bevy+of+women%2C+spouses+of+the+Commonwealth+leaders+attending+the+recent+London+Heads+Of+Government+Meeting.+Photo+%2F+File&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Clarke+Gayford+was+surrounded+by+a+bevy+of+women%2C+spouses+of+the+Commonwealth+leaders+attending+the+recent+London+Heads+Of+Government+Meeting.+Photo+%2F+File','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> "The fact that I'm wearing a suit is amazing enough," continues New Zealand's "First Bloke", gesturing at his current outfit of chinos and a flowery shirt. "Before Jacinda got the upgrade, I didn't own one, I had to rush out and buy one. Now I have four on rotation."</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=5LHUOIIGSJCCVBXKUON44HYQRE/KEYWORD=local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph/SV=1/" data-width="300" data-height="250" data-keywords="local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> Gayford and Ardern made world headlines in January when, just a couple of months after she'd been sworn in as Prime Minister, she announced she was pregnant. The baby's due in June (they know but won't reveal its gender), when Ardern, 37, the second Prime Minister in history to give birth in office after Pakistan's Benazir Bhutto, will take six weeks off work. When she returns to running the country, baby duties will be assigned to Gayford, 40, a former radio host who now presents TV fishing programme Fish of the Day.</p> <p class="element element-paragraph"> "We've just moved into a new house, which is rapidly filling up with stuff, I can't believe something so small requires so much equipment," says Gayford, who – so far – has never changed a nappy. "Of course I'm not prepared mentally, I don't think anyone is, though what's great is a lot of my female friends have babies and they're pretty excited about us hanging out together for coffee club in active-wear."</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/OJ1tml0RM239mamhHMDwdmfkyNI=/320x480/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg 320w,//www.nzherald.co.nz/resizer/Ox1QzrJB-qkrO648pbhO4kSbMAU=/375x562/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg 375w,//www.nzherald.co.nz/resizer/pnULwYfVGKA9jXZVWwBA4LAOH6g=/660x990/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg 660w"> <img id="" class="responsively-lazy inline-img" alt="" when="" you're="" in="" a="" relationship="" team,"="" says="" clarke="" gayford="" with="" jacinda="" ardern.="" photo="" doug="" sherring"="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/OJ1tml0RM239mamhHMDwdmfkyNI=/320x480/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg 320w,//www.nzherald.co.nz/resizer/Ox1QzrJB-qkrO648pbhO4kSbMAU=/375x562/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg 375w,//www.nzherald.co.nz/resizer/uNjrwIGEJwgNDLsxH19gZIdZqDw=/620x930/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> "When you're in a relationship you're a team," says Clarke Gayford with Jacinda Ardern. Photo / Doug Sherring</span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg&amp;description=%22When+you%27re+in+a+relationship+you%27re+a+team%2C%22+says+Clarke+Gayford+with+Jacinda+Ardern.+Photo+%2F+Doug+Sherring&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=%22When+you%27re+in+a+relationship+you%27re+a+team%2C%22+says+Clarke+Gayford+with+Jacinda+Ardern.+Photo+%2F+Doug+Sherring, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=%22When you%27re in a relationship you%27re a team%2C%22 says Clarke Gayford with Jacinda Ardern. Photo %2F Doug Sherring&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=%22When+you%27re+in+a+relationship+you%27re+a+team%2C%22+says+Clarke+Gayford+with+Jacinda+Ardern.+Photo+%2F+Doug+Sherring','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=" when="" you're="" in="" a="" relationship="" team,"="" says="" clarke="" gayford="" with="" jacinda="" ardern.="" photo="" doug="" sherring%20-%20https:="" arc-anglerfish-syd-prod-nzme.s3.amazonaws.com="" ublic="" sycjxzrw5de3o5rwkj6jwhn5i.jpg"="" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/SSYCJXZRW5DE3O5RWKJ6JWHN5I.jpg&amp;description=%22When+you%27re+in+a+relationship+you%27re+a+team%2C%22+says+Clarke+Gayford+with+Jacinda+Ardern.+Photo+%2F+Doug+Sherring&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=%22When+you%27re+in+a+relationship+you%27re+a+team%2C%22+says+Clarke+Gayford+with+Jacinda+Ardern.+Photo+%2F+Doug+Sherring','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> In the meantime, Gayford has been accompanying Ardern (the couple are tight-lipped on marriage plans though he's previously said he's "no doubt it will happen at some stage") on his first official foreign visit and her last before the baby is born, packing in Paris and Berlin, before three days in London, during which she and fellow leaders discussed global warming, trade and Prince Charles's appointment as Commonwealth head. Meanwhile, he enjoyed a "spouses programme" that included a boat trip down the Thames and lunch at Somerset House.</p> <p class="element element-paragraph"> "I kind of bonded with Philip May, he was the only other male partner," Gayford says, sitting in the penthouse reception room of New Zealand House in Haymarket with panoramic views of the capital, just hours before boarding their return flight. He also met several members of the royal family.</p> <div class="section-national-color border"> <blockquote> <div class=""> New Zealanders are so relaxed by nature and suddenly you're told the protocol and you're like 'Right, do I shake hands first? How do I address them?'</div> <p class=""></p> <p>SHARE THIS QUOTE:</p> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=New+Zealanders+are+so+relaxed+by+nature+and+suddenly+you%27re+told+the+protocol+and+you%27re+like+%27Right%2C+do+I+shake+hands+first%3F+How+do+I+address+them%3F%27, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=New+Zealanders+are+so+relaxed+by+nature+and+suddenly+you%27re+told+the+protocol+and+you%27re+like+%27Right%2C+do+I+shake+hands+first%3F+How+do+I+address+them%3F%27, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=New Zealanders are so relaxed by nature and suddenly you%27re told the protocol and you%27re like %27Right%2C do I shake hands first%3F How do I address them%3F%27&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=New+Zealanders+are+so+relaxed+by+nature+and+suddenly+you%27re+told+the+protocol+and+you%27re+like+%27Right%2C+do+I+shake+hands+first%3F+How+do+I+address+them%3F%27','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=New%20Zealanders%20are%20so%20relaxed%20by%20nature%20and%20suddenly%20you%27re%20told%20the%20protocol%20and%20you%27re%20like%20%27Right%2C%20do%20I%20shake%20hands%20first%3F%20How%20do%20I%20address%20them%3F%27 - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YSNJNNE2Y5CTRMQAK3RDH6LC4Q.jpg&amp;description=New+Zealanders+are+so+relaxed+by+nature+and+suddenly+you%27re+told+the+protocol+and+you%27re+like+%27Right%2C+do+I+shake+hands+first%3F+How+do+I+address+them%3F%27','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=New+Zealanders+are+so+relaxed+by+nature+and+suddenly+you%27re+told+the+protocol+and+you%27re+like+%27Right%2C+do+I+shake+hands+first%3F+How+do+I+address+them%3F%27','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </blockquote> </div> <p class="element element-paragraph"> "What was cool is whichever member of the family we met – Charles or Camilla or the Queen - all were really interested in New Zealand, far beyond the superficial level they really had an understanding of what was going on."</p> <p class="element element-paragraph"> At dinner at Buckingham Palace the week before last, Ardern sat next to Prince William, no doubt comparing her pregnancy to Kate's. "She said they had some good chats. I was next to Princess Anne, she was really good fun. Still, I was nervous, New Zealanders are so relaxed by nature and suddenly you're told the protocol and you're like 'Right, do I shake hands first? How do I address them?' You don't want to embarrass yourself."</p> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-article-related-articles" id=""> <h2 class="related-header section-national-color">Related articles:</h2> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12038620" alt="Clarke Gayford's second swipe at critical columnist"> <h2 class="related-headline">Clarke Gayford's second swipe at critical columnist</h2> <div class="date">24 Apr, 2018 2:36pm</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read </span> </a> </div> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12039271" alt="Hosking: My advice to Clarke Gayford - don't take the bait"> <h2 class="related-headline">Hosking: My advice to Clarke Gayford - don't take the bait</h2> <div class="date">26 Apr, 2018 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read </span> </a> </div> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12041708" alt="Attacking Gayford: Hill Cone - What was I thinking?"> <h2 class="related-headline">Attacking Gayford: Hill Cone - What was I thinking?</h2> <div class="date">30 Apr, 2018 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </span> </a> </div> <div class="related-articles-container section-lifestyle-color"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12040617" alt="Steve Braunias: The secret diary of Clarke Gayford"> <h2 class="related-headline">Steve Braunias: The secret diary of Clarke Gayford</h2> <div class="date">28 Apr, 2018 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </span> </a> </div> </div> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/JBfKmJGCOWsE67G2tIC7P200v9A=/320x203/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 320w,//www.nzherald.co.nz/resizer/m_MYu5mDa1t40UG0lMOXeeAFS4A=/375x238/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 375w,//www.nzherald.co.nz/resizer/b5UbWcFrgO4fuxgKVDQlhtbqCFs=/660x418/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 660w,//www.nzherald.co.nz/resizer/bzqqfk1GtkICmXgosbmdWP3y86A=/810x513/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 810w,//www.nzherald.co.nz/resizer/dNYIDQlbKmlognozWizzOZd9Rho=/970x615/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 970w,//www.nzherald.co.nz/resizer/9C13NJ-w9oogZKeCdpiOKty_tdQ=/1440x913/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="Clarke Gayford and Jacinda Ardern met Prince Charles and Camilla Duchess of Cornwall while in the UK. Photo / AP " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/JBfKmJGCOWsE67G2tIC7P200v9A=/320x203/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 320w,//www.nzherald.co.nz/resizer/m_MYu5mDa1t40UG0lMOXeeAFS4A=/375x238/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 375w,//www.nzherald.co.nz/resizer/sLyXbmsbPlPU8rcOraFrmGeIfBg=/620x393/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> Clarke Gayford and Jacinda Ardern met Prince Charles and Camilla Duchess of Cornwall while in the UK. Photo / AP </span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg&amp;description=Clarke+Gayford+and+Jacinda+Ardern+met+Prince+Charles+and+Camilla+Duchess+of+Cornwall+while+in+the+UK.+Photo+%2F+AP+&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Clarke+Gayford+and+Jacinda+Ardern+met+Prince+Charles+and+Camilla+Duchess+of+Cornwall+while+in+the+UK.+Photo+%2F+AP+, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Clarke Gayford and Jacinda Ardern met Prince Charles and Camilla Duchess of Cornwall while in the UK. Photo %2F AP &amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Clarke+Gayford+and+Jacinda+Ardern+met+Prince+Charles+and+Camilla+Duchess+of+Cornwall+while+in+the+UK.+Photo+%2F+AP+','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=Clarke Gayford and Jacinda Ardern met Prince Charles and Camilla Duchess of Cornwall while in the UK. Photo / AP %20-%20https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/T2QTR3EEEJAAPP7HEIRGVSU44M.jpg&amp;description=Clarke+Gayford+and+Jacinda+Ardern+met+Prince+Charles+and+Camilla+Duchess+of+Cornwall+while+in+the+UK.+Photo+%2F+AP+&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Clarke+Gayford+and+Jacinda+Ardern+met+Prince+Charles+and+Camilla+Duchess+of+Cornwall+while+in+the+UK.+Photo+%2F+AP+','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> The pregnancy, Gayford adds, has been an excellent icebreaker. "It means people have heard of us and I'd far rather ask for baby tips than discuss the weather – I've asked everyone from Obama to the royals. I can't reveal what they said, but it's all good common-sense stuff."</p> <p class="element element-paragraph"> Such conversations, Gayford continues, have been just some of the "surreal" moments in a string of extraordinary events, that started in October when days after the General Election, Ardern, who'd only taken over as Labour party leader in July, called Gayford with her pregnancy news.</p> <div class="section-national-color border"> <blockquote> <div class=""> I'd far rather ask for baby tips than discuss the weather – I've asked everyone from Obama to the royals.</div> <p class=""></p> <p>SHARE THIS QUOTE:</p> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=I%27d+far+rather+ask+for+baby+tips+than+discuss+the+weather+%3F+I%27ve+asked+everyone+from+Obama+to+the+royals., via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=I%27d+far+rather+ask+for+baby+tips+than+discuss+the+weather+%3F+I%27ve+asked+everyone+from+Obama+to+the+royals., via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=I%27d far rather ask for baby tips than discuss the weather %3F I%27ve asked everyone from Obama to the royals.&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=I%27d+far+rather+ask+for+baby+tips+than+discuss+the+weather+%3F+I%27ve+asked+everyone+from+Obama+to+the+royals.','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=I%27d%20far%20rather%20ask%20for%20baby%20tips%20than%20discuss%20the%20weather%20%3F%20I%27ve%20asked%20everyone%20from%20Obama%20to%20the%20royals. - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YSNJNNE2Y5CTRMQAK3RDH6LC4Q.jpg&amp;description=I%27d+far+rather+ask+for+baby+tips+than+discuss+the+weather+%3F+I%27ve+asked+everyone+from+Obama+to+the+royals.','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=I%27d+far+rather+ask+for+baby+tips+than+discuss+the+weather+%3F+I%27ve+asked+everyone+from+Obama+to+the+royals.','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </blockquote> </div> <p class="element element-paragraph"> "I was in the remote north in a fisherman's hut, filming, and she kept trying to call when I couldn't pick up and was thinking 'Why is she calling? What's wrong?' When we finally spoke, she said 'Are you alone? Hide in the bathroom.' We'd been told [the pregnancy] wasn't going to happen without medical assistance and obviously we'd put thinking about that on hold because there was far too much other stuff to be dealing with, so the surprise was huge," he says.</p> <p class="element element-paragraph"> The couple kept their secret as Ardern coped with severe morning sickness (when asked about how she coped later she replied "It's what ladies do.") "It's such a terrible and inaptly named affliction, it's not just morning, it's afternoon, evening, when you're asleep," says Gayford, shaking his head. "Jacinda had a couple of really heavy days negotiating a coalition government when she did not rest for a second but no one noticed what was happening, only the two of us knew it. Then she had the APEC (Asia-Pacific) summit and was surrounded by all these world leaders when she was feeling sick all the time. But she was so incredibly calm, I thought if she can get through this she can get through anything and luckily, after 16 weeks it went."</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/zX6MjQGRMo-wcM-mkcrj37W3Y7s=/320x213/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 320w,//www.nzherald.co.nz/resizer/xaxJR0ZljU7kaGeqPmQRUn2WzRM=/375x250/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 375w,//www.nzherald.co.nz/resizer/hFF9x7PnNWYx255OsK5dtpQohEY=/660x440/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 660w,//www.nzherald.co.nz/resizer/V9Ae4NTeAubBuBj0BbxcE3u8KMo=/810x540/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 810w,//www.nzherald.co.nz/resizer/qrTaZCqR3Ym-qJxQkwbVF5TF5yU=/970x647/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 970w,//www.nzherald.co.nz/resizer/yGQufLz6ZTjdUFJ10IG4UCdqZgk=/1440x960/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="Clarke Gayford and Jacinda Ardern made world headlines in January when, just a couple of months after she'd been sworn in as Prime Minister, she announced she was pregnant. Photo / Greg Bowker" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/zX6MjQGRMo-wcM-mkcrj37W3Y7s=/320x213/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 320w,//www.nzherald.co.nz/resizer/xaxJR0ZljU7kaGeqPmQRUn2WzRM=/375x250/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 375w,//www.nzherald.co.nz/resizer/Rkh0DqDwsha66R8qhOsJXiTtb8w=/620x413/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> Clarke Gayford and Jacinda Ardern made world headlines in January when, just a couple of months after she'd been sworn in as Prime Minister, she announced she was pregnant. Photo / Greg Bowker</span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg&amp;description=Clarke+Gayford+and+Jacinda+Ardern+made+world+headlines+in+January+when%2C+just+a+couple+of+months+after+she%27d+been+sworn+in+as+Prime+Minister%2C+she+announced+she+was+pregnant.+Photo+%2F+Greg+Bowker&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Clarke+Gayford+and+Jacinda+Ardern+made+world+headlines+in+January+when%2C+just+a+couple+of+months+after+she%27d+been+sworn+in+as+Prime+Minister%2C+she+announced+she+was+pregnant.+Photo+%2F+Greg+Bowker, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Clarke Gayford and Jacinda Ardern made world headlines in January when%2C just a couple of months after she%27d been sworn in as Prime Minister%2C she announced she was pregnant. Photo %2F Greg Bowker&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Clarke+Gayford+and+Jacinda+Ardern+made+world+headlines+in+January+when%2C+just+a+couple+of+months+after+she%27d+been+sworn+in+as+Prime+Minister%2C+she+announced+she+was+pregnant.+Photo+%2F+Greg+Bowker','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=Clarke Gayford and Jacinda Ardern made world headlines in January when, just a couple of months after she'd been sworn in as Prime Minister, she announced she was pregnant. Photo / Greg Bowker%20-%20https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/ZVEBMNPXUVDLXAZNIW7MSVY7UE.jpg&amp;description=Clarke+Gayford+and+Jacinda+Ardern+made+world+headlines+in+January+when%2C+just+a+couple+of+months+after+she%27d+been+sworn+in+as+Prime+Minister%2C+she+announced+she+was+pregnant.+Photo+%2F+Greg+Bowker&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Clarke+Gayford+and+Jacinda+Ardern+made+world+headlines+in+January+when%2C+just+a+couple+of+months+after+she%27d+been+sworn+in+as+Prime+Minister%2C+she+announced+she+was+pregnant.+Photo+%2F+Greg+Bowker','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> Along with all this, the couple were having to organise Ardern's move into the Prime Minister's residence in the capital Wellington. "I packed up her shoebox flat there, putting all the stuff into six boxes and called a taxi to take it to Premier House, where they fitted into a corner of one of the spare bedrooms," Gayford recalls. On their first night in residence, Ardern ordered a take-out curry from a local restaurant. "Someone went to collect it and they looked amazed, they said: 'That call was real? We thought it was a prank.'"</p> <div class="section-national-color border"> <blockquote> <div class=""> I know in the long run she'll be on the right side of history, but I also know in the short term things aren't going to be easy.</div> <p class=""></p> <p>SHARE THIS QUOTE:</p> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=I+know+in+the+long+run+she%27ll+be+on+the+right+side+of+history%2C+but+I+also+know+in+the+short+term+things+aren%27t+going+to+be+easy., via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=I+know+in+the+long+run+she%27ll+be+on+the+right+side+of+history%2C+but+I+also+know+in+the+short+term+things+aren%27t+going+to+be+easy., via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=I know in the long run she%27ll be on the right side of history%2C but I also know in the short term things aren%27t going to be easy.&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=I+know+in+the+long+run+she%27ll+be+on+the+right+side+of+history%2C+but+I+also+know+in+the+short+term+things+aren%27t+going+to+be+easy.','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=I%20know%20in%20the%20long%20run%20she%27ll%20be%20on%20the%20right%20side%20of%20history%2C%20but%20I%20also%20know%20in%20the%20short%20term%20things%20aren%27t%20going%20to%20be%20easy. - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YSNJNNE2Y5CTRMQAK3RDH6LC4Q.jpg&amp;description=I+know+in+the+long+run+she%27ll+be+on+the+right+side+of+history%2C+but+I+also+know+in+the+short+term+things+aren%27t+going+to+be+easy.','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=I+know+in+the+long+run+she%27ll+be+on+the+right+side+of+history%2C+but+I+also+know+in+the+short+term+things+aren%27t+going+to+be+easy.','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </blockquote> </div> <p class="element element-paragraph"> Ardern now spends the weeks in Wellington, returning to the couple's suburban home 400 miles away in Auckland on Fridays. It was there she took her first call from Donald Trump, on speakerphone to the background noise of their cat's loud miaows until Gayford snatched it away. "It was so funny," he smiles. They used to split cooking ("Though it's probably 80/20 to me now"), but Gayford is in charge of washing "because Jacinda is just not very good at it." Sounds like a smart dodge to me. "Yeah, you've got to be suspicious when a red sock gets flung in with your whites."</p> <p class="element element-paragraph"> The couple's easy-going style and small-town backgrounds (her father was a police officer, his a farmer) sparked nationwide "Jacindamania" but inevitably she has her critics. Does Gayford feel defensive of her? "Oh yes, it's really hard when you see your partner having a hard time," he says. "I know in the long run she'll be on the right side of history, but I also know in the short term things aren't going to be easy – she has to make some unpopular decisions but they're decisions that need to made."</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/lyPUSkFsuxbnvfK12ibxF4mHWFU=/320x213/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 320w,//www.nzherald.co.nz/resizer/LqTWOcsxQlm-BIHZBi2CT2-XWBc=/375x250/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 375w,//www.nzherald.co.nz/resizer/wQbXmiuhK1dSkVsT4VdTfeOC-hA=/660x440/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 660w,//www.nzherald.co.nz/resizer/VeYj4o4iIiDPVF0Zk7nL9iaX4Ws=/810x540/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 810w,//www.nzherald.co.nz/resizer/rGL0Muix-NIUJDceuibu3p0oxFc=/970x647/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 970w,//www.nzherald.co.nz/resizer/-SmYg2VaZL_T91RID5aqCcGGN-0=/1440x960/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt=" To woo Jacinda Ardern, Clarke Gayford took her fishing. Photo / Wild Film " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/lyPUSkFsuxbnvfK12ibxF4mHWFU=/320x213/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 320w,//www.nzherald.co.nz/resizer/LqTWOcsxQlm-BIHZBi2CT2-XWBc=/375x250/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 375w,//www.nzherald.co.nz/resizer/PFi5iERt0EYNZiFWAWmKFA94wSk=/620x413/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> To woo Jacinda Ardern, Clarke Gayford took her fishing. Photo / Wild Film </span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg&amp;description=+To+woo+Jacinda+Ardern%2C+Clarke+Gayford+took+her+fishing.+Photo+%2F+Wild+Film+&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=+To+woo+Jacinda+Ardern%2C+Clarke+Gayford+took+her+fishing.+Photo+%2F+Wild+Film+, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject= To woo Jacinda Ardern%2C Clarke Gayford took her fishing. Photo %2F Wild Film &amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=+To+woo+Jacinda+Ardern%2C+Clarke+Gayford+took+her+fishing.+Photo+%2F+Wild+Film+','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text= To woo Jacinda Ardern, Clarke Gayford took her fishing. Photo / Wild Film %20-%20https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/FXISEP44ZRHGDF3MJXZCPDFJG4.jpg&amp;description=+To+woo+Jacinda+Ardern%2C+Clarke+Gayford+took+her+fishing.+Photo+%2F+Wild+Film+&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=+To+woo+Jacinda+Ardern%2C+Clarke+Gayford+took+her+fishing.+Photo+%2F+Wild+Film+','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> The couple met four years ago when Gayford contacted her as an "enraged voter" concerned about changes to privacy laws. They discovered a shared love of drum-and-bass music; to woo her he took her fishing. "It was one of those ridiculous days when the sea was flat, a pod of dolphins showed up around the boat, then a whale and every time she put a line over she caught a 12lb snapper, a huge John Dory..." He sighs. "That's the kind of thing we can't do now, we went fishing in the summer but the security boys had to be in a boat behind us and that killed the buzz."</p> <p class="element element-paragraph"> He's clearly far more bothered about this loss of privacy than the impending challenges of fatherhood. Though he accepts the childcare buck stops with him, he also intends to continue working ("Luckily we have two sets of grandparents who are very keen to help"), filming the third series of his show, which combines fishing lore with travels around the most beautiful corners of the South Pacific and New Zealand. "Our country has so much, from the alpine stuff in the South to the white-sand beaches in the North," he cries. "People always say to me they tagged New Zealand on to an Australia trip but in hindsight wished they'd done it the other way round."</p> <p class="element element-paragraph"> He's equally proud of his country's record on gender equality: Ardern is New Zealand's third female Prime Minister and reactions to his stay-at-home-dad news have been "overwhelmingly supportive. So many dads have said to me, 'It's the best thing you'll ever do, you'll have such a good relationship with your kid.'"</p> <div class="element element-image"> <div class="fullscreen-close-btn svg-bg svg-close-icon-white"></div> <div class="fullscreen-btn svg-bg svg-gallery-fullscreen-icon"></div> <figure class="figure"> <img id="" class="responsively-lazy full-screen-img" alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-srcset="//www.nzherald.co.nz/resizer/WF1-7wKFy8KkTzBPuRZgFkVU3Vw=/320x218/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 320w,//www.nzherald.co.nz/resizer/Qk2yi5NdQ62g_DFKtBmXxloJJ_k=/375x255/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 375w,//www.nzherald.co.nz/resizer/0lV9oBf-x3Qw4c5lH0om4_9Ed8U=/660x449/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 660w,//www.nzherald.co.nz/resizer/hVao5gjCKeWNdxpvvzsJnRkHwXo=/810x551/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 810w,//www.nzherald.co.nz/resizer/I73BCBPo9_hpRUTxsO-e-O9v89g=/970x660/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 970w,//www.nzherald.co.nz/resizer/vGk0nu6Ui62yZo7yi03KkGZRd00=/1440x980/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 1440w"> <img id="" class="responsively-lazy inline-img" alt="Clarke Gayford says reactions to his stay-at-home-dad news while Jacinda Ardern runs the country have been " overwhelmingly="" supportive.="" photo="" doug="" sherring"="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/WF1-7wKFy8KkTzBPuRZgFkVU3Vw=/320x218/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 320w,//www.nzherald.co.nz/resizer/Qk2yi5NdQ62g_DFKtBmXxloJJ_k=/375x255/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 375w,//www.nzherald.co.nz/resizer/7NhwZi5jE_XqQFX1UNDy34YVqDU=/620x422/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg 620w"><figcaption class="closed"> <div class="fullscreen-caption-toggle"></div> <span> Clarke Gayford says reactions to his stay-at-home-dad news while Jacinda Ardern runs the country have been "overwhelmingly supportive. Photo / Doug Sherring</span> <div class="social-shares"> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg&amp;description=Clarke+Gayford+says+reactions+to+his+stay-at-home-dad+news+while+Jacinda+Ardern+runs+the+country+have+been+%22overwhelmingly+supportive.+Photo+%2F+Doug+Sherring&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><a onclick="" class="share-container tool last not-alone share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" data-url="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-original="https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a target="_blank" href="https://twitter.com/intent/tweet?text=Clarke+Gayford+says+reactions+to+his+stay-at-home-dad+news+while+Jacinda+Ardern+runs+the+country+have+been+%22overwhelmingly+supportive.+Photo+%2F+Doug+Sherring, via @nzherald&amp;url=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Clarke Gayford says reactions to his stay-at-home-dad news while Jacinda Ardern runs the country have been %22overwhelmingly supportive. Photo %2F Doug Sherring&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Clarke+Gayford+says+reactions+to+his+stay-at-home-dad+news+while+Jacinda+Ardern+runs+the+country+have+been+%22overwhelmingly+supportive.+Photo+%2F+Doug+Sherring','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a target="_blank" href="whatsapp://send?text=Clarke Gayford says reactions to his stay-at-home-dad news while Jacinda Ardern runs the country have been " overwhelmingly="" supportive.="" photo="" doug="" sherring%20-%20https:="" arc-anglerfish-syd-prod-nzme.s3.amazonaws.com="" ublic="" hnzczxl65fmzmavjn4suh7kqu.jpg"="" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a target="_blank" href="//pinterest.com/pin/create/button/?&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7HNZCZXL65FMZMAVJN4SUH7KQU.jpg&amp;description=Clarke+Gayford+says+reactions+to+his+stay-at-home-dad+news+while+Jacinda+Ardern+runs+the+country+have+been+%22overwhelmingly+supportive.+Photo+%2F+Doug+Sherring&amp;url=https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Clarke+Gayford+says+reactions+to+his+stay-at-home-dad+news+while+Jacinda+Ardern+runs+the+country+have+been+%22overwhelmingly+supportive.+Photo+%2F+Doug+Sherring','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </figcaption> </figure> </div> <p class="element element-paragraph"> He's excited to spend time with his baby but it's not, he says, as if there was a choice.</p> <p class="element element-paragraph"> "When you're in a relationship you're a team. Whether you're buying a house, or getting a cat or a dog, you're constantly making decisions to exist together, so when it comes to one of you going for a pretty unique opportunity and to achieve some incredible things that will stand the test of time, why wouldn't you support them? It would be selfish of me to do anything else."</p> <p class="element element-paragraph"> <i>This story originally appeared on the <a href="https://www.telegraph.co.uk/men/fatherhood/meet-new-zealands-first-bloke-man-wholl-become-stay-at-home/?utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Facebook#link_time=1525122889" target="_blank">Daily Telegraph</a> and is reproduced with permission.</i></p> </div> </div> <link type="text/css" rel="stylesheet" href="/pb/gr/f/default/article/related-articles/style.css?_=a3c2d"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="f0llLV1lZcPnOq"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Local boy on the world stage%3A Clarke Gayford talks being %27First Bloke%27&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-national" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;text=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Local boy on the world stage%3A Clarke Gayford talks being %27First Bloke%27&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Local%20boy%20on%20the%20world%20stage%3A%20Clarke%20Gayford%20talks%20being%20%27First%20Bloke%27 - https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YSNJNNE2Y5CTRMQAK3RDH6LC4Q.jpg&amp;description=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fnews%2Farticle.cfm%3Fc_id%3D1%26objectid%3D12043088&amp;title=Local+boy+on+the+world+stage%3A+Clarke+Gayford+talks+being+%27First+Bloke%27','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fPCB7M1lZcPnOq"> <div class="list-label-scss header section-national-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12042435" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Govt introduces 'Amazon tax'</a> </li> <li class="list-link"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12042850" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Grand Designs</a> </li> <li class="list-link"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=12042360" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Restaurant of the Year</a> </li> <li class="list-link"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=12043040" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Warriors name shock lineup</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fsaZ1t1lZcPnOq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=5LHUOIIGSJCCVBXKUON44HYQRE/KEYWORD=local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fWHfkd1lZcPnOq"> <div class="popular-list"> <h2 class="header-title section-national-color">Latest from NZ</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12042983">Victim's father hugs crash driver in court</a> </h3> <div class="both-times"> <div class="story-date-time ">1 May, 2018 3:43pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12043105">Locals respond to Ngaruawahia train death</a> </h3> <div class="both-times"> <div class="story-date-time ">1 May, 2018 8:10pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12043109">Three people critically injured in crash</a> </h3> <div class="both-times"> <div class="story-date-time ">1 May, 2018 8:37pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12042997">Veterans upset after ceremony location changes</a> </h3> <div class="both-times"> <div class="story-date-time ">1 May, 2018 4:10pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12042981">Fashion leader 'Dame Den' recognised for work in community</a> </h3> <div class="both-times"> <div class="story-date-time ">1 May, 2018 3:42pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="faFRZg2lZcPnOq"> <div class="max-width-300 min-height-355 pb-ad-curated desktop-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/barfoot_NNZH" width="300" height="355" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f01XceTlZcPnOq"> <div class="popular-list"> <h2 class="header-title section-national-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12042850" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Kevin McCloud questions 'foolish' Kiwi-inspired home" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/AT4Exvf46YaHAlDhfGAYJIcll1g=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RPI63DJ2EFAETOXYODNUFEWHY4.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-entertainment-color"><a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12042850">Kevin McCloud questions 'foolish' Kiwi-inspired home</a> </h3> <div class="both-times"> <div class="story-date-time with-image">1 May, 2018 12:43pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12042984" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Hole-y cow! Deluge leaves huge chasm on farm" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/H4ybkwRhNpjhHN-KKehLD44pS1c=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GT5P7V3CJRGKVNCA4ZD5NBQH34.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12042984">Hole-y cow! Deluge leaves huge chasm on farm</a> </h3> <div class="both-times"> <div class="story-date-time with-image">1 May, 2018 3:44pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12043088" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Local boy on the world stage: Clarke Gayford talks being 'First Bloke'" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/kcKF8sfSXcMJOmiI2zVkCEwWv70=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YSNJNNE2Y5CTRMQAK3RDH6LC4Q.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-national-color"><a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12043088">Local boy on the world stage: Clarke Gayford talks being 'First Bloke'</a> </h3> <div class="both-times"> <div class="story-date-time with-image">1 May, 2018 7:18pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 9 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f08XtZBlZcPnOq"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f01lh78lZcPnOq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=5LHUOIIGSJCCVBXKUON44HYQRE/KEYWORD=local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph/SV=1/" data-width="300" data-height="205" data-keywords="local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fsxTlp1lZcPnOq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=NATIONAL/SS=NATIONAL/PT=ARTICLE/OID=5LHUOIIGSJCCVBXKUON44HYQRE/KEYWORD=local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="local+world+stage+clarke+gayford+talks+being+first+bloke+when+weeks+ago+first+bloke+spoke+with+british+media+admitting+didnt+suit+before+election+doesnt+want+embarrass+himself+world+stage+clarke+gayford+talks+preparing+fatherhood+meeting+royalty+jacinda+ardern+this+interview+with+julia+llewellyn+smith+daily+telegraph"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0b3F8plZcPnOq"> <div class="max-width-1130 min-height-405 pb-ad-curated mobile-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/barfoot_NNZH" width="1130" height="405" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-none"></div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="cdCRJk1lZcPnOq"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="f0rCHQvlZcPnOq"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12043088" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="cii8LZ1lZcPnOq"> <div class="chain-wrapper"> <div class="slider-label "><h3 class=" center" style="color:">Trending on NZ Herald</h3></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fnOTBk1lZcPnOq"> <article class="border-bottom-off horizontal col-md-4 col-sm-4 col-xs-12 flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12043119"> <img id="" class="responsively-lazy " alt="The building on fire is seen in downtown Sao Paulo, Brazil. Photo / AP" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/qtUAh8i9lN55mIphAKAtWRdtVyQ=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/L4W2PQZ7IZES3GJEEKVJULPXMI.jpg 150w,//www.nzherald.co.nz/resizer/SCcVUTqKYPvnMBhXmvklCWNB9So=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/L4W2PQZ7IZES3GJEEKVJULPXMI.jpg 200w,//www.nzherald.co.nz/resizer/jPtFeq2tLsIDK0kp2_QoXKlT_WU=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/L4W2PQZ7IZES3GJEEKVJULPXMI.jpg 250w,//www.nzherald.co.nz/resizer/0Z4SN4Mn0J7ro3HYsPaCFw2syA4=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/L4W2PQZ7IZES3GJEEKVJULPXMI.jpg 350w,//www.nzherald.co.nz/resizer/P3RAVo2gJvWM3gpSJyiW6ztLPrU=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/L4W2PQZ7IZES3GJEEKVJULPXMI.jpg 410w,//www.nzherald.co.nz/resizer/OeHevpgTcgqneovw_dJ-fAjIPiQ=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/L4W2PQZ7IZES3GJEEKVJULPXMI.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a> </div> <h3> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12043119">Watch: Raging inferno collapses tower in Brazil</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-05-01T08:33:39Z">1 May, 2018 8:33pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">Fatalities likely after burning tower block crashes to ground in Sao Paulo.</div> </div> </div> </article> <article class="border-bottom-off horizontal col-md-4 col-sm-4 col-xs-12 flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12042850"> <img id="" class="responsively-lazy " alt="Jon and Gill Flewers on their new home in Malvern. " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/-nKGa8qvckWiSV-Z_BGY4IxFeho=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RPI63DJ2EFAETOXYODNUFEWHY4.jpg 150w,//www.nzherald.co.nz/resizer/GZJRK-zVVGIZqRT71PU3SX2qyos=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RPI63DJ2EFAETOXYODNUFEWHY4.jpg 200w,//www.nzherald.co.nz/resizer/MHCKNjuMfBGpP1y8lIwXHsr05rE=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RPI63DJ2EFAETOXYODNUFEWHY4.jpg 250w,//www.nzherald.co.nz/resizer/hFoGfndNILZ6arBZitZ7n-MkDlo=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RPI63DJ2EFAETOXYODNUFEWHY4.jpg 350w,//www.nzherald.co.nz/resizer/HEnC0FTssJx8HLUHJI0LeA6PN6o=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RPI63DJ2EFAETOXYODNUFEWHY4.jpg 410w,//www.nzherald.co.nz/resizer/r4QaVsQ3soHjJMzLxeINangUTm0=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/RPI63DJ2EFAETOXYODNUFEWHY4.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> </div> <h3> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12042850">Kevin McCloud questions 'foolish' Kiwi-inspired home</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-05-01T08:35:00Z">1 May, 2018 8:35pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Jon and Gill wanted to bring "the spirit of NZ" to their Grand Designs build. Yikes.</div> </div> </div> </article> <article class="border-bottom-off horizontal col-md-4 col-sm-4 col-xs-12 flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12042984"> <img id="" class="responsively-lazy " alt="Colin Tremain and Craig Kusabs inspecting the giant tomo that appeared on a farm in Reporoa. Photo/Stephen Parker" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/IKCCVT0pGDtSGS1z6h-3y-aC5fQ=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GT5P7V3CJRGKVNCA4ZD5NBQH34.jpg 150w,//www.nzherald.co.nz/resizer/-10fQENhWuSeZuD9Db1DuLe4dno=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GT5P7V3CJRGKVNCA4ZD5NBQH34.jpg 200w,//www.nzherald.co.nz/resizer/uvW2TweYTntngA2O2_3fEE-PH_w=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GT5P7V3CJRGKVNCA4ZD5NBQH34.jpg 250w,//www.nzherald.co.nz/resizer/lf3GD3iqOXCoxbejibJki10SFzE=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GT5P7V3CJRGKVNCA4ZD5NBQH34.jpg 350w,//www.nzherald.co.nz/resizer/ias2o7xpRzQPomIA9uaLmQtTH6I=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GT5P7V3CJRGKVNCA4ZD5NBQH34.jpg 410w,//www.nzherald.co.nz/resizer/LAnuUAkAawJHkYTOP0uFBnv5MNw=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/GT5P7V3CJRGKVNCA4ZD5NBQH34.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> </div> <h3> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12042984">Hole-y cow! Deluge leaves huge chasm on farm</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-05-01T06:18:36Z">1 May, 2018 6:18pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">A 20m-deep chasm has been found on Tumunui South Farm after recent heavy rain.</div> </div> </div> </article> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fxXnQ81lZcPnOq"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH National Article",pageId:"r0PmELWo1a2NQq",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t)}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,"https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js",
"UA",{appKey:"wWoRnumzSfSqmShedRQlcg",token:"MTp3V29SbnVtelNmU3FtU2hlZFJRbGNnOkxYcHhOT2ZMcE81c3ZKM3lSWnBpZTVnNWpzcW9pbElTN3ZaM3JtYmJPOWM",vapidPublicKey:"BN6Kcv0jvSLALsIu_TQRPxw5322aR2SS60ZHfVRikoYwRe60f4H0NXzHwrITKwImmps03gxv8LK8_an-shlMYTs\x3d",secureIframeUrl:"https://"+window.location.hostname+"/account/notifications/secure-bridge.html",workerUrl:"/pb/resources/scripts/ua/push-worker.js"});</script> <script>(function(){var topics=[];var keywords=[];keywords.push("Gayford");keywords.push("Ardern");keywords.push("gayford");keywords.push("Jacinda");keywords.push("ardern");keywords.push("couple");keywords.push("fatherhood");keywords.push("baby");keywords.push("fishing");keywords.push("Zealand");keywords.push("new zealand");keywords.push("stuff");keywords.push("boat");keywords.push("Minister");keywords.push("residence");keywords.push("pregnancy");keywords.push("prime minister");keywords.push("Prime");keywords.push("Wellington");
keywords.push("bloke");keywords.push("suit");keywords.push("partner");keywords.push("South");keywords.push("New");keywords.push("New Zealand");var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"5LHUOIIGSJCCVBXKUON44HYQRE",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/r0PmELWo1a2NQq/js/34aad63ee4.js?_=e3370"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/r0PmELWo1a2NQq/js/481ace5eec.js?_=e3370"></script> <script src="/pb/gr/c/default/r0PmELWo1a2NQq/footjs/a190f49585.js?_=4e147"></script> <script src="//www.youtube.com/iframe_api"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/r0PmELWo1a2NQq/advertising/487ada8cb5.js?_=86322"></script> <script src="/pb/gr/c/default/r0PmELWo1a2NQq/postadjs/d19a6e5829.js?_=2d8d4"></script> <script src="/pb/gr/p/default/r0PmELWo1a2NQq/render.js?_=a7a92"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="New Zealand";_sf_async_config.authors="";var _cbq=window._cbq=window._cbq||[];if($.cookie("syncData"))_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};var trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> <script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6820959/cs.js"></script> </body> </html>