<!DOCTYPE html><html lang="en"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><title>Christchurch stabbing: Full review by CHDB after murder-accused confirmed as mental-health patient - NZ Herald</title><meta name="description" content="Canterbury District Health Board has announced it is carrying out a review."/><meta name="keywords" content="christchurch,stabbing,full,review,chdb,after,murderaccused,confirmed,mentalhealth,patient,been,launched,health,board,bosses,mental,community,leave,accused,murdering,motheroffour,random,street"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="en_NZ"/><meta name="robots" content="index, follow, NOODP, noarchive, max-image-preview:large"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=343"/><link rel="stylesheet" href="/pf/resources/dist/nzh/css/style.css?d=343"/><link rel="shortcut icon" href="/pf/resources/images/favicons/favicon.ico?d=343" type="image/x-icon"/><link rel="apple-touch-icon-precomposed" href="/pf/resources/images/favicons/apple-touch-icon-57x57-precomposed.png?d=343"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pf/resources/images/favicons/apple-touch-icon-72x72-precomposed.png?d=343"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pf/resources/images/favicons/apple-touch-icon-114x114-precomposed.png?d=343"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pf/resources/images/favicons/apple-touch-icon-144x144-precomposed.png?d=343"/><link rel="canonical" href="https://www.nzherald.co.nz/nz/christchurch-stabbing-full-review-by-chdb-after-murder-accused-confirmed-as-mental-health-patient/7U27SMICERJEDVXELBBAUAICQI/"/><meta property="fb:app_id" content="34497296301"/><meta property="fb:pages" content="34497296301,315272855536,258352383931,105027142875212,229844183693622,168610521552"/><meta property="og:title" content="Murder-accused confirmed as mental-health patient on community leave"/><meta property="og:url" content="https://www.nzherald.co.nz/nz/christchurch-stabbing-full-review-by-chdb-after-murder-accused-confirmed-as-mental-health-patient/7U27SMICERJEDVXELBBAUAICQI/"/><meta property="og:description" content="Canterbury District Health Board has announced it is carrying out a review."/><meta property="og:type" content="article"/><meta property="og:site_name" content="NZ Herald"/><meta property="og:locale" content="en_NZ"/><meta property="og:image" content="https://www.nzherald.co.nz/resizer/vogxAFOUK8fTVoSDJOBcaIUMxmk=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFHX5SXIXG3FUBH4YIDF7JIN2I.jpg" itemProp="image"/><meta property="og:image:alt" content="Laisa Maraia Waka murder victim (inset) and floral tribute at the scene in Sockburn."/><meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"/><meta property="article:tag" content="Assault and Homicide, South Island, Christchurch news, Front Page - Top Stories, Canterbury and South Island, Christchurch CBD, Fiji"/><meta property="article:section" content="New Zealand, Crime"/><meta name="twitter:site" content="@nzherald"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@nzherald"/><meta name="twitter:description" content="Canterbury District Health Board has announced it is carrying out a review."/><meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/vogxAFOUK8fTVoSDJOBcaIUMxmk=/1200x675/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFHX5SXIXG3FUBH4YIDF7JIN2I.jpg"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https%3A%2F%2Fwww.nzherald.co.nz%2Fnz%2Fchristchurch-stabbing-full-review-by-chdb-after-murder-accused-confirmed-as-mental-health-patient%2F7U27SMICERJEDVXELBBAUAICQI%2F"},"publisher":{"@type":"Organization","name":"NZ Herald","logo":{"@type":"ImageObject","url":"https://www.nzherald.co.nz/pb/resources/assets/icons/navigation/site-logo/png/nzh-logo.png"}},"author":{"@type":"Person","name":"Kurt Bayer"},"datePublished":"2022-06-29T01:12:47Z","dateModified":"2022-06-29T02:32:58.565Z","headline":"Christchurch stabbing: Full review by CHDB after murder-accused confirmed as mental-health patient","image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFHX5SXIXG3FUBH4YIDF7JIN2I.jpg"]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=343" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=343" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=343" defer=""></script><script id="fusion-metadata" type="application/javascript">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</script><script>window.universalData = {"contextualPath":"/nzh/new-zealand","sectionCID":"30"};Object.freeze(window.universalData);</script><script src="/pf/resources/scripts/polyfill/polyfills.js?d=343"></script><script src="/pf/resources/dist/scripts/lazyLoad.js?d=343"></script><script>window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || []</script><script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript" src="https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Lea3-8aAAAAAOILP4NgtyzYAGAFjg2z2BapUorv"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"b49b97fa24d9e51cd8a2348c0ae33f67","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="UWPKL-8SUZA-9NCKM-A8X6N-X2F79",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"UWPKL-8SUZA-9NCKM-A8X6N-X2F79";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx342ncyv3xila-f-3093e2b98-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537150","ak.ai":parseInt("641515",10),"ak.ol":"0","ak.cr":65,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"168278f","ak.r":34112,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":47412,"ak.gh":"23.223.52.205","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1656470038","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==32ikoaoWTm4UslbwgA25rOLhGC0TR+HkVDRWUXAec2E4Nj9bCTWePac1E2gQDo8YPOvwhOAumzc7EefjYcqfMuNweVjidfZKtZBwT93nudLWT8GZSyofuq8BL6f2Mym6BmrzPnCjnPHnDB0gf47538aG0DWWlh7yT/56UdSTIyLlVJjA/19to+gtfnOeuyXVbrq7+8kzd/G53QtnxgQ/M6k9GsGWIhE/opy3UFM7L3FlHCV4w1TCIIxUnpbCJ7XuyAcGcZzQfLuFMLQVIVr2L2leJK+Wn63fxjLV20pY5a8ZvxTFbdrkEF4Ic15dlJJNbkDWAYwWuNWxQN8vyEE9Zz/YkGGN234cbxG+p+Ru9mrIk9I5gpjfC7lWzCYW98dt0PjIcyLkhvyRu0+NvCregtOXsSv8c1VM7aZtSvcmo0M=","ak.pv":"30","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="nzh"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV&amp;gtm_auth=8ZbXwo5fCcHIaKT1Q4hZPg&amp;gtm_preview=env-147&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div class="container" data-test-ui="container"><section id="sidebar" class="sidebar"><div class="nav-control-overlay"></div><div id="fusion-static-enter:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><time dateTime="2022-06-29" class="sidebar__date" data-test-ui="sidebar__date">Wednesday, 29 June 2022</time><div id="fusion-static-exit:sidebar__date" style="display:none" data-fusion-component="sidebar__date"></div><div class="sidebar__search sidebar__search-is-active"><input type="text" class="sidebar__search-input section-undefined-shade-bg-color" value="" placeholder="Search" spellcheck="false"/><button class="sidebar__search-submit section-undefined-shade-bg-color section-undefined-shade-border-color" type="button" data-test-ui="header_navigation_search_button" aria-label="search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="sidebar__search-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#search"></use></svg></button></div><div class="accordion accordion--is-expanded" data-test-ui="accordion"><button type="button" class="accordion__button" id="nz-herald-home-title" aria-controls="nz-herald-home-content" aria-expanded="true" aria-selected="true" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">NZ Herald Home</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="accordion__content" id="nz-herald-home-content" role="region" aria-hidden="false" aria-labelledby="NZ Herald Home" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/journalists/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-meet-journalists-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Meet the Journalists</a><a href="https://www.nzherald.co.nz/premium/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-premium-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Premium</a><a href="https://www.nzherald.co.nz/topic/auckland-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="https://www.nzherald.co.nz/news/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="https://www.nzherald.co.nz/news/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Canterbury/South Island</a><div class="subnavigation section-new-zealand-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/nz/" class="navigation__item-link section-new-zealand" role="menuitem" aria-haspopup="true">New Zealand</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-new-zealand-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/nz/crime/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crime</a><a href="https://www.nzherald.co.nz/nz/politics/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Politics</a><a href="https://www.nzherald.co.nz/topic/health/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Health</a><a href="https://www.nzherald.co.nz/nz/education/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Education</a><a href="https://www.nzherald.co.nz/nz/environment/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Environment and Climate</a><a href="https://www.nzherald.co.nz/topic/nz-herald-focus/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZ Herald Focus</a><a href="https://insights.nzherald.co.nz/?ref=nzhnav" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Data journalism</a><a href="https://www.nzherald.co.nz/kahu/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kāhu, Māori Content</a><a href="https://www.nzherald.co.nz/property/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Property</a><a href="https://www.nzherald.co.nz/weather/" class="subnavigation__item-link section-new-zealand-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Weather</a></div></div><div class="subnavigation section-business-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/business/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Business</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-business-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/small-business/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Small Business</a><a href="https://www.nzherald.co.nz/topic/best-of-business-analysis/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Opinion</a><a href="https://www.nzherald.co.nz/topic/personal-finance/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Personal Finance</a><a href="https://www.nzherald.co.nz/topic/economy/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Economy</a><a href="https://www.nzherald.co.nz/topic/business-travel/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Business Travel</a><a href="https://www.nzherald.co.nz/topic/nzme-special-reports/" class="subnavigation__item-link section-business-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Mood of the Boardroom</a></div></div><a href="https://www.nzherald.co.nz/nz/politics/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-politics-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Politics</a><div class="subnavigation section-sport-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/sport/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Sport</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-sport-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/premium-sport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Premium Sport</a><a href="https://www.nzherald.co.nz/sport/rugby/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rugby</a><a href="https://www.nzherald.co.nz/sport/cricket/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cricket</a><a href="https://www.nzherald.co.nz/sport/racing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Racing</a><a href="https://www.nzherald.co.nz/topic/netball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Netball</a><a href="https://www.nzherald.co.nz/news/boxing/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Boxing</a><a href="https://www.nzherald.co.nz/sport/league/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">League</a><a href="https://www.nzherald.co.nz/topic/football/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Football</a><a href="https://www.nzherald.co.nz/news/super-rugby/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Super Rugby</a><a href="https://www.nzherald.co.nz/topic/athletics/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Athletics</a><a href="https://www.nzherald.co.nz/topic/basketball/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Basketball</a><a href="https://www.nzherald.co.nz/sport/motorsport/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Motorsport</a><a href="https://www.nzherald.co.nz/topic/tennis/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Tennis</a><a href="https://www.nzherald.co.nz/topic/cycling/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Cycling</a><a href="https://www.nzherald.co.nz/topic/golf/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Golf</a><a href="https://www.nzherald.co.nz/topic/american-sports/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">American Sports</a><a href="https://www.nzherald.co.nz/topic/hockey/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hockey</a><a href="https://www.nzherald.co.nz/topic/ufc/" class="subnavigation__item-link section-sport-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">UFC</a></div></div><div class="subnavigation section-regional-news-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/regional-news/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Regional News</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-regional-news-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/news/nz-herald-local-focus/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">NZH Local Focus</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/northland-age/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/aucklander/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/waikato-news/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Bay of Plenty Times</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Hawke&#x27;s Bay Today</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/stratford-press/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Stratford Press</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Manawatu Guardian</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Kapiti News</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="subnavigation__item-link section-regional-news-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Awamutu Courier</a></div></div><a href="https://www.nzherald.co.nz/news/coronavirus/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-covid-19-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Covid-19</a><div class="subnavigation section-kahu-maori-content-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/kahu/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Kāhu, Māori Content</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-kahu-maori-content-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/public-interest-te-rito/" class="subnavigation__item-link section-kahu-maori-content-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Rito</a></div></div><div class="subnavigation section-talanoa-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/talanoa/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Talanoa, Voices of the Pacific</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-talanoa-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/public-interest-te-rito/" class="subnavigation__item-link section-talanoa-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Te Rito</a></div></div><div class="subnavigation section-property-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/property/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Property</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-property-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">OneRoof Property</a><a href="https://www.oneroof.co.nz/commercial/?ref=nzhnav" class="subnavigation__item-link section-property-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link" target="_blank">Commercial Property</a></div></div><a href="https://www.nzherald.co.nz/topic/public-interest-open-justice/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-open-justice-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Open Justice</a><a href="https://www.nzherald.co.nz/video/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-video-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Video</a><a href="https://www.nzherald.co.nz/news/podcasts/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-podcasts-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Podcasts</a><a href="https://www.nzherald.co.nz/technology/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-technology-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Technology</a><a href="https://www.nzherald.co.nz/world/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-world-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">World</a><a href="https://www.nzherald.co.nz/topic/opinion/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-opinion-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Opinion</a><div class="subnavigation section-entertainment-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/entertainment/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Entertainment</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-entertainment-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/spy/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Spy</a><a href="https://www.nzherald.co.nz/topic/television/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">TV</a><a href="https://www.nzherald.co.nz/topic/movies/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Movies</a><a href="https://www.nzherald.co.nz/topic/books/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Books</a><a href="https://www.nzherald.co.nz/topic/music/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Music</a><a href="https://www.nzherald.co.nz/topic/culture/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Culture</a><a href="https://www.nzherald.co.nz/topic/sideswipe/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sideswipe</a><a href="https://www.nzherald.co.nz/promotions/" class="subnavigation__item-link section-entertainment-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a></div></div><div class="subnavigation section-lifestyle-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/lifestyle/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Lifestyle</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-lifestyle-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/fashion-beauty/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Fashion &amp; Beauty</a><a href="https://www.nzherald.co.nz/topic/food-drink/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Food &amp; Drink</a><a href="https://www.nzherald.co.nz/news/royals/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Royals</a><a href="https://www.nzherald.co.nz/topic/relationships-sex/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Relationships</a><a href="https://www.nzherald.co.nz/topic/health-wellbeing/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wellbeing</a><a href="https://www.nzherald.co.nz/news/pets-and-animals/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Pets &amp; Animals</a><a href="https://www.viva.co.nz/?ref=nzh_nav" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Viva</a><a href="https://www.nzherald.co.nz/topic/canvas-magazine/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Canvas</a><a href="https://www.nzherald.co.nz/eatwell/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Eat Well</a><a href="https://www.nzherald.co.nz/promotions/" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Competitions</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=Lifestyle" class="subnavigation__item-link section-lifestyle-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Restaurants &amp; Menus</a></div></div><div class="subnavigation section-travel-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/travel/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Travel</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-travel-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/news/new-zealand-travel/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">New Zealand Travel</a><a href="https://www.nzherald.co.nz/news/visit-australia/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Australia Travel</a><a href="https://www.nzherald.co.nz/topic/international-travel/" class="subnavigation__item-link section-travel-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">International Travel</a></div></div><a href="https://www.nzherald.co.nz/news/ourgreenfuture/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-our-green-future-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Our Green Future</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rural-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rural</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-property-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof Property</a><div class="subnavigation section-job-market-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/topic/job-market/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Job Market</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-job-market-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/topic/career-advice/" class="subnavigation__item-link section-job-market-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Career Advice</a><a href="https://www.nzherald.co.nz/topic/corporate-news/" class="subnavigation__item-link section-job-market-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Corporate News</a></div></div><a href="https://www.driven.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="https://www.nzherald.co.nz/photos/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photos-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photos</a><div class="subnavigation section-puzzles-and-quizzes-bg-color-on-hover" data-test-ui="subnavigation"><button type="button" class="navigation__item-button" data-test-ui="navigation__item-button"><a href="/puzzles-and-games/" class="navigation__item-link navigation__item-link-color" role="menuitem" aria-haspopup="true">Puzzles &amp; Quizzes</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="subnavigation__item-wrapper
      section-puzzles-and-quizzes-bg-color" aria-hidden="true" role="menu" data-test-ui="subnavigation__item-wrapper"><button type="button" class="subnavigation__button-close" data-test-ui="subnavigation__button-close" aria-label="close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="navigation__item-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><a href="https://www.nzherald.co.nz/puzzles-and-games/sudoku-test-yourself/GH2Y2TPKILAUSHNV4FROMB5ZCU/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Sudoku</a><a href="https://www.nzherald.co.nz/puzzles-and-games/code-cracker/CI27JY5CPCK2427CZ4QTW3J4D4/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Codecracker</a><a href="https://www.nzherald.co.nz/puzzles-and-games/crosswords/GX4GIDERZXP5NDOM2CNKEAAAUM/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Crosswords</a><a href="https://www.nzherald.co.nz/puzzles-and-games/wordsearch/YXZN3AV7STAH4T3B4ZAOPIN2UA/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Wordsearch</a><a href="https://www.nzherald.co.nz/topic/quizzes/" class="subnavigation__item-link section-puzzles-and-quizzes-bg-color" role="menuitem" tabindex="-1" data-test-ui="subnavigation__item-link">Daily quizzes</a></div></div><a href="https://www.nzherald.co.nz/classifieds/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-classifieds-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Classifieds</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="weather-title" aria-controls="weather-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button"><a href="https://www.nzherald.co.nz/weather/" class="accordion__link" role="menuitem" data-test-ui="accordion__text">Weather</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="accordion__content" id="weather-content" role="region" aria-hidden="true" aria-labelledby="Weather" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/weather/kaitaia/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaitaia-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaitaia</a><a href="https://www.nzherald.co.nz/weather/whangarei/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whangarei-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whangarei</a><a href="https://www.nzherald.co.nz/weather/dargaville/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dargaville-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dargaville</a><a href="https://www.nzherald.co.nz/weather/auckland/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-auckland-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Auckland</a><a href="https://www.nzherald.co.nz/weather/thames/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-thames-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Thames</a><a href="https://www.nzherald.co.nz/weather/tauranga/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tauranga-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tauranga</a><a href="https://www.nzherald.co.nz/weather/hamilton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hamilton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hamilton</a><a href="https://www.nzherald.co.nz/weather/whakatane/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whakatane-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whakatane</a><a href="https://www.nzherald.co.nz/weather/rotorua/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua</a><a href="https://www.nzherald.co.nz/weather/tokoroa/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-tokoroa-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Tokoroa</a><a href="https://www.nzherald.co.nz/weather/te-kuiti/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-kuiti-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Kuiti</a><a href="https://www.nzherald.co.nz/weather/taumarunui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taumarunui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taumarunui</a><a href="https://www.nzherald.co.nz/weather/taupo/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-taupo-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Taupo</a><a href="https://www.nzherald.co.nz/weather/gisborne/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gisborne-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gisborne</a><a href="https://www.nzherald.co.nz/weather/new-plymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-new-plymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">New Plymouth</a><a href="https://www.nzherald.co.nz/weather/napier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-napier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Napier</a><a href="https://www.nzherald.co.nz/weather/hastings/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hastings-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hastings</a><a href="https://www.nzherald.co.nz/weather/dannevirke/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dannevirke-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dannevirke</a><a href="https://www.nzherald.co.nz/weather/wanganui/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui</a><a href="https://www.nzherald.co.nz/weather/palmerston-north/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-palmerston-north-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Palmerston North</a><a href="https://www.nzherald.co.nz/weather/levin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-levin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Levin</a><a href="https://www.nzherald.co.nz/weather/paraparaumu/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-paraparaumu-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Paraparaumu</a><a href="https://www.nzherald.co.nz/weather/masterton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-masterton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Masterton</a><a href="https://www.nzherald.co.nz/weather/wellington/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wellington-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wellington</a><a href="https://www.nzherald.co.nz/weather/motueka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-motueka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Motueka</a><a href="https://www.nzherald.co.nz/weather/nelson/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nelson-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Nelson</a><a href="https://www.nzherald.co.nz/weather/blenheim/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-blenheim-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Blenheim</a><a href="https://www.nzherald.co.nz/weather/westport/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-westport-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Westport</a><a href="https://www.nzherald.co.nz/weather/reefton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-reefton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Reefton</a><a href="https://www.nzherald.co.nz/weather/kaikoura/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kaikoura-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kaikoura</a><a href="https://www.nzherald.co.nz/weather/greymouth/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-greymouth-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Greymouth</a><a href="https://www.nzherald.co.nz/weather/hokitika/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hokitika-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hokitika</a><a href="https://www.nzherald.co.nz/weather/christchurch/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-christchurch-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Christchurch</a><a href="https://www.nzherald.co.nz/weather/ashburton/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-ashburton-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Ashburton</a><a href="https://www.nzherald.co.nz/weather/timaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-timaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Timaru</a><a href="https://www.nzherald.co.nz/weather/wanaka/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-wanaka-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Wanaka</a><a href="https://www.nzherald.co.nz/weather/oamaru/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oamaru-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Oamaru</a><a href="https://www.nzherald.co.nz/weather/queenstown/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-queenstown-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Queenstown</a><a href="https://www.nzherald.co.nz/weather/dunedin/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-dunedin-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Dunedin</a><a href="https://www.nzherald.co.nz/weather/gore/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-gore-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Gore</a><a href="https://www.nzherald.co.nz/weather/invercargill/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-invercargill-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Invercargill</a></div></div><div class="accordion" data-test-ui="accordion"><button type="button" class="accordion__button" id="nzme-network-title" aria-controls="nzme-network-content" aria-expanded="false" aria-selected="false" tabindex="0" data-test-ui="accordion__button">NZME Network<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="accordion__chevron" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#chevron"></use></svg></button><div class="accordion__content" id="nzme-network-content" role="region" aria-hidden="true" aria-labelledby="NZME Network" tabindex="-1" data-test-ui="navigation__children"><a href="https://www.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald</a><a href="https://www.nzherald.co.nz/northern-advocate/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northern-advocate-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northern Advocate</a><a href="https://www.nzherald.co.nz/northland-age/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-northland-age-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Northland Age</a><a href="https://www.nzherald.co.nz/aucklander/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-aucklander-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Aucklander</a><a href="https://www.nzherald.co.nz/waikato-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-waikato-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Waikato Herald</a><a href="https://www.nzherald.co.nz/bay-of-plenty-times/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-bay-plenty-times-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Bay Of Plenty Times</a><a href="https://www.nzherald.co.nz/rotorua-daily-post/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-rotorua-daily-post-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Rotorua Daily Post</a><a href="https://www.nzherald.co.nz/hawkes-bay-today/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-hawkes-bay-today-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Hawke&#x27;s Bay Today</a><a href="https://www.nzherald.co.nz/whanganui-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-whanganui-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Whanganui Chronicle</a><a href="https://www.nzherald.co.nz/stratford-press/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-stratford-press-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Stratford Press</a><a href="https://www.nzherald.co.nz/manawatu-guardian/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-manawatu-guardian-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Manawatu Guardian</a><a href="https://www.nzherald.co.nz/kapiti-news/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-kapiti-news-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Kapiti News</a><a href="https://www.nzherald.co.nz/horowhenua-chronicle/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-horowhenua-chronicle-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Horowhenua Chronicle</a><a href="https://www.nzherald.co.nz/te-awamutu-courier/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-te-awamutu-courier-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Te Awamutu Courier</a><a href="https://www.viva.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-viva-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Viva</a><a href="https://www.nzherald.co.nz/eatwell/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-eat-well-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Eat Well</a><a href="https://www.oneroof.co.nz/?ref=nzhnav" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-oneroof-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">OneRoof</a><a href="https://www.driven.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-driven-motoring-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Driven Motoring</a><a href="https://www.nzherald.co.nz/the-country/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-country-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">The Country</a><a href="https://www.nzherald.co.nz/nz/photo-sales/PO6GMZIKORI72BQWQK2H2HEQPE/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-photo-sales-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Photo Sales</a><a href="https://insights.nzherald.co.nz/" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-nz-herald-insights-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">NZ Herald Insights</a><a href="https://www.watchme.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-watchme-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">WatchMe</a><a href="https://new.grabone.co.nz/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-grabone-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">GrabOne</a><a href="https://www.iheart.com/?ref=network" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-iheart-radio-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">iHeart Radio</a><a href="https://www.restauranthub.co.nz/rh2/?utm_source=NZH&amp;utm_medium=NZMENetwork" class="navigation__item-link navigation__item-link--no-submenu navigation__item-link-color section-restaurant-hub-bg-color-on-hover" role="menuitem" data-test-ui="navigation__item-link">Restaurant Hub</a></div></div></section><main class="main main-brandinsight" id="main" role="main" data-test-ui="main"><div class="action-bar action-bar-split-line" data-test-ui="action-bar"><div class="website-of-year" data-test-ui="website-of-year"><div class="action-bar__img-container"><img src="/pf/resources/images/brands/voyager-logo.svg?d=343" width="76" height="35" alt="Voyager 2021 media awards"/></div><div class="action-bar__voyager-awards-text"><div>WEBSITE OF THE YEAR</div><div>APP OF THE YEAR</div></div></div></div><div class="ad ad-container has-text ad-leaderboard" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_leaderboard1" class="pb-ad-container" data-adtype="Leaderboard" data-adpos="1" data-adsize="[[728,90],[970,250]]" data-ad-env="both" style="width:970px;height:250px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><div class="OUTBRAIN" data-src="https://www.nzherald.co.nz/nz/christchurch-stabbing-full-review-by-chdb-after-murder-accused-confirmed-as-mental-health-patient/7U27SMICERJEDVXELBBAUAICQI/" data-widget-id="TR_1"></div><article class="article article--sidebar-hidden" data-test-ui="article article--sidebar-hidden"><section class="article__main" data-test-ui="article__main"><header class="article__header article__header-simple" data-test-ui="article__header" data-ref-group="header"><div class="article__header-info" data-test-ui="article__header-info"><a class="article__kicker section-new-zealand" href="/nz/" data-test-ui="article__kicker">New Zealand</a><span class="article__subkicker-separator section-new-zealand">|</span><a class="article__subkicker section-new-zealand" href="/nz/crime/" data-test-ui="article__subkicker">Crime</a><span class="label-updated article__label-updated" data-test-ui="story-card__label-updated">Updated</span><h1 class="article__heading" data-test-ui="article__heading">Christchurch stabbing: Full review by CHDB after murder-accused confirmed as mental-health patient</h1><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T01:12:47Z" data-test-ui="meta-data__time-stamp">29 Jun, 2022 01:12 AM</time><span class="meta-data__read-time" data-test-ui="meta-data__read-time"><svg viewBox="0 0 11 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="meta-data__read-time-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#clock"></use></svg>5 minutes to read</span></div></div><div class="hero-container"><div data-test-ui="hero-wrapper" class="article-media__hero-wrapper"><figure class="header__figure"><figcaption class="article-media__caption hero">Canterbury District Commander Superintendent John Price provides details on the &#x27;horrific, traumatic and random attack&#x27; in Sockburn, Christchurch. Video / Kurt Bayer</figcaption></figure></div></div></header><p class="article__heading-caption hero" data-test-ui="figure__caption">Canterbury District Commander Superintendent John Price provides details on the &#x27;horrific, traumatic and random attack&#x27; in Sockburn, Christchurch. Video / Kurt Bayer</p><section class="article__action-bar article__action-bar-simple" data-test-ui="article__action-bar" data-ref-group="author"><div class="author" data-test-ui="author"><div class="author__info" data-test-ui="author__info"><div class="syndicator__name" data-test-ui="syndicator__name">NZ Herald</div><div class="author__name" data-test-ui="author__name">By: <a href="https://www.nzherald.co.nz/author/kurt-bayer/" class="author__link" rel="author" data-test-ui="author__name__link">Kurt Bayer</a><span class="author__separator" data-test-ui="author__separator"> and </span><a href="https://www.nzherald.co.nz/author/anna-leask/" class="author__link" rel="author" data-test-ui="author__name__link">Anna Leask</a></div></div></div><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail" aria-label="mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin" aria-label="linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit" aria-label="reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark" aria-label="bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#bookmark-checked"></use></svg></a></div></section><section class="article__body full-content article__content" data-test-ui="article__body" data-ref-group="body"><div class="article__raw-html__top"><a href='https://www.nzherald.co.nz/news/christchurch/' target='_blank'><img style="height:auto; max-width:100%; width:100%;" alt="" src="https://media.nzherald.co.nz/webcontent/infographics/5502/CANTERBURY_CLICK.jpg" /></a></div><p class="">A full review has been launched by health board bosses after a mental health patient on community leave has been accused of murdering a mother-of-four in a random street stabbing.</p><p class="">The Canterbury District Health Board (CDHB) today announced it is carrying out a review after days of questions into how the 37-year-old man was allowed into the community.</p><p class="">Laisa Waka Tunidau, 52, had caught the bus home from work and was metres from her <br/>house on Cheyenne St, Sockburn, when she was attacked about 4.20pm on Saturday.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/FDD38ukoHX7qJMu2wvG2JDWvWHk=/16x15/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PQOULVL2Z3TN5SM62W32H32SOQ.png" data-srcset="https://www.nzherald.co.nz/resizer/FDD38ukoHX7qJMu2wvG2JDWvWHk=/16x15/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PQOULVL2Z3TN5SM62W32H32SOQ.png 16w,https://www.nzherald.co.nz/resizer/kJxZEhG4ZC2H0l5AgCEvBeP7XMU=/320x294/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PQOULVL2Z3TN5SM62W32H32SOQ.png 320w,https://www.nzherald.co.nz/resizer/2aIJmudScpsVN9jCfGIdQPZWvJ0=/576x528/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PQOULVL2Z3TN5SM62W32H32SOQ.png 576w,https://www.nzherald.co.nz/resizer/LWK-2sCFkuctvS0vcgftPA901FM=/768x704/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PQOULVL2Z3TN5SM62W32H32SOQ.png 768w,https://www.nzherald.co.nz/resizer/s4cf5fV5xjjlmyLeHetN4xOJ0Hw=/992x909/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PQOULVL2Z3TN5SM62W32H32SOQ.png 992w,https://www.nzherald.co.nz/resizer/UBVwOWN70z3rGq0jOp2527o3woc=/1440x1319/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/PQOULVL2Z3TN5SM62W32H32SOQ.png 1440w" alt="Laisa Maraia Waka has been named as the victim in Saturday&#x27;s fatal stabbing in Christchurch. Photo / Facebook " class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Laisa Maraia Waka has been named as the victim in Saturday&#x27;s fatal stabbing in Christchurch. Photo / Facebook </figcaption></figure><button aria-label="full screen" type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#full-screen"></use></svg></button></div><p class="">CDHB chief executive Dr Peter Bramley today expressed his sympathy to her family.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">"My thoughts are with her family and friends at this very sad time," he said in a statement.</p><p class="">"I can confirm that the man accused of her murder was a patient of the DHB's specialist mental health service based at Hillmorton, who had been on community leave.</p><div class="article__raw-html"><div id="fusion-static-enter:rawhtmlStatic8" style="display:none" data-fusion-component="rawhtmlStatic8"></div><div class="article__raw-html-static"><strong><div class="c-suggest-links read-more-links"><h3 class="read-more">Read More</h3><ul><li><a href="https://www.nzherald.co.nz/nz/christchurch-stabbing-residents-city-leaders-in-shock-after-fatal-attack-on-woman/U24SJX2IHRSXFDQF5ENLOSHMWA/?ref=readmore" target="_blank">Christchurch stabbing: Residents, city leaders in shock ...</a></li><li><a href="https://www.nzherald.co.nz/nz/christchurch-stabbing-young-son-11-witnesses-efforts-to-save-mother-killed-outside-christchurch-home/O327YRVKNXNDQCYVSJVUKD7MIY/?ref=readmore" target="_blank">Christchurch stabbing: Young son, 11, witnesses efforts ...</a></li><li><a href="https://www.nzherald.co.nz/nz/police-launch-homicide-investigation-after-woman-dies-in-stabbing-in-christchurch/OUOBFVS4BJYDUGFKVME56UO2VE/?ref=readmore" target="_blank">Police launch homicide investigation after woman dies ...</a></li><li><a href="https://www.nzherald.co.nz/nz/christchurch-stabbing-random-attack-extremely-upsetting-for-locals/K3SEZGXA3DC2FT7ABBKNWZERPQ/?ref=readmore" target="_blank">Christchurch stabbing: Random attack extremely upsetting ...</a></li></ul></div></strong></div><div id="fusion-static-exit:rawhtmlStatic8" style="display:none" data-fusion-component="rawhtmlStatic8"></div></div><p class="">"Whenever a serious adverse event occurs involving patients in our care a full review is carried out. A serious event review looks carefully into the care provided.</p><p class="">"I can assure the public that if there are recommendations for changes to be made as a result of our own, or any external review, these will be actioned.</p><div class="article__raw-html"><div id="fusion-static-enter:rawhtmlStatic11" style="display:none" data-fusion-component="rawhtmlStatic11"></div><div class="article__raw-html-static"><iframe allow="autoplay" frameborder="0" height="200" src='https://www.iheart.com/podcast/1049-the-front-page-30038501/episode/after-random-stabbing-attacks-how-safe-98821966/?embed=true"' style="min-width: 100%;width: 0;" width="100%"></iframe></div><div id="fusion-static-exit:rawhtmlStatic11" style="display:none" data-fusion-component="rawhtmlStatic11"></div></div><p class="">"We continue to assist police with their investigations and as this matter is before the courts it is not appropriate for us to provide any further comment at this time."</p><p class="">Tunidau, a cleaner in her 50s, had caught the bus home from work and was metres from her house on Cheyenne St, Sockburn, when she was attacked about 4.20pm on Saturday.</p><aside class="related-articles" data-test-ui="related-articles"><h2 class="related-articles__heading section-new-zealand">Related articles</h2><div class="related-articles__items-wrapper"><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a><span class="story-card__subkicker-separator section-new-zealand">|</span><a class="story-card__subkicker section-new-zealand" href="https://www.nzherald.co.nz/nz/crime/" data-test-ui="story-card__subkicker" data-ref-page-element="" aria-label="Crime">Crime</a></div><a href="https://www.nzherald.co.nz/nz/police-shoot-man-in-chest-stomach-and-limbs-after-20-minute-standoff-in-kaiapoi/3DG4ZBCKUZTRZRYU2Z5VQXLH4Q/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Police shoot man in chest, stomach and limbs after 20-minute standoff</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-26T00:32:55Z" data-test-ui="meta-data__time-stamp">26 Jun 12:32 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a><span class="story-card__subkicker-separator section-new-zealand">|</span><a class="story-card__subkicker section-new-zealand" href="https://www.nzherald.co.nz/nz/crime/" data-test-ui="story-card__subkicker" data-ref-page-element="" aria-label="Crime">Crime</a></div><a href="https://www.nzherald.co.nz/nz/police-launch-homicide-investigation-after-woman-dies-in-stabbing-in-christchurch/OUOBFVS4BJYDUGFKVME56UO2VE/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">&#x27;Horrific, traumatic and random&#x27;: Homicide investigation after woman dies in Christchurch stabbing</h3></div><div class="story-card__meta-container"><span class="story-card__video-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__article-video_icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#article-video"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-26T00:56:35Z" data-test-ui="meta-data__time-stamp">26 Jun 12:56 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a><span class="story-card__subkicker-separator section-new-zealand">|</span><a class="story-card__subkicker section-new-zealand" href="https://www.nzherald.co.nz/nz/crime/" data-test-ui="story-card__subkicker" data-ref-page-element="" aria-label="Crime">Crime</a></div><a href="https://www.nzherald.co.nz/nz/woman-dies-after-potential-stabbing-on-christchurch-street-two-men-in-custody/J3E2CSIOPLDE3IR5RR6DH266NA/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Woman dies after potential stabbing on Christchurch street: &#x27;It&#x27;s quite chilling&#x27;</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-25T05:25:48Z" data-test-ui="meta-data__time-stamp">25 Jun 05:25 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a><span class="story-card__subkicker-separator section-new-zealand">|</span><a class="story-card__subkicker section-new-zealand" href="https://www.nzherald.co.nz/nz/crime/" data-test-ui="story-card__subkicker" data-ref-page-element="" aria-label="Crime">Crime</a></div><a href="https://www.nzherald.co.nz/nz/two-stabbings-in-central-auckland-police-seek-witnesses-after-people-injured-in-city-attacks/OSJOMGZR3KNZFBRNIABRIZYH6M/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Police appeal for information after two stabbings in Auckland CBD overnight</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-25T00:40:26Z" data-test-ui="meta-data__time-stamp">25 Jun 12:40 AM</time></div></div></a></div></div></article></div></aside><p class="">Tunidau's 11-year-old son has been left "traumatised" after watching emergency services try to save a woman outside his family home, not then knowing it was his mother.</p><div class="article__raw-html"><div id="fusion-static-enter:rawhtmlStatic15" style="display:none" data-fusion-component="rawhtmlStatic15"></div><div class="article__raw-html-static"><div class="element-action-button"><a class="article__button has-section-color section-new-zealand-bg-color" href="mailto:kurt.bayer@nzme.co.nz">DO YOU KNOW MORE? - EMAIL KURT BAYER</a></div></div><div id="fusion-static-exit:rawhtmlStatic15" style="display:none" data-fusion-component="rawhtmlStatic15"></div></div><p class="">The small and tight-knit community is rallying around the father and son. They haven't returned home yet but have been given a safe place to stay.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect2" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">A Givealittle page launched yesterday to support the family has already raised more than $30,000.</p><p class="">Fijian community leader and parish member Una Tikoi earlier said the fatal stabbing has devastated family and friends.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/2EuqduJjIV1lWiRl3Ah5UEToyFE=/16x12/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZEK3DJA2K5GNASGQTVNFONCYYU.jpg" data-srcset="https://www.nzherald.co.nz/resizer/2EuqduJjIV1lWiRl3Ah5UEToyFE=/16x12/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZEK3DJA2K5GNASGQTVNFONCYYU.jpg 16w,https://www.nzherald.co.nz/resizer/Y3awav1ArPe7REWp02CpXByFfIs=/320x238/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZEK3DJA2K5GNASGQTVNFONCYYU.jpg 320w,https://www.nzherald.co.nz/resizer/nTyljSYLJjE1A5q82lFWAVrnhsw=/576x427/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZEK3DJA2K5GNASGQTVNFONCYYU.jpg 576w,https://www.nzherald.co.nz/resizer/wNuMxKtDqEFqltsBGS8P8Y94oho=/768x569/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZEK3DJA2K5GNASGQTVNFONCYYU.jpg 768w,https://www.nzherald.co.nz/resizer/aGiFkGawLq7jCQeiisXmwb5-iqE=/992x735/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZEK3DJA2K5GNASGQTVNFONCYYU.jpg 992w,https://www.nzherald.co.nz/resizer/R5JXprUj5pE-ozp453XRhFt-3x4=/1440x1067/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/ZEK3DJA2K5GNASGQTVNFONCYYU.jpg 1440w" alt="Cheyenne St in Sockburn, Christchurch, after a fatal stabbing yesterday. Photo / Kurt Bayer" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Cheyenne St in Sockburn, Christchurch, after a fatal stabbing yesterday. Photo / Kurt Bayer</figcaption></figure><button aria-label="full screen" type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#full-screen"></use></svg></button></div><p class="">"The community is not happy ... the community is angry for our beloved friend and mother whose life has been taken away recklessly," Tikoi said.</p><p class="">People are asking why the man was allowed to be in the community when he was a "sick man", Tikoi said.</p><p class="">Funeral plans are still being finalised but it's likely that Tunidau will be returned to Fiji to be farewell with loved ones.</p><p class="">She has four children, with three of them living back in her homeland.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect3" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Waqasokolala, who knew the family well and often stayed at their Sockburn home, rushed to Cheyenne St on Saturday after the fatal assault.</p><p class="">He said grieving husband Nemani Tunidau was distraught but trying to stay strong for his children.</p><p class="">"He lost a wife, his loved one," Waqasokolala said.</p><p class="">"Only time will heal and that with God's blessing and God's permission he will come through.</p><p class="">"He is trying to be a very strong and supportive father figure for his son at the moment."</p><p class="">Waqasokolala is grateful for the support of the wider Christchurch community, with stories of workmates showing up with flowers and offering sincere condolences.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect4" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">"That's pretty cool eh, and that's what Christchurch is known for," he said.</p><p class="">Just before the accused appeared in court, Tunidau's adult daughter in Fiji spoke of her heartbreak at losing her beloved mother.</p><div class="article-media" data-test-ui="article-media"><figure class="figure" data-test-ui="figure"><img src="https://www.nzherald.co.nz/resizer/tpDhy-Q4l0P4mXt249atLUaGd80=/16x12/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/WPZIRMGE4D3CPF7LQKRK32MBME.jpg" data-srcset="https://www.nzherald.co.nz/resizer/tpDhy-Q4l0P4mXt249atLUaGd80=/16x12/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/WPZIRMGE4D3CPF7LQKRK32MBME.jpg 16w,https://www.nzherald.co.nz/resizer/VKaPeWI-cvGb0hVQ9sNUY--hU44=/320x240/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/WPZIRMGE4D3CPF7LQKRK32MBME.jpg 320w,https://www.nzherald.co.nz/resizer/zIfH8GPp2Cg2LRe3gVVcz-YVYZU=/576x432/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/WPZIRMGE4D3CPF7LQKRK32MBME.jpg 576w,https://www.nzherald.co.nz/resizer/DupZ26s15MdmBqi4UoH4OM81pXA=/768x576/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/WPZIRMGE4D3CPF7LQKRK32MBME.jpg 768w,https://www.nzherald.co.nz/resizer/osIw4H6-9konwV_zi1xclthqC8o=/992x744/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/WPZIRMGE4D3CPF7LQKRK32MBME.jpg 992w,https://www.nzherald.co.nz/resizer/5fTqvJg6s37hNbJ1Q8X4BsoqCBs=/1440x1080/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/WPZIRMGE4D3CPF7LQKRK32MBME.jpg 1440w" alt="Flowers have been left at the scene. Photo / Kurt Bayer" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/><figcaption class="article-media__caption" data-test-ui="figure__caption">Flowers have been left at the scene. Photo / Kurt Bayer</figcaption></figure><button aria-label="full screen" type="button" class="article-media__full-screen-button" data-test-ui="article-media__full-screen-button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article-media__full-screen-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#full-screen"></use></svg></button></div><p class="">"I can't begin to express how much I will miss you. There is a huge hole in my heart and I don't know how I'm going to cope. I will always be thinking of you, mum."</p><p class="">The man accused of stabbing Tunidau to death was granted interim name suppression during a brief appearance from custody at Christchurch District Court on Monday.</p><p class="">He will appear at the High Court in Christchurch on July 15 – and a judge has called for a report under Section 38 of the Criminal Procedure (Mentally Impaired Persons) Act 2003 to assess his fitness to stand trial.</p><p class="">Health Minister Andrew Little's office has also declined to comment so far.</p><div class=""><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="ContentRect5" class="pb-ad-container" data-adtype="rectangle" data-adsize="[[300,250],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:300px"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></div><p class="">Christchurch residents' hearts went out to the family and friends of Tunidau who was "killed in such a senseless, violent attack", the city's mayor Lianne Dalziel said.</p><p class="">"A crime of this nature will have a devastating impact on the community as well, and they too will want answers as to how and why this happened."</p><p class="">Canterbury District Commander Superintendent John Price said the alleged murder was "a horrific, traumatic and random attack on an innocent person who was simply making her way home from work".</p><p class="">The traumatic, senseless act would have a huge impact on the community as a whole and right across New Zealand, he said.</p><p class="">"No one deserves this," Price said.</p><figure class="figure" data-test-ui="figure"><a href="https://www.nzherald.co.nz/my-account/subscription/offers/?utm_source=NZH&amp;utm_medium=article_prembanner&amp;utm_campaign=premium" target="_blank" rel="" style=":" aria-label="article media"><img src="https://www.nzherald.co.nz/resizer/jvqp4DzcjgsCoPbqg7d6cVF4my4=/16x6/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/7H665TXIGXN2HIHZ4HIWI4GQW4.jpg" data-srcset="https://www.nzherald.co.nz/resizer/jvqp4DzcjgsCoPbqg7d6cVF4my4=/16x6/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/7H665TXIGXN2HIHZ4HIWI4GQW4.jpg 16w,https://www.nzherald.co.nz/resizer/lGm_DcEzItysQ6eDymdPBEvW1v0=/320x110/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/7H665TXIGXN2HIHZ4HIWI4GQW4.jpg 320w,https://www.nzherald.co.nz/resizer/78cQ1K_Z0OoowtkXVg47I17JDcY=/576x197/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/7H665TXIGXN2HIHZ4HIWI4GQW4.jpg 576w,https://www.nzherald.co.nz/resizer/POt-2uUWRVcsvOTasTRQLmzLtUo=/768x263/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/7H665TXIGXN2HIHZ4HIWI4GQW4.jpg 768w,https://www.nzherald.co.nz/resizer/3spoGs65W0aj3hkphiBtcMLLpdw=/992x340/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/7H665TXIGXN2HIHZ4HIWI4GQW4.jpg 992w,https://www.nzherald.co.nz/resizer/YZTlmMOSvwAyJzvghyrULEwIaB0=/1440x493/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/7H665TXIGXN2HIHZ4HIWI4GQW4.jpg 1440w" alt="Subscribe to Premium" class="article-media__image responsively-lazy" data-test-ui="article-media__image"/></a></figure><div class="article__action-bar" data-test-ui="article__action-bar"><a class="article__print-button" aria-label="print"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="article__print-button-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#print"></use></svg></a><div class="share-bar" data-test-ui="share-bar"><a href="#" class="social-link social-link--mail " data-test-ui="social-link--mail" aria-label="mail"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#mail"></use></svg></a><a href="#" class="social-link social-link--facebook " data-test-ui="social-link--facebook" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#facebook"></use></svg></a><a href="#" class="social-link social-link--twitter " data-test-ui="social-link--twitter" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#twitter"></use></svg></a><a href="#" class="social-link social-link--linkedin " data-test-ui="social-link--linkedin" aria-label="linkedin"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#linkedin"></use></svg></a><a href="#" class="social-link social-link--reddit " data-test-ui="social-link--reddit" aria-label="reddit"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#reddit"></use></svg></a><a href="#" class="social-link social-link--bookmark " data-test-ui="social-link--bookmark" aria-label="bookmark"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#bookmark"></use></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="social-link__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#bookmark-checked"></use></svg></a></div></div></section></section><section class="section-iframe mobile" data-test-ui="section-iframe"><div class="lazyload-wrapper "><div style="height:405" class="lazyload-placeholder"></div></div></section><div class="content__blank-html" data-test-ui="content__blank-html"><script>if(window.location.hostname.indexOf("www.nzherald.")<0){img=document.createElement("img");img.src="https://media2.nzherald.co.nz/image.jpg";img.style="display:none;";document.body.appendChild(img);}</script> <noscript><img src="https://media2.nzherald.co.nz/image.jpg" style="display: none;"/></noscript></div><aside class="article-sidebar" data-test-ui="article-sidebar"><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle1" class="pb-ad-container" data-adtype="Rectangle" data-adpos="1" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div><section class="article-sidebar__section" data-test-ui="article-sidebar__section" data-ref-group="latestfromheader"><h2 class="article-sidebar__section-heading section-new-zealand" data-test-ui="article-sidebar__section-LatestFrom">Latest from New Zealand</h2><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a></div><a href="https://www.nzherald.co.nz/nz/john-macdonald-now-is-not-the-time-for-fixing-a-broken-health-system/KFTKRSBKT32HBPT4SCXSOTZWXQ/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Opinion: Now is not the time for fixing a broken health system</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T02:18:40Z" data-test-ui="meta-data__time-stamp">29 Jun 02:18 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline story-card--is-updated" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a><span class="story-card__subkicker-separator section-new-zealand">|</span><a class="story-card__subkicker section-new-zealand" href="https://www.nzherald.co.nz/nz/politics/" data-test-ui="story-card__subkicker" style="margin-right:10px" data-ref-page-element="" aria-label="Politics">Politics</a><span class="label-updated story-card__label-updated" data-test-ui="story-card__label-updated">Updated</span></div><a href="https://www.nzherald.co.nz/nz/police-minister-chris-hipkins-claims-national-mp-mark-mitchell-attacked-him-in-an-on-air-clash-over-police-issues/VXCZ5DCKO67NFFQDBIYI2WI6BI/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Hipkins v Mitchell: Police Minister, National MP clash over police, &#x27;patsy questions&#x27;</h3></div><div class="story-card__meta-container"><span class="story-card__video-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__article-video_icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#article-video"></use></svg></span><span class="story-card__comment-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__comment-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#comment-fill"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T02:13:31Z" data-test-ui="meta-data__time-stamp">29 Jun 02:13 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a></div><a href="https://www.nzherald.co.nz/nz/dog-reunited-with-pups-after-viral-social-media-plea-for-return/ZZ7INEQWXATZTT25K3DHHRAYJM/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Lucy reunited with puppies after social media plea</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T01:44:08Z" data-test-ui="meta-data__time-stamp">29 Jun 01:44 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a></div><a href="https://www.nzherald.co.nz/nz/lower-hutt-hot-chocolate-challenge-back-with-record-numbers/ERSPG6FFDR5EYSEKKTPOTMITSA/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">PB&amp;J in hot drink form part of this year&#x27;s hot chocolate challenge</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T01:23:20Z" data-test-ui="meta-data__time-stamp">29 Jun 01:23 AM</time></div></div></a></div></div></article><article class="story-card story-card--headline story-card--is-updated" data-test-ui="story-card---default-headline-"><div class="story-card__content" data-test-ui="story-card-content"><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a><span class="story-card__subkicker-separator section-new-zealand">|</span><a class="story-card__subkicker section-new-zealand" href="https://www.nzherald.co.nz/nz/crime/" data-test-ui="story-card__subkicker" style="margin-right:10px" data-ref-page-element="" aria-label="Crime">Crime</a><span class="label-updated story-card__label-updated" data-test-ui="story-card__label-updated">Updated</span></div><a href="https://www.nzherald.co.nz/nz/christchurch-stabbing-full-review-by-chdb-after-murder-accused-confirmed-as-mental-health-patient/7U27SMICERJEDVXELBBAUAICQI/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Murder-accused confirmed as mental-health patient on community leave</h3></div><div class="story-card__meta-container"><span class="story-card__video-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__article-video_icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#article-video"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T01:12:47Z" data-test-ui="meta-data__time-stamp">29 Jun 01:12 AM</time></div></div></a></div></div></article></section><section class="section-iframe both" data-test-ui="section-iframe"><div class="lazyload-wrapper "><div style="height:355" class="lazyload-placeholder"></div></div></section><section class="article-sidebar__section" data-test-ui="article-sidebar-RightHandColumn" data-ref-group="righthandcm"><h2 class="article-sidebar__section-heading section-new-zealand">Most Popular</h2><article class="story-card story-card--secondary story-card--is-updated" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/world/the-front-page-roe-v-wade-and-the-dismantling-of-the-great-american-myth/ZJU3QKT467H36WWJLFWXA4G4QE/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=343" alt="Explainer: How guns and abortion are harming America&#x27;s place in the world" data-srcset="https://www.nzherald.co.nz/resizer/hYrZyOYK7-IznmS2otmwlldoRsQ=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/YYO44GZRHJ3CFVEDGPG2IN4ZY4.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-world" href="https://www.nzherald.co.nz/world/" data-test-ui="story-card__kicker" data-ref-page-element="" style="margin-right:10px" aria-label="World">World</a><span class="label-updated story-card__label-updated" data-test-ui="story-card__label-updated">Updated</span></div><a href="https://www.nzherald.co.nz/world/the-front-page-roe-v-wade-and-the-dismantling-of-the-great-american-myth/ZJU3QKT467H36WWJLFWXA4G4QE/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Explainer: How guns and abortion are harming America&#x27;s place in the world</h3></div><div class="story-card__meta-container"><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T02:15:00Z" data-test-ui="meta-data__time-stamp">29 Jun 02:15 AM</time></div></div></a></div></div></article><article class="story-card story-card--secondary story-card--is-updated" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/nz/christchurch-stabbing-full-review-by-chdb-after-murder-accused-confirmed-as-mental-health-patient/7U27SMICERJEDVXELBBAUAICQI/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=343" alt="Murder-accused confirmed as mental-health patient on community leave" data-srcset="https://www.nzherald.co.nz/resizer/e2iPDHxs-JMvynxlhrrYrvv8s3I=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/VFHX5SXIXG3FUBH4YIDF7JIN2I.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a><span class="story-card__subkicker-separator section-new-zealand">|</span><a class="story-card__subkicker section-new-zealand" href="https://www.nzherald.co.nz/nz/crime/" data-test-ui="story-card__subkicker" style="margin-right:10px" data-ref-page-element="" aria-label="Crime">Crime</a><span class="label-updated story-card__label-updated" data-test-ui="story-card__label-updated">Updated</span></div><a href="https://www.nzherald.co.nz/nz/christchurch-stabbing-full-review-by-chdb-after-murder-accused-confirmed-as-mental-health-patient/7U27SMICERJEDVXELBBAUAICQI/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Murder-accused confirmed as mental-health patient on community leave</h3></div><div class="story-card__meta-container"><span class="story-card__video-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__article-video_icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#article-video"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T01:12:47Z" data-test-ui="meta-data__time-stamp">29 Jun 01:12 AM</time></div></div></a></div></div></article><article class="story-card story-card--secondary" data-test-ui="story-card---secondary-portrait-text-side-"><div class="story-card__content" data-test-ui="story-card-content"><a href="https://www.nzherald.co.nz/nz/covid-19-omicron-outbreak-7829-new-community-cases-15-deaths-amid-sickness-surge-vaccine-mandate-lapse/YK5NG2DRC3USNYSS6ZWQM3IAVE/" target="_self" class="story-card__image-link" data-ref-page-element="" aria-label="story card picture"><img class="story-card__image-link__picture responsively-lazy" data-test-ui="story-card__image-link__picture" src="/pf/resources/images/placeholders/placeholder_p.png?d=343" alt="Live: 7829 new community Covid cases, 15 deaths as vaccine mandates lapse" data-srcset="https://www.nzherald.co.nz/resizer/ZPuP-wrEvCf69AysbbhOqjfqS9s=/268x343/smart/filters:quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/nzme/3BCV5FSJYNSM3CDLC5C2QRJWS4.jpg 576w"/></a><div class="story-card__info" data-test-ui="story-card-info"><div class="story-card__kicker-wrapper"><a class="story-card__kicker section-new-zealand" href="https://www.nzherald.co.nz/nz/" data-test-ui="story-card__kicker" data-ref-page-element="" aria-label="New Zealand">New Zealand</a></div><a href="https://www.nzherald.co.nz/nz/covid-19-omicron-outbreak-7829-new-community-cases-15-deaths-amid-sickness-surge-vaccine-mandate-lapse/YK5NG2DRC3USNYSS6ZWQM3IAVE/" target="_self" data-ref-page-element="" class="story-card__heading__link" data-test-ui="story-card__heading__link"><div class="story-card__heading-wrapper"><h3 class="story-card__heading">Live: 7829 new community Covid cases, 15 deaths as vaccine mandates lapse</h3></div><div class="story-card__meta-container"><span class="story-card__video-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="story-card__article-video_icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#article-video"></use></svg></span><div class="meta-data" data-test-ui="meta-data"><time class="meta-data__time-stamp" dateTime="2022-06-29T01:07:50Z" data-test-ui="meta-data__time-stamp">29 Jun 01:07 AM</time></div></div></a></div></div></article></section><div class="content__blank-html" data-test-ui="content__blank-html"></div><div class="ad ad-container has-text ad-rectangle" data-test-ui="ad"><h4 class="ad__heading" data-test-ui="ad__heading" data-ad-env="both">Advertisement</h4><div id="Article_rectangle3" class="pb-ad-container" data-adtype="Rectangle" data-adpos="3" data-adsize="[[300,250],[300,600],[&quot;fluid&quot;]]" data-ad-env="both" style="max-width:auto"></div><a class="ad__link" data-test-ui="ad__link" href="//advertising.nzme.co.nz/" data-ad-env="both">Advertise with NZME.</a></div></aside></article></main><footer class="footer" role="contentinfo" data-test-ui="footer"><a class="footer__logo-link" href="https://www.nzme.co.nz/" data-test-ui="footer__logo-link" aria-label="go to nzme homepage"><svg viewBox="0 0 104 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="footer__logo-icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#nzme-footer"></use></svg></a><nav class="footer__navigation" data-test-ui="footer__navigation"><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/" data-test-ui="footer__navigation-link">About NZME</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/help-and-support/" data-test-ui="footer__navigation-link">Help &amp; Support</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/help-and-support/contact-us/" data-test-ui="footer__navigation-link">Contact Us</a><a class="footer__navigation-link" href="https://www.nzherald.co.nz/my-account/subscription/offers/" data-test-ui="footer__navigation-link">Subscribe to NZ Herald</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/nz-heralds-house-rules/" data-test-ui="footer__navigation-link">House Rules</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/" data-test-ui="footer__navigation-link">Manage Your Print Subscription</a><a class="footer__navigation-link" href="https://nzherald.pressreader.com/" data-test-ui="footer__navigation-link">NZ Herald E-Edition</a><a class="footer__navigation-link" href="https://advertising.nzme.co.nz/" data-test-ui="footer__navigation-link">Advertise with NZME</a><a class="footer__navigation-link" href="https://nzherald.adperfect.com/" data-test-ui="footer__navigation-link">Book Your Ad</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/media/1737/nzme-privacy-policy.pdf" data-test-ui="footer__navigation-link">Privacy Policy</a></section><section class="footer__navigation-inner" data-test-ui="footer__navigation-inner"><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions" data-test-ui="footer__navigation-link">Terms of Use</a><a class="footer__navigation-link" href="https://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions" data-test-ui="footer__navigation-link">Competition Terms &amp; Conditions</a><a class="footer__navigation-link" href="https://subscriptions.nzherald.co.nz/termsandconditions/" data-test-ui="footer__navigation-link">Subscriptions Terms &amp; Conditions</a></section></nav><small class="footer__copyright" data-test-ui="footer__copyright">© Copyright <!-- -->2022<!-- --> NZME Publishing Limited<div class="shielded"><button aria-label="Women’s Refuge" style="display:inline-block;margin:0;padding:0;border:none;-webkit-appearance:none;-moz-appearance:none;appearance:none;background:none;cursor:pointer;opacity:1" type="button"><svg height="32" viewBox="0 0 192 192" width="32" xmlns="http://www.w3.org/2000/svg"><circle cx="96" cy="96" fill="#445e5c" r="96"></circle><circle cx="96" cy="95" fill="#fff" r="87"></circle><path d="M96 11a84 84 0 0 0 0 168z" fill="#445e5c"></path><g fill="none" stroke="#fff" stroke-linecap="round" stroke-width="3"><path d="M96 50.5H48a2.5 2.5 0 0 0-2.5 2.5v70a2.5 2.5 0 0 0 2.5 2.5h48" stroke-dasharray="6"></path><path d="M99.76 135.5h-43a2 2 0 0 0-1.76 1.11l-4 8a2 2 0 0 0 .08 1.94c.37.6 1 .95 3.71.95h44.79" stroke-dasharray="7 6"></path></g><g fill="none" stroke="#445e5c"><path d="M96 52h47a1 1 0 0 1 1 1v70a1 1 0 0 1-1 1H96" stroke-width="6"></path><path d="M96 135.5h39a2 2 0 0 1 1.79 1.11l4 8a2 2 0 0 1-1.79 2.89H96" stroke-width="3"></path><path d="M96 141h43m-37-5v5m8.5-5 .5 5m8-5 1 5m7-5 4 11" stroke-width="2"></path></g></svg></button></div></small></footer><div class="back-to-top back-to-top--hide" data-test-ui="back-to-top"><svg viewBox="0 0 11.249 6.374" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" class="back-to-top__icon" data-test-ui="svg__svg"><use xlink:href="/pf/resources/dist/svg/spritemap.svg?d=343#up-arrow"></use></svg><span class="back-to-top__text">TOP</span></div></div></div><script src="/pf/resources/scripts/utils/mini-jquery.js?d=343"></script><script src="/pf/resources/scripts/utils/local-storage.min.js?d=343"></script><script>window.localStorageWrapper = window.localStorageFallback</script><script src="/pf/resources/scripts/tracking/ga360-tracking.js?d=343"></script><script src="/pf/resources/scripts/tracking/data-ref.js?d=343"></script><script defer="" src="/pf/resources/dist/scripts/prebid.js?d=343"></script><script defer="" src="/pf/resources/scripts/utils/appear.js?d=343"></script><script defer="" src="/pf/resources/dist/scripts/global-ad-script.js?d=343"></script><script defer="" src="/pf/resources/scripts/tracking/ouibounce-tracking.js?d=343"></script></body></html>