<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="articlestory"><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-KGJ3NMV");</script> <script>function getCookie(name){var re=new RegExp(name+"\x3d([^;]+)");var value=re.exec(document.cookie);return value!=null?unescape(value[1]):null}if(!getCookie("syncData")&&window.location.hash=="#openlogin")window.location="/account/profile/login/";</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="description" content="Rising demand for imports has widened the trade deficit to $4 billion."/> <meta name="keywords" content="Business,Trade"/> <meta name="news_keywords" content="Business,Trade"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="Rising demand for imports has widened the trade deficit to $4 billion."/> <meta property="og:description" content="Rising demand for imports has widened the trade deficit to $4 billion."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="https://www.nzherald.co.nz/resizer/yASbun-GRd5XMo4ZXdg5GYhQfRc=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg"/> <meta name="twitter:image" content="https://www.nzherald.co.nz/resizer/yASbun-GRd5XMo4ZXdg5GYhQfRc=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg"/> <meta property="og:title" content="NZ trade deficit hits widest level in a decade"/> <meta name="twitter:title" content="NZ trade deficit hits widest level in a decade"/> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301,315272855536"> <meta property="og:url" content="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12095001"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=12095001"/> <title>NZ trade deficit hits widest level in a decade - NZ Herald</title> <meta property="article:tag" content="Trade"> <meta property="article:section" content="Business"> <meta name="article:published_time" content="2018-07-24T23:47:47Z"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12095001"/> <meta name="pageType" content="article"/> <meta name="title" content="NZ trade deficit hits widest level in a decade"/> <link href="/pb/gr/c/default/r0ge5qkSgUuLYq/css/133eed50fe.css?_=31510" rel="stylesheet"/><link href="/pb/gr/p/default/r0ge5qkSgUuLYq/style.css?_=02096" rel="stylesheet"/><link href="/pb/gr/c/default/r0ge5qkSgUuLYq/svg_css/8bc35eec0e.css?_=0b031" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/r0ge5qkSgUuLYq/load_immediately/320a431ada.js?_=d6d06"></script><script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:12};</script> <script src="/pb/gr/c/default/r0ge5qkSgUuLYq/headjs/1e47ab6379.js?_=b43a4"></script></head> <body class="nav-collapsible"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGJ3NMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>try{var daxSite=document.domain=="www.nzherald.co.nz"||document.domain==="beta.nzherald.co.nz"?"nzhdesktop":"development";var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?true:false},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?true:false},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?true:false},Silk:function(){return navigator.userAgent.match(/Silk/i)?true:false},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
true:false},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?true:false},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?true:false},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?true:false},any:function(){return isMobile.Android()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()}};var oParams={"ns_site":daxSite,"platform":isMobile.any()?
"mobile":"desktop","publication":"NZH","site_version":"live"};$.extend(oParams,{"objectid":"12095001"});$.extend(oParams,{"page_type":"NZH:article"});$.extend(oParams,{"product":"NZH:main"});var refType=cs.getPageReferrer();if(refType!="")$.extend(oParams,{"ref_type":refType});var daxSectionPrefix="";var daxSectionSuffix="";daxSectionPrefix="c";daxSectionSuffix="3";var daxSection="";if(daxSectionPrefix&&daxSectionPrefix!=""&&daxSectionSuffix&&daxSectionSuffix!=""){daxSection=daxSectionPrefix+"-"+
daxSectionSuffix;$.extend(oParams,{"section":"NZH:"+daxSection})}var refElement=cs.getPreviousVal("pv");if(refElement!=""&&refElement)$.extend(oParams,{"ref_page_element":refElement});var daxHeadline="NZ trade deficit hits widest level in a decade".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");var daxSyndicator="BusinessDesk".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");$.extend(oParams,{"syndicator":"NZH:"+daxSyndicator,"publication_status":"updated","name":"NZH:article:"+daxHeadline+":12095001"});
$.extend(oParams,{"publication_time":"25/07/2018:11:47"});$.extend(oParams,{"ad_package":":BUSINESS:BUSINESS"});$.extend(oParams,{"content_topics":"c-96"});var visitorId=cs.getVisitorID();if(visitorId&&visitorId!="")$.extend(oParams,{"visitor_id":visitorId});var subId=cs.getSubscriberID();if(subId&&subId!="")$.extend(oParams,{"subs_id":subId});$(document).ready(function(){var subPageType="";if($("video").length>0)subPageType=subPageType+"video";if($(".gallery-container").length>0)subPageType=subPageType+
"gallery";if(subPageType.length>0)subPageType="inline"+subPageType;if($("blockquote").length>0)subPageType=subPageType+"pullquote";if("false"=="true")subPageType=subPageType+"sponsoredcontent";$("iframe").each(function(){var $this=$(this);if($this.attr("src")){if($this.attr("src").indexOf("api.soundcloud.com")>-1)subPageType=subPageType+"audio";if($this.attr("src").indexOf("embed.scribblelive.com")>-1)subPageType=subPageType+"liveblog";if($this.attr("src").indexOf("renderer.qmerce.com")>-1)subPageType=
subPageType+"quiz"}});$("opta").each(function(){var widgetName=$(this).attr("widget");if(widgetName.indexOf("fixtures")>-1&&subPageType.indexOf("fixtures")==-1)subPageType=subPageType+"fixtures";if(widgetName.indexOf("stats")>-1&&subPageType.indexOf("statscentre")==-1)subPageType=subPageType+"statscentre";if(widgetName.indexOf("commentary")>-1&&subPageType.indexOf("livecoverage")==-1)subPageType=subPageType+"livecoverage"});if(subPageType.length>0){subPageType="NZH:article_"+subPageType;$.extend(oParams,
{"sub_page_type":subPageType})}if(typeof sbTracking!="undefined")$.extend(oParams,sbTracking)});var sendHiddenEvent=function(ev,additionalData){var customTrack={"name":oParams["name"],"section":oParams["section"],"page_type":oParams["page_type"],"ref_type":oParams["ref_type"],"visitor_id":oParams["visitor_id"]};var activityOrKey;if(typeof additionalData!=="undefined")if(typeof additionalData.name!=="undefined")activityOrKey=additionalData.name;else activityOrKey=ev.type;else activityOrKey=ev.type;
if(activityOrKey||activityOrKey.length>0){$.extend(customTrack,{"on_page_activity":activityOrKey,"ns_type":"hidden"});if(typeof oParams["objectid"]!=="undefined")$.extend(customTrack,{"objectid":oParams["objectid"]})}}}catch(err){};</script> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f0FyaAOHtndHYq"> <div class="site-logo-wrapper section-business onscreen "> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav svg-bg svg-nav-open-close-sprite" data-section=""> </div> </div> <div class="logo"> <h2> <a href="/"> <img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald </a> </h2> </div> <div class="site-text"> <div class="site-name"> <a href="/">nzherald.co.nz</a> </div> </div> <div class="date">Wednesday, 25 July 2018</div> </div> <script>if(typeof navigationReadyEvent!="undefined")$(window).trigger(navigationReadyEvent);</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f2DqNo1HtndHYq"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="/promotions/news/article.cfm?c_id=500848&objectid=12090514&ref=masthead"><img src="//media.nzherald.co.nz/webcontent/infographics/2041/Kidscan-make-a-difference.jpg" width="300" height="50"/></a> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0CySAFHtndHYq"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="3"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f09a91vHtndHYq"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/account/profile/login/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/account/profile/register/">Register here</a></li> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="//nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/account/profile/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0tjnsbHtndHYq"> <div class="menu section-business"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="header-arrow section-business toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national " data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news/">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-business section-business-color" data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">TimeOut Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU Jobs</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">News Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald in depth" data-section=""> <a href="/nz-herald-in-depth/news/headlines.cfm?c_id=1504170">Premium & Indepth</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Data journalism</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="wanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="secondary-nav-item " data-nav-id="horowhenua chronicle" data-section=""> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="te awamutu courier" data-section=""> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sports scene" data-section=""> <a href="/anz-sports-scene/news/headlines.cfm?c_id=1504448">ANZ Sports Scene</a> </li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="esports" data-section=""> <a href="/tags/eSports/1504489/">Esports</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> <li class="secondary-nav-item " data-nav-id="tab" data-section=""> <a href="/TAB/news/headlines.cfm?c_id=1504527">TAB - The Odds</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="budget 2018" data-section=""> <a href="/tags/Budget-2018/1504502/">Budget 2018</a> </li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="oneroof" data-section=""> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof Property</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> <li class="secondary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Lifestyle">Restaurants & Menus</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="lions tour" data-section=""> <a href="/lions-tour-2017/news/headlines.cfm?c_id=697">Lions Tour</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurants & menus" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurants & Menus</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f08ro0PHtndHYq"> <div class="list-label-scss header section-business-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/entertainment/news/article.cfm?c_id=1501119&objectid=12094972" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Demi Lovato's cry for help</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&objectid=12094870" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Aussies nude cleaning</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&objectid=12094761" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Greece wildfires a 'Biblical disaster'</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&objectid=12094907" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Viagra trial halted</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fi6DPZ1HtndHYq"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0PRMboHtndHYq"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-aucklander " data-nav-id="the aucklander" data-section="section-aucklander"> <a href="/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="wanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-horowhenua-chronicle " data-nav-id="horowhenua chronicle" data-section="section-horowhenua-chronicle"> <a href="/horowhenua-chronicle/news/headlines.cfm?c_id=1503788">Horowhenua Chronicle</a> </li> <li class="primary-nav-item section-te-awamutu-courier " data-nav-id="te awamutu courier" data-section="section-te-awamutu-courier"> <a href="/te-awamutu-courier/news/headlines.cfm?c_id=1504325">Te Awamutu Courier</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="oneroof" data-section="section-fallback"> <a href="https://www.oneroof.co.nz/?ref=nzhnav">OneRoof</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="yudu" data-section="section-fallback"> <a href="https://www.yudu.co.nz/?ref=nzhnav">YUDU</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="restaurant hub" data-section="section-fallback"> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=NZMENetwork">Restaurant Hub</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-social-links-sharebar" id="fEAl622HtndHYq"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ HERALD on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"> </a> <a href="https://www.instagram.com/nzherald/" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/user/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href="https://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="ffxDDc2HtndHYq"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/pI-qypItF5kdlINf2mHS_Q2EPmk=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 150w,//www.nzherald.co.nz/resizer/xyJvXzA2r_E7wrSSGYsSgwMr5dI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 200w,//www.nzherald.co.nz/resizer/supvni29K7iXwUdJv2p732xw68Q=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 250w,//www.nzherald.co.nz/resizer/Wk3ij-OQurD-didKstv2ffmrNwM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 350w,//www.nzherald.co.nz/resizer/3myYHK07t7t2fmEBl0HEokjdxUM=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 410w,//www.nzherald.co.nz/resizer/PNRUMzhxfjiPHB0a9KD6eATEdnU=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NewstalkZB_logo_NZH_140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="https://www.iheart.com/live/newstalk-zb-6187/?ref=nzhtile" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">Listen Live</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fTr4352HtndHYq"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <img id="" class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/S71Ql8rQ40km5CHFbwOnY3T2GW8=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 150w,//www.nzherald.co.nz/resizer/efLLdM---TsBYK4xTKZ0c7x_u3A=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 200w,//www.nzherald.co.nz/resizer/Us8n1SP1zA5kfCHqXNz6Ecl5B2E=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 250w,//www.nzherald.co.nz/resizer/0rEsNXVo0uQr4ZqkWuVT1UbzIxM=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 350w,//www.nzherald.co.nz/resizer/3NQ91aR9hvYOom3vs_04pXn1ets=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 410w,//www.nzherald.co.nz/resizer/joYJhYqi01El0wTjQ2ui3PAauyk=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/OneRoof_Brand-Module_150x183px.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">oneroof.co.nz</span> </a> </div> <h3> <a href="https://www.oneroof.co.nz/?utm_id=oneroofdisplay027" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Looking for a car?">All things property</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Whether you’re looking to buy or rent, OneRoof.co.nz has everything you need to find your dream home. </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="f0EQYvaHtndHYq"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/subscribe/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="http://nzherald.pressreader.com/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="//www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="//www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2018</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="fmoduS1HtndHYq"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/homepage/" data-has-news="false" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="fojfN22HtndHYq"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <span></span> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="fmJ9SV1HtndHYq"> <div class="nzme-nav-bar section-nz-herald"> <a id="prev" class="left-half-bar" href="/business/news/article.cfm?c_id=3&objectid=12094928" data-url="/business/news/article.cfm?c_id=3&objectid=12094928"> <div class="arrow"> <span class="left"></span> </div> <div class="text-wrapper"> <div class="section-name">EPA chief: US needs a single standard for fuel efficiency</div> <span class="date-text">25 Jul, 2018 11:45am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 3 minutes to read</span> </div> </a> <a class="logo" href="/"> <img src="/pb/resources/assets/plugin-assets/logo-picker-images/optimized/nzh-co-nz.svg"/> </a> <a id="next" class="right-half-bar" href="/business/news/article.cfm?c_id=3&objectid=12095014" data-url="/business/news/article.cfm?c_id=3&objectid=12095014"> <div class="arrow"> <span class="right"></span> </div> <div class="text-wrapper"> <div class="section-name">Farmers prefer Trump do trade deals than hand them cash</div> <span class="date-text">25 Jul, 2018 12:15pm</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> 5 minutes to read</span> </div> </a> </div> <div class="collapsed-nav-controls"> <div class="nav-expand"><span></span></div> <a href="/" class="home-logo"><img src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg" alt="Home"></a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fsPcC42HtndHYq"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="3"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fSFw2m1HtndHYq"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="leaderboard" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=DLTY3C7KIRFUVL47UAEWA2BWCA/KEYWORD=trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said'> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="article-chains-wrapper clearfix pb-layout-item pb-chain pb-c-article-chain full" id="c09pC5pHtndHYq"> <article class="article-main col-xs-12 col-md-8"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0qMU7sHtndHYq"> <header class="article-header photo-lead "> <figure> <div class="text-wrapper"> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h1> NZ trade deficit hits widest level in a decade <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 25 Jul, 2018 11:47am <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read </div> </div> </div> <div class="header-image-wrapper"> <img id="" class="responsively-lazy desktop" alt="Demand for imports has widened the trade deficit to $4 billion. Photo/123RF. " src="//www.nzherald.co.nz/resizer/YueAN7fclDjesr96JH7DsKIObXY=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg" data-srcset="//www.nzherald.co.nz/resizer/YueAN7fclDjesr96JH7DsKIObXY=/16x9/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 20w,//www.nzherald.co.nz/resizer/YT00p9lHfiZdV83HrspRMLPH70o=/620x349/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 650w,//www.nzherald.co.nz/resizer/h1B1oHW_rMI6BpUUSYZMPNkuB_Q=/720x405/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 760w,//www.nzherald.co.nz/resizer/eECFeI41iQxIKRIhZ-ZeLiKeMIA=/1000x562/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 1150w,//www.nzherald.co.nz/resizer/9kbqiYaiLXHS3TZoc8Ceq7ToZ-k=/1300x731/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 1300w"> <img id="" class="responsively-lazy mobile" alt="Demand for imports has widened the trade deficit to $4 billion. Photo/123RF. " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/zil2k2dr8InidSPfb0Tsov_VdWU=/360x384/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 420w,//www.nzherald.co.nz/resizer/2DqBp3inMgdqdqiCF0khs4TyDRU=/620x661/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 650w"> </div> <figcaption>Demand for imports has widened the trade deficit to $4 billion. Photo/123RF. </figcaption> </figure> </header> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fHRtGD1HtndHYq"> <div class="byline default-border bio-with-share has-author"> <div class="syndicator-name"> <span class="">BusinessDesk</span> </div> <div class="author-name"> <span class="author author-space">By: <span class="">Tina Morrison for BusinessDesk</span></span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=NZ trade deficit hits widest level in a decade&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;text=NZ+trade+deficit+hits+widest+level+in+a+decade, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-business" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;text=NZ+trade+deficit+hits+widest+level+in+a+decade, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=NZ trade deficit hits widest level in a decade&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;title=NZ+trade+deficit+hits+widest+level+in+a+decade','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=NZ%20trade%20deficit%20hits%20widest%20level%20in%20a%20decade - https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg&amp;description=NZ+trade+deficit+hits+widest+level+in+a+decade','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;title=NZ+trade+deficit+hits+widest+level+in+a+decade','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fv8RAX1HtndHYq"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <meta itemprop="description" content="Rising demand for imports has widened the trade deficit to $4 billion."> <p class="element element-paragraph"> Rising demand for imported goods has pushed New Zealand's trade balance to its widest deficit for a June year in a decade, Statistics New Zealand said.</p> <p class="element element-paragraph"> The country's annual trade deficit widened to $4 billion in the June year, from a deficit of $3.66 billion a year earlier, Stats NZ said. Annual imports increased by $6.02 billion to $59.55 billion, while exports rose by $5.65 billion to $55.52 billion.</p> <p class="element element-paragraph"> "The last June year surplus was in 2014, driven by high dairy export values," acting international statistics manager Dave Adair said. "Exports dipped in 2015 leading to a deficit, which has widened since due to steadily rising imports."</p> <p class="element element-paragraph"> The latest rise in annual imports was led by $24 billion of intermediate goods, up $3 billion from the year earlier, the statistics agency said. Petroleum and products, excluding petrol, led the intermediate goods rise, up by $850 million. This was followed by parts of transport equipment, up $416 million, and parts of plant and machinery, up $413 million.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=DLTY3C7KIRFUVL47UAEWA2BWCA/KEYWORD=trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said/SV=1/" data-width="300" data-height="250" data-keywords="trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> The gain in annual exports was mostly due to an increase in dairy products, the country's largest export commodity group, which rose by $1.65 billion to $14.16 billion. That was followed by a $1.01 billion gain in the value of meat and edible offal exports to $7.05 billion, and a $740 million increase in the value of forestry product exports to $4.96 billion.</p> <p class="element element-paragraph"> For the June month, New Zealand imports jumped to $5.02 billion from $4.45 billion in June last year, and marking the highest ever level for a June month. The increase was led by petroleum and products, which gained $257 million as fuel imports rose by $300 million while crude oil fell by $35 million, Stats NZ said.</p> <p class="element element-paragraph"> The value of exports in June rose $217 million to $4.91 billion, led by a $58 million increase in the value of meat and edible offal exports as lamb exports to China rose $26 million. Kiwifruit and preparations of milk, cereals, flour, and starch also contributed to the exports rise.</p> <p class="element element-paragraph"> The export gains were partly offset by an $84 million decline in the value of milk powder, butter, and cheese exports in the month to $1.12 billion. Milk powder exports fell by $162 million, or 25 percent, as the quantity dropped 32 percent due to falls across a range of key markets, including large falls to Algeria and China. However, milk fat exports including products like butter were up $93 million.</p> <p class="element element-paragraph"> The monthly trade balance was a deficit of $113 million, compared with a surplus of $243 million in June last year and only the second deficit for a June month in the last decade.</p> <p class="element element-paragraph"> <i>- BusinessDesk</i></p> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="f01ifOrHtndHYq"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=NZ trade deficit hits widest level in a decade&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;text=NZ+trade+deficit+hits+widest+level+in+a+decade, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-business" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;text=NZ+trade+deficit+hits+widest+level+in+a+decade, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=NZ trade deficit hits widest level in a decade&amp;body=I found this article from nzherald.co.nz that you might be interested in: https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;title=NZ+trade+deficit+hits+widest+level+in+a+decade','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=NZ%20trade%20deficit%20hits%20widest%20level%20in%20a%20decade - https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg&amp;description=NZ+trade+deficit+hits+widest+level+in+a+decade','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=https%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D12095001&amp;title=NZ+trade+deficit+hits+widest+level+in+a+decade','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="hide-mobile right-rail article-right-rail col-xs-12 col-md-4 pb-c-rail-chain"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fethqC1HtndHYq"> <div class="list-label-scss header section-business-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=12094972" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Demi Lovato's cry for help</a> </li> <li class="list-link"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094870" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Aussie nude cleaning</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12094761" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Greece wildfires a 'Biblical disaster'</a> </li> <li class="list-link"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12094907" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Viagra trial halted</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0t2V28HtndHYq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="rec-1-business-article" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=DLTY3C7KIRFUVL47UAEWA2BWCA/KEYWORD=trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fU5dD81HtndHYq"> <div class="popular-list"> <h2 class="header-title section-business-color">Latest from Business</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094909" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Dentistry business posts big gain in annual profit" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/6YxB6EqP8hJV0wWZqCxUFtkmzA4=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7SCODQB76VC3FCBO6XBIKMBPYY.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094909">Dentistry business posts big gain in annual profit</a> </h3> <div class="both-times"> <div class="story-date-time with-image">25 Jul, 2018 9:42am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094904" class="col-xs-6"> <img id="" class="responsively-lazy " alt="'Iron Man' jetpacks on sale at UK department store for $480K" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/TLzCLagClC0hruRiyVchr53OvPY=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/L7I6HZVG4RC25EKB7EWTZPNWYQ.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094904">'Iron Man' jetpacks on sale at UK department store for $480K</a> </h3> <div class="both-times"> <div class="story-date-time with-image">25 Jul, 2018 9:33am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094844" class="col-xs-6"> <img id="" class="responsively-lazy " alt="Easier access to US for Kiwi businesspeople" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/YewNOCR9a1hxkoh2yiiPHkG1H-U=/150x181/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/YH3N74IAIJGAPKDUF7DF47AXMQ.jpg 150w"></a> <div class="item-text col-xs-6"> <div class="story-category header-label section-business-color"><a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094844">Easier access to US for Kiwi businesspeople</a> </h3> <div class="both-times"> <div class="story-date-time with-image">25 Jul, 2018 8:10am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fzME7O1HtndHYq"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0ORxprHtndHYq"> <div class="max-width-300 min-height-355 pb-ad-curated desktop-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/truecommerc_NNZH" width="300" height="355" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f0K5I7XHtndHYq"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-bay-of-plenty-times-color header-label"> <a class="has-section-color" href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343"> <span class="caps-header">BAY OF PLENTY TIMES</span> </a></div> <h3 class="story-title"> <a href="/bay-of-plenty-times/news/article.cfm?c_id=1503343&amp;objectid=12094975">Burling and Tuke plan to defend America's Cup</a> </h3> <div class="both-times"> <div class="story-date-time">25 Jul, 2018 1:08pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12094786">The Latest: New highs set in Death Valley, Palm Springs</a> </h3> <div class="both-times"> <div class="story-date-time">25 Jul, 2018 1:05pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=12094505">Officials: no risk to national security in Toronto rampage</a> </h3> <div class="both-times"> <div class="story-date-time">25 Jul, 2018 1:05pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12095029">Nats draw up own bill on medicinal cannabis</a> </h3> <div class="both-times"> <div class="story-date-time">25 Jul, 2018 1:04pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12095019">Sex claims rock Army base, top personnel stood down</a> </h3> <div class="both-times"> <div class="story-date-time">25 Jul, 2018 12:15pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12094880">'Not enough were killed': Gisborne councillor's alleged comments on Māori</a> </h3> <div class="both-times"> <div class="story-date-time">25 Jul, 2018 7:57am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-business-color header-label"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></div> <h3 class="story-title"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094870">Nude cleaners slammed, but business is booming</a> </h3> <div class="both-times"> <div class="story-date-time">25 Jul, 2018 8:41am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=12094836">Partner unaware if Kim Richmond wearing Fitbit on day she went missing</a> </h3> <div class="both-times"> <div class="story-date-time">25 Jul, 2018 11:31am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f6XALh2ItndHYq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=DLTY3C7KIRFUVL47UAEWA2BWCA/KEYWORD=trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said/SV=1/VURL=WASHPOST/TEST=HEY/" data-width="300" data-height="205" data-keywords="trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-currency-converter-box" id="fIRQwm1ItndHYq"> <form class="currency-converter-box"> <h2>Currency converter:</h2> <label for="amount">Amount:</label> <input type="number" id="amount" value="1"> <label for="from-currency">From this currency:</label> <select id="from-currency" name="currency" class="svg-bg svg-select-arrows"> <optgroup label="Top Currencies:" title="Top Currencies:"> <option value="NZD">New Zealand Dollars (NZD)</option> <option value="AUD">Australia Dollars (AUD)</option> <option value="USD">United States Dollars (USD)</option> <option value="EUR">Euro (EUR)</option> <option value="GBP">United Kingdom Pounds (GBP)</option> <option value="JPY">Japan Yen (JPY)</option> <option value="CNY">China Yuan Renminbi (CNY)</option> <option value="CAD">Canada Dollars (CAD)</option> <option value="ZAR">South Africa Rand (ZAR)</option> </optgroup> <optgroup label="All Currencies:" title="All Currencies:"> <option value="AED">Emirati Dirham (AED)</option> <option value="AFN">Afghan Afghani (AFN)</option> <option value="ALL">Albanian Lek (ALL)</option> <option value="AMD">Armenian Dram (AMD)</option> <option value="ANG">Dutch Guilder (ANG)</option> <option value="AOA">Angolan Kwanza (AOA)</option> <option value="ARS">Argentine Peso (ARS)</option> <option value="AUD">Australian Dollar (AUD)</option> <option value="AWG">Aruban or Dutch Guilder (AWG)</option> <option value="AZN">Azerbaijan Manat (AZN)</option> <option value="BAM">Bosnian Convertible Marka (BAM)</option> <option value="BBD">Barbadian or Bajan Dollar (BBD)</option> <option value="BDT">Bangladeshi Taka (BDT)</option> <option value="BGN">Bulgarian Lev (BGN)</option> <option value="BHD">Bahraini Dinar (BHD)</option> <option value="BIF">Burundian Franc (BIF)</option> <option value="BMD">Bermudian Dollar (BMD)</option> <option value="BND">Bruneian Dollar (BND)</option> <option value="BOB">Bolivian Bolíviano (BOB)</option> <option value="BRL">Brazilian Real (BRL)</option> <option value="BSD">Bahamian Dollar (BSD)</option> <option value="BTN">Bhutanese Ngultrum (BTN)</option> <option value="BWP">Botswana Pula (BWP)</option> <option value="BYN">Belarusian Ruble (BYN)</option> <option value="BZD">Belizean Dollar (BZD)</option> <option value="CAD">Canadian Dollar (CAD)</option> <option value="CDF">Congolese Franc (CDF)</option> <option value="CHF">Swiss Franc (CHF)</option> <option value="CLP">Chilean Peso (CLP)</option> <option value="CNH">Chinese Yuan Renminbi Offshore (CNH)</option> <option value="CNY">Chinese Yuan Renminbi (CNY)</option> <option value="COP">Colombian Peso (COP)</option> <option value="CRC">Costa Rican Colon (CRC)</option> <option value="CUC">Cuban Convertible Peso (CUC)</option> <option value="CUP">Cuban Peso (CUP)</option> <option value="CVE">Cape Verdean Escudo (CVE)</option> <option value="CZK">Czech Koruna (CZK)</option> <option value="DJF">Djiboutian Franc (DJF)</option> <option value="DKK">Danish Krone (DKK)</option> <option value="DOP">Dominican Peso (DOP)</option> <option value="DZD">Algerian Dinar (DZD)</option> <option value="EGP">Egyptian Pound (EGP)</option> <option value="ERN">Eritrean Nakfa (ERN)</option> <option value="ETB">Ethiopian Birr (ETB)</option> <option value="EUR">Euro (EUR)</option> <option value="FJD">Fijian Dollar (FJD)</option> <option value="FKP">Falkland Island Pound (FKP)</option> <option value="GBP">British Pound (GBP)</option> <option value="GEL">Georgian Lari (GEL)</option> <option value="GGP">Guernsey Pound (GGP)</option> <option value="GHS">Ghanaian Cedi (GHS)</option> <option value="GIP">Gibraltar Pound (GIP)</option> <option value="GMD">Gambian Dalasi (GMD)</option> <option value="GNF">Guinean Franc (GNF)</option> <option value="GTQ">Guatemalan Quetzal (GTQ)</option> <option value="GYD">Guyanese Dollar (GYD)</option> <option value="HKD">Hong Kong Dollar (HKD)</option> <option value="HNL">Honduran Lempira (HNL)</option> <option value="HRK">Croatian Kuna (HRK)</option> <option value="HTG">Haitian Gourde (HTG)</option> <option value="HUF">Hungarian Forint (HUF)</option> <option value="IDR">Indonesian Rupiah (IDR)</option> <option value="ILS">Israeli Shekel (ILS)</option> <option value="IMP">Isle of Man Pound (IMP)</option> <option value="INR">Indian Rupee (INR)</option> <option value="IQD">Iraqi Dinar (IQD)</option> <option value="IRR">Iranian Rial (IRR)</option> <option value="ISK">Icelandic Krona (ISK)</option> <option value="JEP">Jersey Pound (JEP)</option> <option value="JMD">Jamaican Dollar (JMD)</option> <option value="JOD">Jordanian Dinar (JOD)</option> <option value="JPY">Japanese Yen (JPY)</option> <option value="KES">Kenyan Shilling (KES)</option> <option value="KGS">Kyrgyzstani Som (KGS)</option> <option value="KHR">Cambodian Riel (KHR)</option> <option value="KMF">Comorian Franc (KMF)</option> <option value="KPW">North Korean Won (KPW)</option> <option value="KRW">South Korean Won (KRW)</option> <option value="KWD">Kuwaiti Dinar (KWD)</option> <option value="KYD">Caymanian Dollar (KYD)</option> <option value="KZT">Kazakhstani Tenge (KZT)</option> <option value="LAK">Lao Kip (LAK)</option> <option value="LBP">Lebanese Pound (LBP)</option> <option value="LKR">Sri Lankan Rupee (LKR)</option> <option value="LRD">Liberian Dollar (LRD)</option> <option value="LSL">Basotho Loti (LSL)</option> <option value="LYD">Libyan Dinar (LYD)</option> <option value="MAD">Moroccan Dirham (MAD)</option> <option value="MDL">Moldovan Leu (MDL)</option> <option value="MGA">Malagasy Ariary (MGA)</option> <option value="MKD">Macedonian Denar (MKD)</option> <option value="MMK">Burmese Kyat (MMK)</option> <option value="MNT">Mongolian Tughrik (MNT)</option> <option value="MOP">Macau Pataca (MOP)</option> <option value="MRO">Mauritanian Ouguiya (MRO)</option> <option value="MRU">Mauritanian Ouguiya (MRU)</option> <option value="MUR">Mauritian Rupee (MUR)</option> <option value="MVR">Maldivian Rufiyaa (MVR)</option> <option value="MWK">Malawian Kwacha (MWK)</option> <option value="MXN">Mexican Peso (MXN)</option> <option value="MYR">Malaysian Ringgit (MYR)</option> <option value="MZN">Mozambican Metical (MZN)</option> <option value="NAD">Namibian Dollar (NAD)</option> <option value="NGN">Nigerian Naira (NGN)</option> <option value="NIO">Nicaraguan Cordoba (NIO)</option> <option value="NOK">Norwegian Krone (NOK)</option> <option value="NPR">Nepalese Rupee (NPR)</option> <option value="NZD">New Zealand Dollar (NZD)</option> <option value="OMR">Omani Rial (OMR)</option> <option value="PAB">Panamanian Balboa (PAB)</option> <option value="PEN">Peruvian Sol (PEN)</option> <option value="PGK">Papua New Guinean Kina (PGK)</option> <option value="PHP">Philippine Piso (PHP)</option> <option value="PKR">Pakistani Rupee (PKR)</option> <option value="PLN">Polish Zloty (PLN)</option> <option value="PYG">Paraguayan Guarani (PYG)</option> <option value="QAR">Qatari Riyal (QAR)</option> <option value="RON">Romanian Leu (RON)</option> <option value="RSD">Serbian Dinar (RSD)</option> <option value="RUB">Russian Ruble (RUB)</option> <option value="RWF">Rwandan Franc (RWF)</option> <option value="SAR">Saudi Arabian Riyal (SAR)</option> <option value="SBD">Solomon Islander Dollar (SBD)</option> <option value="SCR">Seychellois Rupee (SCR)</option> <option value="SDG">Sudanese Pound (SDG)</option> <option value="SEK">Swedish Krona (SEK)</option> <option value="SGD">Singapore Dollar (SGD)</option> <option value="SHP">Saint Helenian Pound (SHP)</option> <option value="SLL">Sierra Leonean Leone (SLL)</option> <option value="SOS">Somali Shilling (SOS)</option> <option value="SPL">Seborgan Luigino (SPL)</option> <option value="SRD">Surinamese Dollar (SRD)</option> <option value="STD">Sao Tomean Dobra (STD)</option> <option value="STN">Sao Tomean Dobra (STN)</option> <option value="SVC">Salvadoran Colon (SVC)</option> <option value="SYP">Syrian Pound (SYP)</option> <option value="SZL">Swazi Lilangeni (SZL)</option> <option value="THB">Thai Baht (THB)</option> <option value="TJS">Tajikistani Somoni (TJS)</option> <option value="TMT">Turkmenistani Manat (TMT)</option> <option value="TND">Tunisian Dinar (TND)</option> <option value="TOP">Tongan Pa'anga (TOP)</option> <option value="TRY">Turkish Lira (TRY)</option> <option value="TTD">Trinidadian Dollar (TTD)</option> <option value="TVD">Tuvaluan Dollar (TVD)</option> <option value="TWD">Taiwan New Dollar (TWD)</option> <option value="TZS">Tanzanian Shilling (TZS)</option> <option value="UAH">Ukrainian Hryvnia (UAH)</option> <option value="UGX">Ugandan Shilling (UGX)</option> <option value="USD">US Dollar (USD)</option> <option value="UYU">Uruguayan Peso (UYU)</option> <option value="UZS">Uzbekistani Som (UZS)</option> <option value="VEF">Venezuelan Bolívar (VEF)</option> <option value="VND">Vietnamese Dong (VND)</option> <option value="VUV">Ni-Vanuatu Vatu (VUV)</option> <option value="WST">Samoan Tala (WST)</option> <option value="XAF">Central African CFA Franc BEAC (XAF)</option> <option value="XAG">Silver Ounce (XAG)</option> <option value="XAU">Gold Ounce (XAU)</option> <option value="XBT">Bitcoin (XBT)</option> <option value="XCD">East Caribbean Dollar (XCD)</option> <option value="XDR">IMF Special Drawing Rights (XDR)</option> <option value="XOF">CFA Franc (XOF)</option> <option value="XPD">Palladium Ounce (XPD)</option> <option value="XPF">CFP Franc (XPF)</option> <option value="XPT">Platinum Ounce (XPT)</option> <option value="YER">Yemeni Rial (YER)</option> <option value="ZAR">South African Rand (ZAR)</option> <option value="ZMW">Zambian Kwacha (ZMW)</option> <option value="ZWD">Zimbabwean Dollar (ZWD)</option> </optgroup> </select> <label for="to-currency">To this currency:</label> <select id="to-currency" name="currency" class="svg-bg svg-select-arrows"> <optgroup label="Top Currencies:" title="Top Currencies:"> <option value="AUD">Australia Dollars (AUD)</option> <option value="NZD">New Zealand Dollars (NZD)</option> <option value="USD">United States Dollars (USD)</option> <option value="EUR">Euro (EUR)</option> <option value="GBP">United Kingdom Pounds (GBP)</option> <option value="JPY">Japan Yen (JPY)</option> <option value="CNY">China Yuan Renminbi (CNY)</option> <option value="CAD">Canada Dollars (CAD)</option> <option value="ZAR">South Africa Rand (ZAR)</option> </optgroup> <optgroup label="All Currencies:" title="All Currencies:"> <option value="AED">Emirati Dirham (AED)</option> <option value="AFN">Afghan Afghani (AFN)</option> <option value="ALL">Albanian Lek (ALL)</option> <option value="AMD">Armenian Dram (AMD)</option> <option value="ANG">Dutch Guilder (ANG)</option> <option value="AOA">Angolan Kwanza (AOA)</option> <option value="ARS">Argentine Peso (ARS)</option> <option value="AUD">Australian Dollar (AUD)</option> <option value="AWG">Aruban or Dutch Guilder (AWG)</option> <option value="AZN">Azerbaijan Manat (AZN)</option> <option value="BAM">Bosnian Convertible Marka (BAM)</option> <option value="BBD">Barbadian or Bajan Dollar (BBD)</option> <option value="BDT">Bangladeshi Taka (BDT)</option> <option value="BGN">Bulgarian Lev (BGN)</option> <option value="BHD">Bahraini Dinar (BHD)</option> <option value="BIF">Burundian Franc (BIF)</option> <option value="BMD">Bermudian Dollar (BMD)</option> <option value="BND">Bruneian Dollar (BND)</option> <option value="BOB">Bolivian Bolíviano (BOB)</option> <option value="BRL">Brazilian Real (BRL)</option> <option value="BSD">Bahamian Dollar (BSD)</option> <option value="BTN">Bhutanese Ngultrum (BTN)</option> <option value="BWP">Botswana Pula (BWP)</option> <option value="BYN">Belarusian Ruble (BYN)</option> <option value="BZD">Belizean Dollar (BZD)</option> <option value="CAD">Canadian Dollar (CAD)</option> <option value="CDF">Congolese Franc (CDF)</option> <option value="CHF">Swiss Franc (CHF)</option> <option value="CLP">Chilean Peso (CLP)</option> <option value="CNH">Chinese Yuan Renminbi Offshore (CNH)</option> <option value="CNY">Chinese Yuan Renminbi (CNY)</option> <option value="COP">Colombian Peso (COP)</option> <option value="CRC">Costa Rican Colon (CRC)</option> <option value="CUC">Cuban Convertible Peso (CUC)</option> <option value="CUP">Cuban Peso (CUP)</option> <option value="CVE">Cape Verdean Escudo (CVE)</option> <option value="CZK">Czech Koruna (CZK)</option> <option value="DJF">Djiboutian Franc (DJF)</option> <option value="DKK">Danish Krone (DKK)</option> <option value="DOP">Dominican Peso (DOP)</option> <option value="DZD">Algerian Dinar (DZD)</option> <option value="EGP">Egyptian Pound (EGP)</option> <option value="ERN">Eritrean Nakfa (ERN)</option> <option value="ETB">Ethiopian Birr (ETB)</option> <option value="EUR">Euro (EUR)</option> <option value="FJD">Fijian Dollar (FJD)</option> <option value="FKP">Falkland Island Pound (FKP)</option> <option value="GBP">British Pound (GBP)</option> <option value="GEL">Georgian Lari (GEL)</option> <option value="GGP">Guernsey Pound (GGP)</option> <option value="GHS">Ghanaian Cedi (GHS)</option> <option value="GIP">Gibraltar Pound (GIP)</option> <option value="GMD">Gambian Dalasi (GMD)</option> <option value="GNF">Guinean Franc (GNF)</option> <option value="GTQ">Guatemalan Quetzal (GTQ)</option> <option value="GYD">Guyanese Dollar (GYD)</option> <option value="HKD">Hong Kong Dollar (HKD)</option> <option value="HNL">Honduran Lempira (HNL)</option> <option value="HRK">Croatian Kuna (HRK)</option> <option value="HTG">Haitian Gourde (HTG)</option> <option value="HUF">Hungarian Forint (HUF)</option> <option value="IDR">Indonesian Rupiah (IDR)</option> <option value="ILS">Israeli Shekel (ILS)</option> <option value="IMP">Isle of Man Pound (IMP)</option> <option value="INR">Indian Rupee (INR)</option> <option value="IQD">Iraqi Dinar (IQD)</option> <option value="IRR">Iranian Rial (IRR)</option> <option value="ISK">Icelandic Krona (ISK)</option> <option value="JEP">Jersey Pound (JEP)</option> <option value="JMD">Jamaican Dollar (JMD)</option> <option value="JOD">Jordanian Dinar (JOD)</option> <option value="JPY">Japanese Yen (JPY)</option> <option value="KES">Kenyan Shilling (KES)</option> <option value="KGS">Kyrgyzstani Som (KGS)</option> <option value="KHR">Cambodian Riel (KHR)</option> <option value="KMF">Comorian Franc (KMF)</option> <option value="KPW">North Korean Won (KPW)</option> <option value="KRW">South Korean Won (KRW)</option> <option value="KWD">Kuwaiti Dinar (KWD)</option> <option value="KYD">Caymanian Dollar (KYD)</option> <option value="KZT">Kazakhstani Tenge (KZT)</option> <option value="LAK">Lao Kip (LAK)</option> <option value="LBP">Lebanese Pound (LBP)</option> <option value="LKR">Sri Lankan Rupee (LKR)</option> <option value="LRD">Liberian Dollar (LRD)</option> <option value="LSL">Basotho Loti (LSL)</option> <option value="LYD">Libyan Dinar (LYD)</option> <option value="MAD">Moroccan Dirham (MAD)</option> <option value="MDL">Moldovan Leu (MDL)</option> <option value="MGA">Malagasy Ariary (MGA)</option> <option value="MKD">Macedonian Denar (MKD)</option> <option value="MMK">Burmese Kyat (MMK)</option> <option value="MNT">Mongolian Tughrik (MNT)</option> <option value="MOP">Macau Pataca (MOP)</option> <option value="MRO">Mauritanian Ouguiya (MRO)</option> <option value="MRU">Mauritanian Ouguiya (MRU)</option> <option value="MUR">Mauritian Rupee (MUR)</option> <option value="MVR">Maldivian Rufiyaa (MVR)</option> <option value="MWK">Malawian Kwacha (MWK)</option> <option value="MXN">Mexican Peso (MXN)</option> <option value="MYR">Malaysian Ringgit (MYR)</option> <option value="MZN">Mozambican Metical (MZN)</option> <option value="NAD">Namibian Dollar (NAD)</option> <option value="NGN">Nigerian Naira (NGN)</option> <option value="NIO">Nicaraguan Cordoba (NIO)</option> <option value="NOK">Norwegian Krone (NOK)</option> <option value="NPR">Nepalese Rupee (NPR)</option> <option value="NZD">New Zealand Dollar (NZD)</option> <option value="OMR">Omani Rial (OMR)</option> <option value="PAB">Panamanian Balboa (PAB)</option> <option value="PEN">Peruvian Sol (PEN)</option> <option value="PGK">Papua New Guinean Kina (PGK)</option> <option value="PHP">Philippine Piso (PHP)</option> <option value="PKR">Pakistani Rupee (PKR)</option> <option value="PLN">Polish Zloty (PLN)</option> <option value="PYG">Paraguayan Guarani (PYG)</option> <option value="QAR">Qatari Riyal (QAR)</option> <option value="RON">Romanian Leu (RON)</option> <option value="RSD">Serbian Dinar (RSD)</option> <option value="RUB">Russian Ruble (RUB)</option> <option value="RWF">Rwandan Franc (RWF)</option> <option value="SAR">Saudi Arabian Riyal (SAR)</option> <option value="SBD">Solomon Islander Dollar (SBD)</option> <option value="SCR">Seychellois Rupee (SCR)</option> <option value="SDG">Sudanese Pound (SDG)</option> <option value="SEK">Swedish Krona (SEK)</option> <option value="SGD">Singapore Dollar (SGD)</option> <option value="SHP">Saint Helenian Pound (SHP)</option> <option value="SLL">Sierra Leonean Leone (SLL)</option> <option value="SOS">Somali Shilling (SOS)</option> <option value="SPL">Seborgan Luigino (SPL)</option> <option value="SRD">Surinamese Dollar (SRD)</option> <option value="STD">Sao Tomean Dobra (STD)</option> <option value="STN">Sao Tomean Dobra (STN)</option> <option value="SVC">Salvadoran Colon (SVC)</option> <option value="SYP">Syrian Pound (SYP)</option> <option value="SZL">Swazi Lilangeni (SZL)</option> <option value="THB">Thai Baht (THB)</option> <option value="TJS">Tajikistani Somoni (TJS)</option> <option value="TMT">Turkmenistani Manat (TMT)</option> <option value="TND">Tunisian Dinar (TND)</option> <option value="TOP">Tongan Pa'anga (TOP)</option> <option value="TRY">Turkish Lira (TRY)</option> <option value="TTD">Trinidadian Dollar (TTD)</option> <option value="TVD">Tuvaluan Dollar (TVD)</option> <option value="TWD">Taiwan New Dollar (TWD)</option> <option value="TZS">Tanzanian Shilling (TZS)</option> <option value="UAH">Ukrainian Hryvnia (UAH)</option> <option value="UGX">Ugandan Shilling (UGX)</option> <option value="USD">US Dollar (USD)</option> <option value="UYU">Uruguayan Peso (UYU)</option> <option value="UZS">Uzbekistani Som (UZS)</option> <option value="VEF">Venezuelan Bolívar (VEF)</option> <option value="VND">Vietnamese Dong (VND)</option> <option value="VUV">Ni-Vanuatu Vatu (VUV)</option> <option value="WST">Samoan Tala (WST)</option> <option value="XAF">Central African CFA Franc BEAC (XAF)</option> <option value="XAG">Silver Ounce (XAG)</option> <option value="XAU">Gold Ounce (XAU)</option> <option value="XBT">Bitcoin (XBT)</option> <option value="XCD">East Caribbean Dollar (XCD)</option> <option value="XDR">IMF Special Drawing Rights (XDR)</option> <option value="XOF">CFA Franc (XOF)</option> <option value="XPD">Palladium Ounce (XPD)</option> <option value="XPF">CFP Franc (XPF)</option> <option value="XPT">Platinum Ounce (XPT)</option> <option value="YER">Yemeni Rial (YER)</option> <option value="ZAR">South African Rand (ZAR)</option> <option value="ZMW">Zambian Kwacha (ZMW)</option> <option value="ZWD">Zimbabwean Dollar (ZWD)</option> </optgroup> </select> <button id="convert-currency" type="submit">Convert<span class="window-icon svg-bg svg-external-window-icon"></span></button> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0nk3m7ItndHYq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="rec-2" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=DLTY3C7KIRFUVL47UAEWA2BWCA/KEYWORD=trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="trade+deficit+hits+widest+level+decade+rising+demand+imported+goods+pushed+zealands+trade+balance+widest+deficit+june+year+decade+statistics+zealand+said"> </div> <div class="ad-contact-text"><a href="//advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="c0yvZKtItndHYq"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="flEjtP1ItndHYq"> <div> <script src="https://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="//nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12095001" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="c07IFh8ItndHYq"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class="" style="color:">More from Business</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fNaOan1ItndHYq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12095030"> <img id="" class="responsively-lazy " alt="IkeGPS chief executive Glenn Milnes. Photo / File" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/enD7zKUFdP8U8DBqCXQjTsqS5Ac=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TLQOBEHFDJCWNPADJP2IUG4BPU.jpg 150w,//www.nzherald.co.nz/resizer/07A6M0nDfLP3Y6hzMssCAo-S9Wg=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TLQOBEHFDJCWNPADJP2IUG4BPU.jpg 200w,//www.nzherald.co.nz/resizer/4sPHnxCY_ne8CYcmBI7rHiDbCz8=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TLQOBEHFDJCWNPADJP2IUG4BPU.jpg 250w,//www.nzherald.co.nz/resizer/mMEt47ulzzTSsB39Fi9UMi3LtEM=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TLQOBEHFDJCWNPADJP2IUG4BPU.jpg 350w,//www.nzherald.co.nz/resizer/FL5NAEsGThFWs3eAYBseEXY-cfY=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TLQOBEHFDJCWNPADJP2IUG4BPU.jpg 410w,//www.nzherald.co.nz/resizer/Cdn0ZdS7Om-g6VZ5phaFRW6JQ70=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/TLQOBEHFDJCWNPADJP2IUG4BPU.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12095030">IkeGPS optimistic about FY19</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-07-25T00:40:53Z">25 Jul, 2018 12:40pm</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">The unprofitable laser measurement tool maker had a 'solid' first quarter.</div> </div> </div> </article> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0VvxgdItndHYq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12095001"> <img id="" class="responsively-lazy " alt="Demand for imports has widened the trade deficit to $4 billion. Photo/123RF. " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/jGpcuMTy79Jn76m4Bf3K5nwLu7w=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 150w,//www.nzherald.co.nz/resizer/H-eq_O2AIA6IyMSH62rb2m_3NK8=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 200w,//www.nzherald.co.nz/resizer/9a665FNy3N8KXMtrLMFgAI2Qiho=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 250w,//www.nzherald.co.nz/resizer/OApiUk16tjR_OkWaOVszDYqQWiE=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 350w,//www.nzherald.co.nz/resizer/YaJMbr4EWEE2F-tg1MNZBrGi-zM=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 410w,//www.nzherald.co.nz/resizer/7UlkKsGiFo2fOMgT-AFMQmoDz64=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/HNWX4MLAZBHXNB2W6N7AQT6IT4.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12095001">NZ trade deficit hits widest level in a decade</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-07-24T23:47:47Z">25 Jul, 2018 11:47am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Rising demand for imports has widened the trade deficit to $4 billion.</div> </div> </div> </article> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fVznvB1ItndHYq"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fz20Ot1ItndHYq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094909"> <img id="" class="responsively-lazy " alt="The company, which owns Lumino The Dentists, posted a profit of $12.6 million. Photo/123RF. " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="//www.nzherald.co.nz/resizer/8OEG_0L5TqYMtjk58r2CXCQpjg8=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7SCODQB76VC3FCBO6XBIKMBPYY.jpg 150w,//www.nzherald.co.nz/resizer/tQYGK-fD_dhQ1cI88s-ePDVzkTA=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7SCODQB76VC3FCBO6XBIKMBPYY.jpg 200w,//www.nzherald.co.nz/resizer/_LSML0DLswYO2ARm0QO_d28eUxM=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7SCODQB76VC3FCBO6XBIKMBPYY.jpg 250w,//www.nzherald.co.nz/resizer/XU5urx4giXbIZoNYJmRpxZf6H0I=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7SCODQB76VC3FCBO6XBIKMBPYY.jpg 350w,//www.nzherald.co.nz/resizer/atGeiQCPXXsh92x-K6TdzYcFtN0=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7SCODQB76VC3FCBO6XBIKMBPYY.jpg 410w,//www.nzherald.co.nz/resizer/OB_5KDfJVHBIjSmqrbzls_5kPso=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/7SCODQB76VC3FCBO6XBIKMBPYY.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=12094909">Dentistry business posts big gain in annual profit</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2018-07-24T21:41:32Z">25 Jul, 2018 9:41am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">The company, which owns Lumino The Dentists, posted a profit of $12.6 million.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0Q5Yw5ItndHYq"> <div class="max-width-1130 min-height-405 pb-ad-curated mobile-only"> <iframe class="js-lazyIframe" src="" data-src="https://lefrontend.nzmelistings.co.nz/carousel/truecommerc_NNZH" width="1130" height="405" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fuqBTL1ItndHYq"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Business article",pageId:"r0ge5qkSgUuLYq",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t)}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,"https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js",
"UA",{appKey:"wWoRnumzSfSqmShedRQlcg",token:"MTp3V29SbnVtelNmU3FtU2hlZFJRbGNnOkxYcHhOT2ZMcE81c3ZKM3lSWnBpZTVnNWpzcW9pbElTN3ZaM3JtYmJPOWM",vapidPublicKey:"BN6Kcv0jvSLALsIu_TQRPxw5322aR2SS60ZHfVRikoYwRe60f4H0NXzHwrITKwImmps03gxv8LK8_an-shlMYTs\x3d",secureIframeUrl:"https://"+window.location.hostname+"/account/notifications/secure-bridge.html",workerUrl:"/pb/resources/scripts/ua/push-worker.js"});</script> <script>(function(){var topics=[];topics.push("zy");topics.push("fs");topics.push("xm");var keywords=[];keywords.push("export");keywords.push("deficit");keywords.push("value");keywords.push("milk");keywords.push("goods");keywords.push("butter");keywords.push("import");keywords.push("increase");keywords.push("Zealand");keywords.push("new zealand");keywords.push("gain");keywords.push("product");keywords.push("petroleum");keywords.push("june month");keywords.push("June month");keywords.push("meat");keywords.push("petrol");
keywords.push("Petroleum");keywords.push("kiwifruit");keywords.push("starch");keywords.push("businessdesk");keywords.push("New");keywords.push("june year");keywords.push("June year");keywords.push("surplus");var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"DLTY3C7KIRFUVL47UAEWA2BWCA",targetingUrl:"https://targeting.nzme.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script src="/pb/gr/c/default/r0ge5qkSgUuLYq/js/34aad63ee4.js?_=0d2e4"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/r0ge5qkSgUuLYq/js/481ace5eec.js?_=0d2e4"></script> <script src="/pb/gr/c/default/r0ge5qkSgUuLYq/footjs/a190f49585.js?_=53eed"></script> <script src="//www.youtube.com/iframe_api"></script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-perf",TESTS_API:"https://www.nzherald.co.nz/bandito/tests-pb/",EVENTS_API:"https://bandito-events-prod.nzme.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script src="/pb/gr/c/default/r0ge5qkSgUuLYq/advertising/487ada8cb5.js?_=bfed5"></script> <script src="/pb/gr/c/default/r0ge5qkSgUuLYq/postadjs/d19a6e5829.js?_=83ac3"></script> <script src="/pb/gr/p/default/r0ge5qkSgUuLYq/render.js?_=02096"></script> <script>var _sf_async_config={};_sf_async_config.uid=51893;_sf_async_config.domain="nzherald.co.nz";_sf_async_config.useCanonical=true;_sf_async_config.sections="Business";_sf_async_config.authors="";var _cbq=window._cbq=window._cbq||[];if($.cookie("syncData"))_cbq.push(["_acct","lgdin"]);else _cbq.push(["_acct","anon"]);
(function(){function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e)}var oldonload=window.onload;window.onload=typeof window.onload!="function"?loadChartbeat:function(){oldonload();loadChartbeat()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="//secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"};var feat={surveys_enabled:1,sample_rate:.1};var trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> </body> </html>