<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="articlestory"><head> <script>function getCookie(a){a=(new RegExp(a+"\x3d([^;]+)")).exec(document.cookie);return null!=a?unescape(a[1]):null}getCookie("syncData")||"#openlogin"!=window.location.hash||(window.location="/account/profile/login/");</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta property="keywords" content="world,news,democracy,terrorism,war,human rights,climate change,international,disasters,rss,new zealand,nz herald"> <meta itemprop="description" name="description" value="HONOLULU (AP) " An Army medic charged with conspiring with his lover to kill his wife was convicted in Hawaii of sexually abusing "/> <meta name="news_keywords" content="world,news,democracy,terrorism,war,human rights,climate change,international,disasters,rss,new zealand,nz herald"/> <meta name="twitter:site" value="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta property="og:description" content="HONOLULU (AP) " An Army medic charged with conspiring with his lover to kill his wife was convicted in Hawaii of sexually abusing "/> <meta name="twitter:description" content="HONOLULU (AP) " An Army medic charged with conspiring with his lover to kill his wife was convicted in Hawaii of sexually abusing "/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="/pb/resources/assets/img/fallback-promo-image.png?token=false"/> <meta name="twitter:image" content="/pb/resources/assets/img/fallback-promo-image.png?token=false"/> <meta property="og:title" content="APNewsBreak: Soldier facing murder trial guilty of sex abuse"/> <meta name="twitter:title" content="APNewsBreak: Soldier facing murder trial guilty of sex abuse"/> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="fb:app_id" content="34497296301"/> <meta property="og:url" content="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11887792"/> <meta name="robots" content="noindex, nofollow"/> <link rel="canonical" href="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11887792"/> <title>APNewsBreak: Soldier facing murder trial guilty of sex abuse - NZ Herald</title> <meta property="article:tag" content=""> <meta property="article:section" content="World"> <meta name="article:published_time" content="2017-07-08T01:25:54Z"/> <meta name="pageType" content="article"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=11887792"/> <meta name="title" content="APNewsBreak: Soldier facing murder trial guilty of sex abuse"/> <link href="/pb/gr/c/default/rr3Y8629jmBKoq/css/34dc64eefd.css?_=48262" rel="stylesheet"/> <link href="/pb/gr/p/default/rr3Y8629jmBKoq/style.css?_=713d3" rel="stylesheet"/><link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css"> <link rel="stylesheet" href="http://media.nzherald.co.nz/arc/opta/optaSkinArc.css" type="text/css"> <script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/rr3Y8629jmBKoq/load_immediately/230c792bb8.js?_=0a77a"></script><script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:11};</script> <script src="//widget.cloud.opta.net/2.0/js/widgets.opta.js"></script> <script src="/pb/gr/c/default/rr3Y8629jmBKoq/headjs/1e47ab6379.js?_=a4805"></script></head> <body> <script>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</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6820959" height="1" width="1" alt="*"></p></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f0k5FqpATBZNnq"> <div class="site-logo-wrapper onscreen nz-herald"> <div class="logo"> <a href="/"> <img class="nz-herald" src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> </a> </div> <div class="site-text"> <div class="site-name slim"> <a href="">nzherald.co.nz</a> </div> <div class="section-world-color section-name">World</div> <div class="date">Saturday, 08 July 2017</div> </div> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav section-world" data-section="section-world"> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0bixMXATBZNnq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="masthead" class="pb-ad-container max-width-300 min-height-50" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=DKR2NJFDHRAATJ32LPPRFNITBA/KEYWORD=apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child/SV=1/' data-width='300' data-height='50' data-keywords='apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child'> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0PC9nLATBZNnq"> <div class="form search"> <input type="submit" class="submit" id="q-bar-mobile" name="q-mobile" data-cId="2"/> <button class="mobile"><span class="search-icon"></span></button> <input type="text-field" placeholder="Search" class="text-field" id="q-bar" name="q-bar" data-cId="2"/> <button><span class="search-icon desktop"></span></button> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0qh3zIATBZNnq"> <div class="user-profile"> <div class="avatar"> <img src="/pb/resources/assets/icons/navigation/my-news/avatar/svg/avatar.svg"/> </div> <div class="user-information"> <div class="user-name"> <a href="/account/profile/login/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/account/profile/register/">Register here</a></li> <li><a href="http://nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <img class="header-bookmark" src="/pb/resources/assets/icons/global/bookmarks/png/bookmark-round-grey.png"/> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="http://nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/account/profile/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0KuBItATBZNnq"> <div class="menu section-world"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZ Herald</a> &nbsp;>&nbsp;<a href="/world/news/headlines.cfm?c_id=2">World</a> <div class="header-arrow section-world-background toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national " data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news">Regional News</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world section-world-color" data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">Entertainment</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="http://www2.nzherald.co.nz/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">News Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/tags/education/35/">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/tags/environment/39/">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Infographics</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="http://www2.nzherald.co.nz/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="http://www2.nzherald.co.nz/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="http://www2.nzherald.co.nz/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="wanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="http://www2.nzherald.co.nz/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="http://www2.nzherald.co.nz/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="http://www2.nzherald.co.nz/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <img class="sub-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-right.png"/> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <img class="sub-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-right.png"/> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <img class="sub-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-right.png"/> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="bowls" data-section=""> <a href="/bowls/news/headlines.cfm?c_id=22">Bowls</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <img class="sub-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-right.png"/> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> </ul> <ul class="secondary-nav section-travel-background" data-nav-id="travel"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="africa" data-section=""> <a href="/africa-holidays/news/headlines.cfm?c_id=1504241">Africa</a> </li> <li class="secondary-nav-item " data-nav-id="americas" data-section=""> <a href="/americas-holidays/news/headlines.cfm?c_id=1504243">Americas</a> </li> <li class="secondary-nav-item " data-nav-id="asia" data-section=""> <a href="/asia-holidays/news/headlines.cfm?c_id=1504244">Asia</a> </li> <li class="secondary-nav-item " data-nav-id="australia" data-section=""> <a href="/australia-travel/news/headlines.cfm?c_id=1500883">Australia</a> </li> <li class="secondary-nav-item " data-nav-id="europe" data-section=""> <a href="/europe-holidays/news/headlines.cfm?c_id=1504245">Europe</a> </li> <li class="secondary-nav-item " data-nav-id="middle east" data-section=""> <a href="/middle-east-holidays/news/headlines.cfm?c_id=1504246">Middle East</a> </li> <li class="secondary-nav-item " data-nav-id="nz travel" data-section=""> <a href="/new-zealand-travel/news/headlines.cfm?c_id=1500882">NZ Travel</a> </li> <li class="secondary-nav-item " data-nav-id="pacific" data-section=""> <a href="/pacific-islands-travel/news/headlines.cfm?c_id=1500884">Pacific</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="lions tour" data-section=""> <a href="/lions-tour-2017/news/headlines.cfm?c_id=697">Lions Tour</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rallying</a> </li> <li class="tertiary-nav-item " data-nav-id="nz motorsport" data-section=""> <a href="/nz-motorsport/news/headlines.cfm?c_id=1503067">NZ Motorsport</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Motorcycling</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven Motoring</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant hub" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=HNZ&utm_medium=Nav">Restaurant Hub</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fE0t4b2ATBZNnq"> <div class="list-label-scss header section-world-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default-background trending-expand"> </div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="http://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&objectid=11886652" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Frenzy over colour test</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=11887218" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Auckland's fierce lightning</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=11886620" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Supermarket vs My Food Bag</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/lions-tour-2017/news/headlines.cfm?c_id=697" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">The Lions tour</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f086sRBATBZNnq"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national-background toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fAcct01ATBZNnq"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default-background toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="http://www2.nzherald.co.nz/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-the-aucklander " data-nav-id="the aucklander" data-section="section-the-aucklander"> <a href="http://www2.nzherald.co.nz/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="http://www2.nzherald.co.nz/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="wanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="http://www2.nzherald.co.nz/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="http://www2.nzherald.co.nz/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="http://www2.nzherald.co.nz/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="http://www2.nzherald.co.nz/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-stripped-down-sharebar" id="fGXfPR1ATBZNnq"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ herald on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank"><img class="share-icon facebook" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"/></a> <a href="https://www.twitter.com/nzherald" target="_blank"><img class="share-icon twitter" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"/></a> <a href="https://plus.google.com/+nzherald" target="_blank"><img class="share-icon google-plus" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/googleplus.svg"/></a> <a href="https://www.instagram.com/nzherald" target="_blank"><img class="share-icon instagram" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/instagram.svg"/></a> <a href="https://www.youtube.com/nzheraldtv" target="_blank"><img class="share-icon youtube" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/youtube-icon.svg"/></a> <a href=" http://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank"><img class="share-icon rss" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/rss-icon.svg"/></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f3uxAS1ATBZNnq"> <div class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="http://www.newstalkzb.co.nz/?=nzhnavpromo1"><img data-lazy="http://www.nzherald.co.nz/resizer/LRgV5J7thkfson2pZtWNIVTceiI=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_ZB.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/LRgV5J7thkfson2pZtWNIVTceiI=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_ZB.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/fA0Uoar2TtuPk5ms8d-0Qw2RCIU=/630x768/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_ZB.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="http://www.newstalkzb.co.nz/?=nzhnavpromo1"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <a href="http://www.newstalkzb.co.nz/?=nzhnavpromo1" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="The difference is opinion">The difference is opinion</a> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring NZ the news as it happens. </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f8Pxrh2ATBZNnq"> <div class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://new.grabone.co.nz/?=nzhnavpromo2"><img data-lazy="http://www.nzherald.co.nz/resizer/X7O95RlnMPMK9auK0Cr8chFd06A=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_GrabOne_New.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/X7O95RlnMPMK9auK0Cr8chFd06A=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_GrabOne_New.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/I1zW2H3cqWgRwbgDrMYxi085Vxk=/630x768/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_GrabOne_New.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://new.grabone.co.nz/?=nzhnavpromo2"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Grab One</span> </a> </div> <a href="https://new.grabone.co.nz/?=nzhnavpromo2" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Grab life by the deals">Grab life by the deals</a> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Do more of the things you love, and get more of the things you need, for less. </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="f0wrTWQATBZNnq"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/subscription/?page=selectPackage" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/entry.cfm" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="https://nzherald.digitaledition.nzme.co.nz/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="http://www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="http://www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="http://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2017</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="fFAg9p1ATBZNnq"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="fbuYqp1ATBZNnq"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <label>Breaking <span>news:</span></label> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="f0SpW5mATBZNnq"> <div class="nzme-nav-bar section-world-background "> <a id="prev" class="left-half-bar" href="/world/news/video.cfm?c_id=2&gal_cid=2&gallery_id=178737" data-url="/world/news/video.cfm?c_id=2&gal_cid=2&gallery_id=178737"> <div class="left arrow"> <div class="section-world-theme"> <span class="left"></span> </div> </div> <div class="text-wrapper"> <div class="section-name">Merkel & Putin at the G20 summit</div> <span class="date-text">8 Jul, 2017 12:41pm</span><span class="time-to-read-text"><img class='clock' alt='time to read clock icon' src='/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg'/> Quick Read</span> </div> </a> <a id="next" class="right-half-bar" href="/world/news/article.cfm?c_id=2&objectid=11887793" data-url="/world/news/article.cfm?c_id=2&objectid=11887793"> <div class="right arrow"> <div class="section-world-theme"> <span class="right"></span> </div> </div> <div class="text-wrapper"> <div class="section-name">NTSB: Passenger chaos after American engine explosion, fire</div> <span class="date-text">8 Jul, 2017 1:25pm</span><span class="time-to-read-text"><img class='clock' alt='time to read clock icon' src='/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg'/> Quick Read</span> </div> </a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fAaGgD1ATBZNnq"> <div class="form search"> <input type="submit" class="submit" id="q-bar-mobile" name="q-mobile" data-cId="2"/> <button class="mobile"><span class="search-icon"></span></button> <input type="text-field" placeholder="Search" class="text-field" id="q-bar" name="q-bar" data-cId="2"/> <button><span class="search-icon desktop"></span></button> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0mOtBQATBZNnq"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=DKR2NJFDHRAATJ32LPPRFNITBA/KEYWORD=apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child'> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="col-md-8 col-sm-8 col-xs-12 pb-layout-item pb-chain pb-c-list-chain full" id="c0SCOwQATBZNnq"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="fpKJfl1ATBZNnq"> <header class="article-header hed-first no-lead-image "> <figure> <div class="text-wrapper "> <div class="header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a> </div> <h1> APNewsBreak: Soldier facing murder trial guilty of sex abuse <span><img class="right-rail-trigger" src="/pb/resources/assets/icons/article/svg/rightcol-button.svg"></span> </h1> <div class="publish"> 8 Jul, 2017 1:25pm <div class="read-time"> <img alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read </div> </div> </div> </figure> </header> <style> </style> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fHxLJb2ATBZNnq"> <div class="outer-byline"> <div class="byline "> <div class=" no-byline syndicator-name bio-with-share"> AP </div> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=APNewsBreak: Soldier facing murder trial guilty of sex abuse&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792';" tabindex="_tbidx_"> <img class="email tool first" alt="Share via email" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/email.svg"><span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_"> <img class="facebook tool" alt="Facebook share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"><span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;text=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" tabindex="_tbidx_"> <img class="twitter tool" alt="Twitter share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"><span class="hideText">Share on Twitter</span> </a><a onclick="" tabindex="_tbidx_"> <img class="share-container tool" alt="Show more share options" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/share.svg"><span class="hideText">Show more</span> </a><a tabindex="_tbidx_"> <img class="bookmark tool last not-alone" alt="Bookmark this article" data-section="/pb/resources/assets/icons/global/bookmarks/svg/bookmarks-saved-world.svg" src="/pb/resources/assets/icons/utilities/sharebar/svg/originals/bookmark.svg"><span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_"> <img class="facebook tool first" alt="Facebook share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"><span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;text=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" tabindex="_tbidx_"> <img class="twitter tool" alt="Twitter share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"><span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=APNewsBreak: Soldier facing murder trial guilty of sex abuse&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792';" tabindex="_tbidx_"> <img class="email tool" alt="Share via email" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/email.svg"><span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;title=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse','share_linkedin','width=830,height=460,scrollbars=no');" tabindex="_tbidx_"> <img class="linkedin tool" alt="Linkedin share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/linkedin.svg"><span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792','share_google-plus','width=832,height=472,scrollbars=no');" tabindex="_tbidx_"> <img class="google-plus tool" alt="Google Plus share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/googleplus.svg"><span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=APNewsBreak%3A%20Soldier%20facing%20murder%20trial%20guilty%20of%20sex%20abuse - http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792';" tabindex="_tbidx_"> <img class="whatsapp tool" alt="Whatsapp share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/whatsapp.svg"><span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;media=&amp;description=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse','share_pinterest','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <img class="pinterest tool" alt="Pinterest share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/pinterest.svg"><span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;title=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <img class="reddit tool last" alt="Reddit share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/reddit.svg"><span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close">×</span> </div> </div> <div class="clear"></div> </div> <div class="thinline"></div> </div> </div> </div> <div class="wrapper clearfix col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-article-body col-sm-12 col-xs-12" id="f0RyqSOATBZNnq"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <p class="element element-paragraph"> HONOLULU (AP) " An Army medic charged with conspiring with his lover to kill his wife was convicted in Hawaii of sexually abusing a child.</p> <p class="element element-paragraph"> A military judge found Pvt. Michael Walker guilty after a court martial, Tripler Army Medical Center spokeswoman Leanne Thomas said Thursday.</p> <p class="element element-paragraph"> The judge also convicted Walker of assault by battery and communicating a threat. He was sentenced to 10 years in prison.</p> <p class="element element-paragraph"> The crimes occurred on Oahu in 2014, Thomas said. Army defense attorneys couldn't immediately be reached for comment.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=DKR2NJFDHRAATJ32LPPRFNITBA/KEYWORD=apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child/SV=1/" data-width="300" data-height="250" data-keywords="apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> Last year, a military court found Walker guilty of child pornography charges that surfaced during the investigating into his wife's killing.</p> <p class="element element-paragraph"> Walker has been awaiting trial in federal court on a murder charge in the killing of Catherine Walker. He has pleaded not guilty.</p> <p class="element element-paragraph"> Catherine Walker was found stabbed to death in November 2014 in the military housing the couple shared in Honolulu.</p> <p class="element element-paragraph"> Walker's lover, Ailsa Jackson, pleaded guilty to murder in 2015.</p> <p class="element element-paragraph"> Walker and Jackson met through an online dating site in September 2014.</p> <p class="element element-paragraph"> Walker told her that he was married and that his "deepest desire" was to have his wife gone, but he couldn't divorce her, Assistant U.S. Attorney Tom Brady said during Jackson's plea hearing.</p> <p class="element element-paragraph"> The lovers then discussed Jackson carrying out the killing while Walker was at work so he would have an alibi, Brady said.</p> <p class="element element-paragraph"> Jury selection for Walker's trial is scheduled Aug. 8. Jackson is scheduled to be sentenced later that month.</p> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="f0EFLfMATBZNnq"> <div class="utility-tools"> <a onclick="window.print();" tabindex="_tbidx_"> <img class="print tool first last" alt="Print this article" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/print-icon.svg"><span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=APNewsBreak: Soldier facing murder trial guilty of sex abuse&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792';" tabindex="_tbidx_"> <img class="email tool first" alt="Share via email" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/email.svg"><span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_"> <img class="facebook tool" alt="Facebook share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"><span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;text=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" tabindex="_tbidx_"> <img class="twitter tool" alt="Twitter share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"><span class="hideText">Share on Twitter</span> </a><a onclick="" tabindex="_tbidx_"> <img class="share-container tool" alt="Show more share options" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/share.svg"><span class="hideText">Show more</span> </a><a tabindex="_tbidx_"> <img class="bookmark tool last not-alone" alt="Bookmark this article" data-section="/pb/resources/assets/icons/global/bookmarks/svg/bookmarks-saved-world.svg" src="/pb/resources/assets/icons/utilities/sharebar/svg/originals/bookmark.svg"><span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_"> <img class="facebook tool first" alt="Facebook share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"><span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;text=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" tabindex="_tbidx_"> <img class="twitter tool" alt="Twitter share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"><span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=APNewsBreak: Soldier facing murder trial guilty of sex abuse&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792';" tabindex="_tbidx_"> <img class="email tool" alt="Share via email" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/email.svg"><span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;title=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse','share_linkedin','width=830,height=460,scrollbars=no');" tabindex="_tbidx_"> <img class="linkedin tool" alt="Linkedin share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/linkedin.svg"><span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792','share_google-plus','width=832,height=472,scrollbars=no');" tabindex="_tbidx_"> <img class="google-plus tool" alt="Google Plus share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/googleplus.svg"><span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=APNewsBreak%3A%20Soldier%20facing%20murder%20trial%20guilty%20of%20sex%20abuse - http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792';" tabindex="_tbidx_"> <img class="whatsapp tool" alt="Whatsapp share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/whatsapp.svg"><span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;media=&amp;description=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse','share_pinterest','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <img class="pinterest tool" alt="Pinterest share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/pinterest.svg"><span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fworld%2Fnews%2Farticle.cfm%3Fc_id%3D2%26objectid%3D11887792&amp;title=APNewsBreak%3A+Soldier+facing+murder+trial+guilty+of+sex+abuse','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <img class="reddit tool last" alt="Reddit share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/reddit.svg"><span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close">×</span> </div> </div> <div class="clear"></div> </div> </div> <div class="pb-container"> <div class="hide-mobile right-rail col-md-4 col-sm-4 col-xs-12 pb-c-rail-chain pb-layout-item pb-chain" id="c0LEUYlATBZNnq"> <img class="close-icon" src="/pb/resources/assets/icons/article/svg/blue-close.svg"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fzaPg62ATBZNnq"> <div class="list-label-scss header section-world-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default-background trending-expand"> </div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=11887218" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Auckland's fierce thunderstorm</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=11886620" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Food fight: Supermarket vs My Food Bag</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=11886652" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">New colour mix-up sends internet into frenzy</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/lions-tour-2017/news/headlines.cfm?c_id=697" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">The Lions</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0RrLx7ATBZNnq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=DKR2NJFDHRAATJ32LPPRFNITBA/KEYWORD=apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child/SV=1/" data-width="300" data-height="250" data-keywords="apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0MMvxIATBZNnq"> <div class="popular-list"> <h2 class="header-title section-world-color">Latest from World</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11887796"><li class="story-title">Doctor dragged from United flight breaks his silence</li></a> <li class="both-times"><div class="story-date-time ">8 Jul, 2017 1:25pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 12 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper keyline"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11887768"><li class="story-title">First class brawl: Passengers smash bottles on man</li></a> <li class="both-times"><div class="story-date-time ">8 Jul, 2017 1:25pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper keyline"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11887742"><li class="story-title">Gator eats body of plane crash victim</li></a> <li class="both-times"><div class="story-date-time ">8 Jul, 2017 1:25pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper keyline"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11887725"><li class="story-title">G20 'family photo' underscores key policy differences</li></a> <li class="both-times"><div class="story-date-time ">8 Jul, 2017 1:25pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 3 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11887719"><li class="story-title">'Killer mum' gives cameras thumbs up</li></a> <li class="both-times"><div class="story-date-time ">8 Jul, 2017 1:25pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 5 minutes to read</div></li> </ul> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fs3YW11ATBZNnq"> <div class="popular-list"> <h2 class="header-title section-world-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11886240"> <img src="http://www.nzherald.co.nz/resizer/lNyK_yXt9LXZ8KN-jZhLQSXqATE=/130x157/smart/filters:quality(100)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/6TQQ54NF3NGX5MQSTYNWRFQYYM.jpg" alt="Team New Zealand Principal Matteo de Nora at the post win press conference after New Zealand won the America's Cup. Photo / Supplied" class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-sport-color"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11886240"><li class="story-title">Why Matteo de Nora backed the Kiwis</li></a> <li class="both-times"><div class="story-date-time with-image">8 Jul, 2017 1:25pm</div><div class="time-to-read with-image"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 13 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11887768"> <img src="http://www.nzherald.co.nz/resizer/ERN18mZvOAVpg7t4xZJMojLaQ34=/130x157/smart/filters:quality(100)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/JDX4KNFXKRAXLFJUAVA2AYVKLM.jpg" alt="The aftermath of a cabin on Delta Flight 129 from Seattle to Beijing. Photo / AP" class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11887768"><li class="story-title">First class brawl: Passengers smash bottles on man</li></a> <li class="both-times"><div class="story-date-time with-image">8 Jul, 2017 1:25pm</div><div class="time-to-read with-image"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11887757"> <img src="http://www.nzherald.co.nz/resizer/JS_t1CKRZtn_7S6YqNmA63Bea8c=/130x157/smart/filters:quality(100)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/2JMKJ6KJTNB75M6G7C3PJLOXNE.jpg" alt="The new plan includes more fresh vegetables. photo / News Corp" class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-lifestyle-color"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></li> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11887757"><li class="story-title">$1.50 meal mum hits back at 'trolls'</li></a> <li class="both-times"><div class="story-date-time with-image">8 Jul, 2017 1:25pm</div><div class="time-to-read with-image"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0eOlVTATBZNnq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=DKR2NJFDHRAATJ32LPPRFNITBA/KEYWORD=apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child/SV=1/" data-width="300" data-height="205" data-keywords="apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0SJE01ATBZNnq"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f0fDFnZATBZNnq"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-northern-advocate-color header-label"> <a class="has-section-color" href="/northern-advocate/news/headlines.cfm?c_id=1503450"> <span class="caps-header">NORTHERN ADVOCATE</span> </a></li> <a href="/northern-advocate/news/article.cfm?c_id=1503450&amp;objectid=11885814"><li class="story-title">Great Plates flooding into Quarry Arts Centre</li></a> <li class="both-times"><div class="story-date-time">8 Jul, 2017 2:35pm</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-hawkes-bay-today-color header-label"> <a class="has-section-color" href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462"> <span class="caps-header">HAWKE'S BAY TODAY</span> </a></li> <a href="/hawkes-bay-today/news/article.cfm?c_id=1503462&amp;objectid=11887267"><li class="story-title">Viticulturist competition biggest yet</li></a> <li class="both-times"><div class="story-date-time">8 Jul, 2017 2:26pm</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper last"> <header> <ul class="item-text no-image"> <li class="story-category section-hawkes-bay-today-color header-label"> <a class="has-section-color" href="/hawkes-bay-today/business/news/headlines.cfm?c_id=1503458"> <span class="caps-header">HAWKE'S BAY TODAY</span> <span class="pipe"> | </span> <span>Business</span> </a></li> <a href="/hawkes-bay-today/business/news/article.cfm?c_id=1503458&amp;objectid=11887414"><li class="story-title">Nigella helps Whittaker's on path to world class</li></a> <li class="both-times"><div class="story-date-time">8 Jul, 2017 2:21pm</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 5 minutes to read</div></li> </ul> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></li> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11887767"><li class="story-title">Kiwi night out: Sex pests, unwanted advances</li></a> <li class="both-times"><div class="story-date-time">8 Jul, 2017 11:27am</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 12 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11886240"><li class="story-title">Why Matteo de Nora backed the Kiwis</li></a> <li class="both-times"><div class="story-date-time">8 Jul, 2017 5:00am</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 13 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11887768"><li class="story-title">First class brawl: Passengers smash bottles on man</li></a> <li class="both-times"><div class="story-date-time">8 Jul, 2017 11:29am</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></li> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11887757"><li class="story-title">$1.50 meal mum hits back at 'trolls'</li></a> <li class="both-times"><div class="story-date-time">8 Jul, 2017 10:57am</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></li> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11887771"><li class="story-title">'He's not my dad, he's my husband'</li></a> <li class="both-times"><div class="story-date-time">8 Jul, 2017 11:49am</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 3 minutes to read</div></li> </ul> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fKsHPk2ATBZNnq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=WORLD/SS=WORLD/PT=ARTICLE/OID=DKR2NJFDHRAATJ32LPPRFNITBA/KEYWORD=apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="apnewsbreak+soldier+facing+murder+trial+guilty+abuse+honolulu+ap+army+medic+charged+with+conspiring+with+lover+kill+wife+convicted+hawaii+sexually+abusing+child"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="cRQo071ATBZNnq"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fl8w4s1ATBZNnq"> <div> <script src="http://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="http://nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=11887792" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="c0dN7heATBZNnq"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class=" center" style="color:">Trending on NZ Herald</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f6tQzi2ATBZNnq"> <div class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11887790"><img data-lazy="http://www.nzherald.co.nz/resizer/_7Nu4OmA9CVfFABmZFY-7dZPi5A=/320x390/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/D2AKWMIX7REDRN76MO42YNBXMQ.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/_7Nu4OmA9CVfFABmZFY-7dZPi5A=/320x390/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/D2AKWMIX7REDRN76MO42YNBXMQ.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/RbwS6vJBs44CjaVYI-EAkxHfCNY=/630x768/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/D2AKWMIX7REDRN76MO42YNBXMQ.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a> </div> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11887790">Team NZ heroes to cheer on the All Blacks</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-07-08T01:11:20Z">8 Jul, 2017 1:11pm</li> <li class="read-time left"> <img alt="time-to-read-icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read </li> </ul> <div class="blurb ">Team New Zealand will be cheering on the All Blacks at Eden park tonight.</div> </div> </div> </div> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fpvHbc2ATBZNnq"> <div class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11887795"><img data-lazy="http://www.nzherald.co.nz/resizer/MmVdIV7i4adIaLyNSqMFfYUOPik=/320x390/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MCOATHJ3LVEQ5C5MONYJVB3GXE.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/MmVdIV7i4adIaLyNSqMFfYUOPik=/320x390/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MCOATHJ3LVEQ5C5MONYJVB3GXE.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/0U0Wdgo0Mmh-lht0E_9C9-Aoo5g=/630x768/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/MCOATHJ3LVEQ5C5MONYJVB3GXE.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11887795">Where have Special Housing Areas gone?</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-07-08T01:32:56Z">8 Jul, 2017 1:32pm</li> <li class="read-time left"> <img alt="time-to-read-icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read </li> </ul> <div class="blurb ">86 of the city's 154 Special Housing Areas have been axed.</div> </div> </div> </div> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fPMGhc1ATBZNnq"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0RV9gAATBZNnq"> <div class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11887743"><img data-lazy="http://www.nzherald.co.nz/resizer/8urga0WlY-xY6kt5JM9_CdVNOlk=/320x390/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/O3HLYB6EBRFC3J6QWPN73DFT24.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/8urga0WlY-xY6kt5JM9_CdVNOlk=/320x390/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/O3HLYB6EBRFC3J6QWPN73DFT24.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/12HjWqq9GwUBzCehYXZxEpJfoGY=/630x768/smart/filters:quality(100)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/O3HLYB6EBRFC3J6QWPN73DFT24.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> </div> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11887743">Classic Kiwi kids' TV theme songs</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-07-08T00:50:00Z">8 Jul, 2017 12:50pm</li> <li class="read-time left"> <img alt="time-to-read-icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read </li> </ul> <div class="blurb ">Nicky Harrop revisits some of NZ's kids show theme tunes.</div> </div> </div> </div> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f06F6WpATBZNnq"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Default Article",pageId:"rr3Y8629jmBKoq",contextPath:"/pb",isAdmin:!1,layoutEngineName:"",environment:"",resourceToken:""};</script> <script src="/pb/gr/c/default/rr3Y8629jmBKoq/js/ba8333c215.js?_=cb4a9"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/rr3Y8629jmBKoq/js/c54e55e354.js?_=cb4a9"></script> <script src="/pb/gr/c/default/rr3Y8629jmBKoq/footjs/d33960e6a5.js?_=ac4c1"></script> <script src="//www.youtube.com/iframe_api"></script> <script src="/pb/gr/c/default/rr3Y8629jmBKoq/advertising/487ada8cb5.js?_=e68b5"></script> <script src="/pb/gr/c/default/rr3Y8629jmBKoq/postadjs/d19a6e5829.js?_=2c8fd"></script> <script src="/pb/gr/p/default/rr3Y8629jmBKoq/render.js?_=713d3"></script> <script>var _sf_async_config={uid:51893,domain:"nzherald.co.nz",useCanonical:!0,sections:"World",authors:""};(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="http://secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"},feat={surveys_enabled:1,sample_rate:.1},trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="http://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6820959/cs.js"></script> </body> </html>