<!DOCTYPE html><!--[if lte IE 7 ]> <html class="ie7 no-js c_id2" xmlns:fb="http://www.facebook.com/2008/fbml"
xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8 ]> <html class="ie8 no-js c_id2" xmlns:fb="http://www.facebook.com/2008/fbml"
xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js c_id2"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js c_id2"> <!--<![endif]--><head><script type="text/javascript">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</script><script>var _sf_startpt=(new Date()).getTime();var iMR = 15;var iFR = 10;
	</script><title>Deep-sea fisherman shows off some of his terrifying catches - World - NZ Herald News</title><meta name="keywords" content="world, pets & animals" /><meta name="news_keywords" content="World, Pets & Animals" /><meta name="description" content="A Russian trawlerman named Roman Fedortsov has been sharing images of some of the fascinating, peculiar and occasionally nightmarish creatures from the depths that have been turning - New Zealand Herald" />
	<meta name="robots" content="NOODP" />
	<meta content="text/html; charset=utf-8" /><meta name="robots" content="noindex"><meta name="viewport" content="width=1000, maximum-scale=2.0" /><meta http-equiv="cleartype" content="off" /><meta name="msapplication-TileColor" content="#D83434" />
	<meta name="msapplication-TileImage" content="/mstileicon.png" /><meta property="og:site_name" content="The New Zealand Herald" />
	<meta property="og:title" content="Deep-sea fisherman shows off some of his terrifying catches - World - NZ Herald News" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11771423" />
	<meta property="og:image" content="http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_2_1024x768.jpg" />
	<meta property="og:description" content="A Russian trawlerman named Roman Fedortsov has been sharing images of some of the fascinating, peculiar and occasionally nightmarish creatures from the depths that have been turning - New Zealand Herald" />
	<meta property="fb:page_id" content="34497296301" /><meta name="twitter:widgets:csp" content="on"><meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@nzherald">
	<meta name="twitter:title" content="Deep-sea fisherman shows off some of his terrifying catches">
	<meta name="twitter:description" content="A Russian trawlerman named Roman Fedortsov has been sharing images of some of the fascinating, peculiar and occasionally nightmarish creatures from the depths that have been turning up in his fishing&hellip;">
	<meta name="twitter:image:src" content="http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_2_300x200.jpg">
	<meta name="twitter:domain" content="nzherald.co.nz"><meta name="apple-itunes-app" content="app-id=431193959, app-argument=nzherald://object?id=11771423&type=article"><link rel="image_src" href="http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_2_1024x768.jpg" /><!--[if IE]><link rel="shortcut icon" href="/shared/favicons/favicon.ico"><![endif]-->
	<link rel="icon" href="/shared/favicons/favicon.png" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png" /><!-- stylesheets --><link href="/themes/1/combo/css/styles-161026-49.css?v=131330" rel="stylesheet" media="screen"><link href="/themes/1/css2/_046_headerbar.css?11032016" rel="stylesheet" media="screen"><link href="/shared/css/metering.css" rel="stylesheet" media="screen">
	<link href="/themes/1/css/print/print.min.css?101213" rel="stylesheet" media="print"><link href="/shared/css/optaSkin.css?25072016" rel="stylesheet" media="screen"><!--[if IE 9]><link href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" rel="stylesheet" media="screen">
	<![endif]-->
	<!--[if IE 8]><link href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" rel="stylesheet" media="screen">
	<![endif]--><!--[if lt IE 8]><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/json2/20110223/json2.js"></script>
	<![endif]-->
	<!--[if lt IE 9]><script type="text/javascript" src="/themes/1/js/excanvas.js"></script>
	<![endif]-->
	<script src="/themes/1/js/ads.js"></script>
	<script src="/themes/1/combo/js/t1Head-161209111655-30.js"></script> <script type="text/javascript">var thisDynamicDomain 		= 'http://dynamic.nzherald.co.nz';var thisSecureDynamicDomain = 'https://secure.nzherald.co.nz';var thisSecureDomain 		=  "https://"+location.hostname+"/";//leave blank for http so relative links are usedvar thisDomain        		= '';var headlinesData 			= {"set1":{"data":"","counter":0},"set2":{"data":"","counter":0},"set3":{"data":"","counter":0},"configName":""};var omniturePageType		= 'art';//var console = console || { log: function(x) {} };var publication				= 'NZH';
	</script>
	<script>$.nzhProfile({secureDomain: thisSecureDynamicDomain, channel_id: 3, janrainApp: 'social.nzherald.co.nz'});</script><!-- javascript -->
	<script type="text/javascript">
	document.write('<script src="/shareddata/nzhdata/nzhdata.js">\x3C/script>');
</script><link rel="canonical" href="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11771423" /><script language="javascript" type="text/javascript">if (headlinesData.configName.length == 0) {headlinesData.configName = "NZH:Config 1: Sectional Classification";}var keyword = "deep+sea+fisherman+shows+terrifying+catches+pets+animals+russian+trawlerman+named+roman+fedortsov+sharing+images+fascinating+peculiar+occasionally+nightmarish+creatures+depths+turning+fishing+nets+trawler+operates+port+city+murmansk+north+west";</script><script type="text/javascript">var bb_object = {};var show_save_icons = false;hb 		= "";hbmatch = "";hb 		=  $.cookie('HasBeen'); //Current value of cookiehbArray = new Array();scw 	= screen.width;sch 	= screen.height;usloc 	= false;wloc 	= "none";wlow 	= "none";whigh 	= "none";wicon 	= "none";cid 	= "2";mediaServer = "http://media.nzherald.co.nz/nzhgfx/themes/0.5/";//Profile dataug		= $.cookie('ug');ua 		= $.cookie('ua');ul 		= $.cookie('ul');//Additional profile info for auto-populating formsfn 		= $.cookie('fn') || "";ln 		= $.cookie('ln') || "";cu 		= $.cookie('cu') || "";g 		= $.cookie('ug') || "";dob 	= $.cookie('dob') || "";pn 		= $.cookie('pn') || "";e 		= $.cookie('e') || "";//Address dataast 	= $.cookie('ast') || "";asb 	= $.cookie('asb') || "";act 	= $.cookie('act') || "";aar 	= $.cookie('aar') || "";apc 	= $.cookie('apc') || "";aco 	= $.cookie('aco') || "New Zealand";//Get Help PTApta 	= $.cookie('pta') || "";// Get Help urlvar gethelpURL = '//nzherald.custhelp.com';if (g != "") {if (g == 'f') g = "Female";else if (g == 'm') g = "Male";}//strip empty space and special characters out for the ad serversif (ul != null && ul != "") ul = ul.replace(/[^a-zA-Z]/g, "_");time 		= "NONE"; // Variable for video timevalue 		= "NONE"; //Variable for video valueplay 		= "NONE"; // Variable for click to play or auto playsubarea 	= "";// Weather Locationif ($.cookie('nzh_weatherlocation') == null || $.cookie('nzh_weatherlocation') == -1)locationid 	= 12; /* Default to Auckland*/elselocationid 	= $.cookie('nzh_weatherlocation');if((typeof nzhdata !== 'undefined') && (typeof nzhdata.json.weather["_" + locationid] !== 'undefined'))region 			= nzhdata.json.weather["_" + locationid].name;elseregion = 'Auckland';// Work out if it was user selectedif ($.cookie('nzh_userselectedlocation') != null){usloc 		= $.cookie('nzh_userselectedlocation');}subarea = "/S1=PETSANIMALS/S2=NONE/S3=NONE/S4=NONE/S5=NONE";hbArray.length 						= 5;if(hb == null) {hb 								= "WORLD" + "._._._._";$.cookie('HasBeen', hb, {path:'/', expires:30, domain:BaseDomain});} else {hbmatch 					= hb.match("_");if(hbmatch == "_") {//replace the '_' with the new valuehbvalue 				= "";hbvalue 					= "WORLD";hb 							= hb.replace("_",hbvalue);$.cookie('HasBeen', hb, {path:'/', expires:30, domain:BaseDomain});} else {hbArray 				= hb.split(".");  /* No match - all values filled, split at period */if(hbArray.length == 5) {hbArray.shift(); /* Move out the first array element */hbArray[4] 				= "WORLD"; /* Set the last array element */hbnew 				= "";for(i=0;i<hbArray.length; i++) {if(hbnew == "")	{hbnew 			= hbArray[i];} else {hbnew 			= hbnew + "." + hbArray[i];}}hb 						= hbnew;hbnew 					= "";//hb = hbArray[0]+ "." + hbArray[1] + "."+ hbArray[2] + "." + hbArray[3] + "." + hbArray[4];$.cookie('HasBeen', hb, {path:'/', expires:30, domain:BaseDomain});}}}if (typeof nzhdata !== 'undefined') {// Make weather values available regardless of user selected variable (usloc) - commented out.//if(usloc) {data 						= nzhdata.json.weather["_" + locationid];if (data != undefined) { // Generally because we have a cooke but its value is dud.// Set wloc only when users select location.if(usloc){if($.cookie('nzh_weatherlocation') != null) wloc = data.name.toLowerCase().replace(' ','');	// Only set wloc if cookie is set}// Weather class, high and low to be passed to the ad call through siteTarget variablewhigh, wlow, wicon;if (data.forecasts[0] != undefined) { // Make sure we have forecast data.whigh 					= data.forecasts[0].high;wlow 					= data.forecasts[0].low;wicon 					= data.forecasts[0].cssclass;}}//}if (nzhdata.billboard != undefined) {bb_object = nzhdata.billboard.getBillboard('c_id',2,2,'STY');}if (nzhdata.config != undefined) {show_save_icons = nzhdata.config.svl.showSaveIcons();}}profileString = "";if (ug != null && ug != "") {profileString = profileString + "/UG=" + ug;}if (ua != null && ua != "") {profileString = profileString + "/UA=" + ua;}if (ul != null && ul != "") {profileString = profileString + "/UL=" + ul;}siteTarget 	= "/SITE=NZH/NW=NZMEP/AREA=SEC.WORLD.STY/CHA=WORLD/SS=WORLD" + subarea + "/HB=" + hb + "/SCW=" + scw + "/SCH=" + sch + "/WLOC=" + wloc +  "/WH=" + whigh + "/WL=" + wlow + "/WC=" + wicon + "/VT=" + time + "/VV=" + value + "/VP=" + play + profileString;</script>
	<script type="text/javascript" src="http://media.nzherald.co.nz/nzmeads/ntag.min.js?v=10"></script><script type="text/javascript" src="http://media.nzherald.co.nz/nzmeads/viewroll.js?v=10"></script><script type="text/javascript" src="http://media.nzherald.co.nz/nzmeads/postm.js?v=50&fl=y"></script> <script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","headline": "Deep-sea fisherman shows off some of his terrifying catches","url": "http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11771423","thumbnailUrl": "http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_2_300x200.jpg","dateCreated": "2016-12-21T18:22:04Z","articleSection": "World","creator": "Adam Boult","keywords": ["World","Pets & Animals"]}</script><style>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</style></head><body>

<!-- The following code snippet should be placed immediately after and as close as possible to the opening <body> tag. -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
cs.init('NZH','nzhdesktop');var oParams = {"publication_status":"new","author":"NZH:adamboult","rugby_opta_id":"","section":"NZH:c-2","ns_site":"nzhdesktop","ns_ilevel":"+2","article_priority":"NZH:p2","signin_action":"","ref_type":cs.getPageReferrer(),"syndicator":"NZH:157","day_of_week":nzhdata.omniture.dates.getDayName(),"subs_id":cs.userIsSubscriber() ? cs.getSubscriberID() : null,"vfs_game":"","sub_page_type":"","publication_time":"22-12-2016|15:33","objectid":11771423,"day_type":nzhdata.omniture.dates.getDayType(),"name":"NZH:article:deepseafishermanshowsoffsomeofhisterrifyingcatches:11771423","ns_search":"","ref_page_element":cs.getPreviousVal('pv'),"product":"NZH:main","visitor_id":cs.getVisitorID().length ? cs.getVisitorID() : null,"hour_of_day":nzhdata.omniture.dates.getCurrentHour(),"content_topics":"c-500834","travel_location":"","ad_package":"NZH:world","platform":"desktop","publication":"NZH","masthead_badge":mastheadBannerId,"page_type":"NZH:article"};
//console.log(oParams);
cs.params( oParams );
//console.log(cs.getParams('ref_type'));
cs.track();
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6820959" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

<!-- ----------------------------------
FUNCTION USED BY THE COMSCORE SCRIPT
----------------------------------- --><div id="nativeCont" style="display: none;"><script language="JavaScript" type="text/javascript">aimRenderJServerAd('nativeContainer',keyword,'/LO=ARTICLEH1','');</script></div><div id="siteWrapper" class="c_id2"><noscript><div style="text-align:center;color:#900;background:#fee;padding:4px 0;">This website requires Javascript to run correctly. <a href="http://enable-javascript.com/" target="_blank">Click here for help enabling it</a></div></noscript>
	<!--[if lte IE 7 ]>
	<div class="supportMsg">Your browser is no longer supported. <a href="http://browsehappy.com/" target="_blank">Click here for help upgrading</a></div>
	<![endif]--><header><div class="headerBar" id="headerBar"><div class="navBar"><h2 class="topLogo"><a href="/">The New Zealand Herald</a></h2><span class="topDateTime" id="dynamicTime">6:43pm Fri 23 December</span><div class="networkBtn" id="topBarNetwork">Network</div><span class="weatherBtn" id="topWeather"><span class="weatherInfoWrap"><span class="topWeatherIcon">&nbsp;</span><span class="wthrTempMax">&deg; 0</span> / <span class="wthrTempMin">&deg; 0</span> &nbsp;</span><span class="wthrCity">Loading&hellip;</span><span class="weatherChange localLink" onclick="cs.clickTag('art:header:weather:::');"></span></span></div><ul class="userBar" id="userBar"><li data-desktop="userbar" class="ubHelp"><a href="/account/help/" class="ubHelpLink">Help &amp; Support</a></li></ul>
	</div><div id="networkWrapper" class="hidden"><ul class="networkLogos" id="navNetwork"><li><a href="/" class="nzhNetwork" onclick="cs.clickTag('hme:header:network:1:::');">The New Zealand Herald</a></li><li><a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343" class="boptNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Bay of Plenty Times</a></li><li class="noRightBorder"><a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462" class="hawkesbayNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Hawke&apos;s Bay Today</a></li><li><a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438" class="rotoruaNetwork" onclick="cs.clickTag('hme:header:network:1:::');">The Rotorua Daily Post</a></li><li><a href="/northern-advocate/news/headlines.cfm?c_id=1503450" class="northernNetwork" onclick="cs.clickTag('hme:header:network:1:::');">The Northern Advocate</a></li><li class="noRightBorder"><a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426" class="wanganuiNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Wanganui Chronicle</a></li><li><a href="/manawatu-guardian/news/headlines.cfm?c_id=1503567" class="manawatuNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Manawatu Guardian</a></li><li><a href="/kapiti-news/news/headlines.cfm?c_id=1503789" class="kapitiNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Kapiti News</a></li><li class="noRightBorder"><a href="/hamilton-news/news/headlines.cfm?c_id=1503366" class="hamiltonNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Hamilton News</a></li><li><a href="/aucklander/news/headlines.cfm?c_id=1503378" class="aucklanderNetwork" onclick="cs.clickTag('hme:header:network:1:::');">The Aucklander</a></li><li><a href="/northland-age/news/headlines.cfm?c_id=1503402" class="northlandNetwork" onclick="cs.clickTag('hme:header:network:1:::');">The Northland Age</a></li><li class="noRightBorder"><a href="/stratford-press/news/headlines.cfm?c_id=1503390" class="stratfordNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Stratford Press</a></li><li><a href="/rugby/news/headlines.cfm?c_id=80" class="rugbyNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Herald Rugby</a></li><li><a href="http://www.viva.co.nz/?ref=nzh_network" target="_blank" class="vivaNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Viva</a></li><li class="noRightBorder"><a href="http://dreamteam.nzherald.co.nz/" target="_blank" class="dreamTeamNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Dream Team</a></li><li><a href="http://www.bite.co.nz/" target="_blank" class="biteNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Bite</a></li><li><a href="http://truecommercial.nzherald.co.nz/" target="_blank" class="tcNetwork" onclick="cs.clickTag('hme:header:network:1:::');">True Commercial</a></li><li class="noRightBorder"><a href="http://newspix.nzherald.co.nz?ref=nzh_network" target="_blank" class="newspixNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Newspix</a></li><li class="noBottomBorder"><a href="http://www.driven.co.nz?ref=nzh_network" target="_blank" class="drivenNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Driven</a></li><li class="noBottomBorder"><a href="/the-country/news/headlines.cfm?c_id=16" class="theCountryNetwork" onclick="cs.clickTag('hme:header:network:1:::');">The Country</a></li><li class="noRightBorder noBottomBorder"><a href="http://www.chinesenzherald.co.nz/" target="_blank" class="chNetwork" onclick="cs.clickTag('hme:header:network:1:::');">Chinese NZ Herald</a></li>
	</ul></div><div id="header" role="banner"><div id="topBanner"><div ID="DivBigBanner" data-adgroup="billboard"><script language="javascript" type="text/javascript">aimRenderAd(760, 120, 'BIGBANNER','BigBanner','',bb_object);if(!$.browser.msie && $("#BigBanner").length){BigBanner_frame = $("#BigBanner")[0];BigBanner_frame.src = BigBanner_frame.src;}</script></div></div><div id="headWrap" class="headWrap"><div id="logo" role="heading"><a href="/" onclick="cs.clickTag('art:header:logo:::');">nzherald.co.nz</a></div><form id="headerSearch" role="search" action="/search/index.cfm" method="post"><p class="searchBarWrap"><input type="text" name="kw1" placeholder="Search for content&hellip;"><button type="submit" value="Search" class="searchBtn" onclick="cs.clickTag('art:header:search:::');">submit</button></p></form></div> <div id="navWrap"><nav id="nav" role="navigation"><h2 class="hiddenTitle">Navigation</h2><ul id="navContainer"><li class="home topLevel"><a href="/" target="_self" onclick="s_objectID='art:header:home:1::';cs.clickTag('art:header:home:1::');" class="nzhTip topLvl" title="Home">Home</a></li><li class="national topLevel"><a href="/nz/news/headlines.cfm?c_id=1" target="_self" onclick="s_objectID='art:header:c1:2::';cs.clickTag('art:header:c1:2::');" class=" topLvl" >National</a><ul><li><a href="/nz/news/headlines.cfm?c_id=1" target="_self" onclick="s_objectID='art:header:c1:2:1:';cs.clickTag('art:header:c1:2:1:');" >National</a></li><li class="even"><a href="/infographics/news/headlines.cfm?c_id=1503250" target="_self" onclick="s_objectID='art:header:c1503250:2:8:';cs.clickTag('art:header:c1503250:2:8:');" >Insights</a></li><li><a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018" target="_self" onclick="s_objectID='art:header:c1504018:2:2:';cs.clickTag('art:header:c1504018:2:2:');" >NZ Herald Focus</a></li><li class="even"><a href="/education/news/headlines.cfm?c_id=35" target="_self" onclick="s_objectID='art:header:c35:2:9:';cs.clickTag('art:header:c35:2:9:');" >Education</a></li><li><a href="/crime/news/headlines.cfm?c_id=30" target="_self" onclick="s_objectID='art:header:c30:2:3:';cs.clickTag('art:header:c30:2:3:');" >Crime</a></li><li class="even"><a href="/environment/news/headlines.cfm?c_id=39" target="_self" onclick="s_objectID='art:header:c39:2:10:';cs.clickTag('art:header:c39:2:10:');" >Environment</a></li><li><a href="/politics/news/headlines.cfm?c_id=280" target="_self" onclick="s_objectID='art:header:c280:2:4:';cs.clickTag('art:header:c280:2:4:');" >Politics</a></li><li class="even"><a href="/new-zealand/weather/forecasts.cfm?c_id=10" target="_self" onclick="s_objectID='art:header:c10:2:11:';cs.clickTag('art:header:c10:2:11:');" >Weather</a></li><li><a href="/opinion/news/headlines.cfm?c_id=466" target="_self" onclick="s_objectID='art:header:c466:2:5:';cs.clickTag('art:header:c466:2:5:');" >Opinion</a></li><li class="even"><a href="/maori/news/headlines.cfm?c_id=252" target="_self" onclick="s_objectID='art:header:c252:2:12:';cs.clickTag('art:header:c252:2:12:');" >Maori</a></li><li><a href="/employment/news/headlines.cfm?c_id=11" target="_self" onclick="s_objectID='art:header:c11:2:6:';cs.clickTag('art:header:c11:2:6:');" >Employment</a></li><li class="even"><a href="/quizzes/news/headlines.cfm?c_id=1502918" target="_self" onclick="s_objectID='art:header:c1502918:2:13:';cs.clickTag('art:header:c1502918:2:13:');" >Quizzes</a></li><li><a href="/health/news/headlines.cfm?c_id=204" target="_self" onclick="s_objectID='art:header:c204:2:7:';cs.clickTag('art:header:c204:2:7:');" >Health</a></li><li class="even"><a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150" target="_self" onclick="s_objectID='art:header:c1504150:2:14:';cs.clickTag('art:header:c1504150:2:14:');" >Local Focus</a></li></ul></li><li class="opinion topLevel"><a href="/opinion/news/headlines.cfm?c_id=466" target="_self" onclick="s_objectID='art:header:c466:3::';cs.clickTag('art:header:c466:3::');" class=" topLvl" >Opinion</a><ul><li><a href="/opinion/news/headlines.cfm?c_id=466" target="_self" onclick="s_objectID='art:header:c466:3:1:';cs.clickTag('art:header:c466:3:1:');" >Opinion</a></li><li class="even"><a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241" target="_self" onclick="s_objectID='art:header:c1501241:3:6:';cs.clickTag('art:header:c1501241:3:6:');" >Financial</a></li><li><a href="/your-views/news/headlines.cfm?c_id=1501154" target="_self" onclick="s_objectID='art:header:c1501154:3:2:';cs.clickTag('art:header:c1501154:3:2:');" >Your Views</a></li><li class="even"><a href="/entertainment-blogs/news/headlines.cfm?c_id=1503220" target="_self" onclick="s_objectID='art:header:c1503220:3:7:';cs.clickTag('art:header:c1503220:3:7:');" >Media Blogs</a></li><li><a href="/news-cartoons/news/headlines.cfm?c_id=500814" target="_self" onclick="s_objectID='art:header:c500814:3:3:';cs.clickTag('art:header:c500814:3:3:');" >Cartoons</a></li><li class="even"><a href="/life-style-comment/news/headlines.cfm?c_id=1503216" target="_self" onclick="s_objectID='art:header:c1503216:3:8:';cs.clickTag('art:header:c1503216:3:8:');" >Living in NZ</a></li><li><a href="/editorial/news/headlines.cfm?c_id=1503843" target="_self" onclick="s_objectID='art:header:c1503843:3:4:';cs.clickTag('art:header:c1503843:3:4:');" >Editorial</a></li><li class="even"><a href="/travel-opinion/news/headlines.cfm?c_id=1501943" target="_self" onclick="s_objectID='art:header:c1501943:3:9:';cs.clickTag('art:header:c1501943:3:9:');" >Travel</a></li><li><a href="/best-of-political-analysis/news/headlines.cfm?c_id=1502734" target="_self" onclick="s_objectID='art:header:c1502734:3:5:';cs.clickTag('art:header:c1502734:3:5:');" >Political</a></li></ul></li><li class="business topLevel"><a href="/business/news/headlines.cfm?c_id=3" target="_self" onclick="s_objectID='art:header:c3:4::';cs.clickTag('art:header:c3:4::');" class=" topLvl" >Business</a><ul><li><a href="/business/news/headlines.cfm?c_id=3" target="_self" onclick="s_objectID='art:header:c3:4:1:';cs.clickTag('art:header:c3:4:1:');" >Business</a></li><li class="even"><a href="/personal-finance/news/headlines.cfm?c_id=12" target="_self" onclick="s_objectID='art:header:c12:4:7:';cs.clickTag('art:header:c12:4:7:');" >Personal Finance</a></li><li><a href="/small-business-sme/news/headlines.cfm?c_id=85" target="_self" onclick="s_objectID='art:header:c85:4:2:';cs.clickTag('art:header:c85:4:2:');" >Small Business</a></li><li class="even"><a href="/work-life/news/headlines.cfm?c_id=1503622" target="_self" onclick="s_objectID='art:header:c1503622:4:8:';cs.clickTag('art:header:c1503622:4:8:');" >Work Life</a></li><li><a href="/business-around-new-zealand/news/headlines.cfm?c_id=1503701" target="_self" onclick="s_objectID='art:header:c1503701:4:3:';cs.clickTag('art:header:c1503701:4:3:');" >Around NZ</a></li><li class="even"><a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241" target="_self" onclick="s_objectID='art:header:c1501241:4:9:';cs.clickTag('art:header:c1501241:4:9:');" >Our Experts</a></li><li><a href="/economy/news/headlines.cfm?c_id=34" target="_self" onclick="s_objectID='art:header:c34:4:4:';cs.clickTag('art:header:c34:4:4:');" >Economy</a></li><li class="even"><a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725" target="_self" onclick="s_objectID='art:header:c1503725:4:10:';cs.clickTag('art:header:c1503725:4:10:');" >Deloitte 200</a></li><li><a href="/industry/news/headlines.cfm?c_id=1503620" target="_self" onclick="s_objectID='art:header:c1503620:4:5:';cs.clickTag('art:header:c1503620:4:5:');" >Industries</a></li><li class="even"><a href="/business-toolbox/news/headlines.cfm?c_id=1503623" target="_self" onclick="s_objectID='art:header:c1503623:4:11:';cs.clickTag('art:header:c1503623:4:11:');" >Toolbox</a></li><li><a href="/property/news/headlines.cfm?c_id=8" target="_self" onclick="s_objectID='art:header:c8:4:6:';cs.clickTag('art:header:c8:4:6:');" >Property</a></li></ul></li><li class="technology topLevel"><a href="/technology/news/headlines.cfm?c_id=5" target="_self" onclick="s_objectID='art:header:c5:5::';cs.clickTag('art:header:c5:5::');" class=" topLvl" >Tech</a><ul><li><a href="/technology/news/headlines.cfm?c_id=5" target="_self" onclick="s_objectID='art:header:c5:5:1:';cs.clickTag('art:header:c5:5:1:');" >Tech</a></li><li class="even"><a href="/ict-news/news/headlines.cfm?c_id=55" target="_self" onclick="s_objectID='art:header:c55:5:6:';cs.clickTag('art:header:c55:5:6:');" >ICT News</a></li><li><a href="/internet/news/headlines.cfm?c_id=137" target="_self" onclick="s_objectID='art:header:c137:5:2:';cs.clickTag('art:header:c137:5:2:');" >Internet</a></li><li class="even"><a href="/science/news/headlines.cfm?c_id=82" target="_self" onclick="s_objectID='art:header:c82:5:7:';cs.clickTag('art:header:c82:5:7:');" >Science</a></li><li><a href="/computers/news/headlines.cfm?c_id=1501832" target="_self" onclick="s_objectID='art:header:c1501832:5:3:';cs.clickTag('art:header:c1501832:5:3:');" >Computers</a></li><li class="even"><a href="/wired/news/headlines.cfm?c_id=1501834" target="_self" onclick="s_objectID='art:header:c1501834:5:8:';cs.clickTag('art:header:c1501834:5:8:');" >Wired</a></li><li><a href="/mobile-phones/news/headlines.cfm?c_id=261" target="_self" onclick="s_objectID='art:header:c261:5:4:';cs.clickTag('art:header:c261:5:4:');" >Mobile</a></li><li class="even"><a href="/space/news/headlines.cfm?c_id=325" target="_self" onclick="s_objectID='art:header:c325:5:9:';cs.clickTag('art:header:c325:5:9:');" >Space</a></li><li><a href="/gadgets/news/headlines.cfm?c_id=238" target="_self" onclick="s_objectID='art:header:c238:5:5:';cs.clickTag('art:header:c238:5:5:');" >Gadgets</a></li><li class="even"><a href="/technology-and-innovation/news/headlines.cfm?c_id=1501186" target="_self" onclick="s_objectID='art:header:c1501186:5:10:';cs.clickTag('art:header:c1501186:5:10:');" >Innovation</a></li></ul></li><li class="world topLevel"><a href="/world/news/headlines.cfm?c_id=2" target="_self" onclick="s_objectID='art:header:c2:6::';cs.clickTag('art:header:c2:6::');" class="active topLvl" >World</a><ul><li><a href="/world/news/headlines.cfm?c_id=2" target="_self" onclick="s_objectID='art:header:c2:6:1:';cs.clickTag('art:header:c2:6:1:');" class="active">World</a></li><li class="even"><a href="/south-america/news/headlines.cfm?l_id=11" target="_self" onclick="s_objectID='art:header:c11:6:8:';cs.clickTag('art:header:c11:6:8:');" >South America</a></li><li><a href="/world-videos/news/headlines.cfm?c_id=1503326" target="_self" onclick="s_objectID='art:header:c1503326:6:2:';cs.clickTag('art:header:c1503326:6:2:');" >Videos</a></li><li class="even"><a href="/europe/news/headlines.cfm?l_id=7" target="_self" onclick="s_objectID='art:header:c7:6:9:';cs.clickTag('art:header:c7:6:9:');" >Europe</a></li><li><a href="/climate-change/news/headlines.cfm?c_id=26" target="_self" onclick="s_objectID='art:header:c26:6:3:';cs.clickTag('art:header:c26:6:3:');" >Climate</a></li><li class="even"><a href="/middle-east/news/headlines.cfm?l_id=8" target="_self" onclick="s_objectID='art:header:c8:6:10:';cs.clickTag('art:header:c8:6:10:');" >Middle East</a></li><li><a href="/australia/news/headlines.cfm?l_id=15" target="_self" onclick="s_objectID='art:header:c15:6:4:';cs.clickTag('art:header:c15:6:4:');" >Australia</a></li><li class="even"><a href="/africa/news/headlines.cfm?l_id=1" target="_self" onclick="s_objectID='art:header:c1:6:11:';cs.clickTag('art:header:c1:6:11:');" >Africa</a></li><li><a href="/pacific-islands/news/headlines.cfm?l_id=10" target="_self" onclick="s_objectID='art:header:c1500884:6:5:';cs.clickTag('art:header:c1500884:6:5:');" >Pacific</a></li><li class="even"><a href="/natural-disasters/news/headlines.cfm?c_id=68" target="_self" onclick="s_objectID='art:header:c68:6:12:';cs.clickTag('art:header:c68:6:12:');" >Disasters</a></li><li><a href="/asia/news/headlines.cfm?l_id=3" target="_self" onclick="s_objectID='art:header:c3:6:6:';cs.clickTag('art:header:c3:6:6:');" >Asia</a></li><li class="even"><a href="/strange-but-true/news/headlines.cfm?c_id=500835" target="_self" onclick="s_objectID='art:header:c500835:6:13:';cs.clickTag('art:header:c500835:6:13:');" >Strange but True</a></li><li><a href="/united-states/news/headlines.cfm?l_id=110" target="_self" onclick="s_objectID='art:header:c110:6:7:';cs.clickTag('art:header:c110:6:7:');" >USA</a></li><li class="even"><a href="/world/news/galleries.cfm?c_id=2&type=photo" target="_self" onclick="s_objectID='art:header:c:6:14:';cs.clickTag('art:header:c:6:14:');" >Photos</a></li></ul></li><li class="sport topLevel"><a href="/sport/news/headlines.cfm?c_id=4" target="_self" onclick="s_objectID='art:header:c4:7::';cs.clickTag('art:header:c4:7::');" class=" topLvl" >Sport</a><ul><li><a href="/sport/news/headlines.cfm?c_id=4" target="_self" onclick="s_objectID='art:header:c4:7:1:';cs.clickTag('art:header:c4:7:1:');" >Sport</a></li><li class="even"><a href="/golf/news/headlines.cfm?c_id=48" target="_self" onclick="s_objectID='art:header:c48:7:8:';cs.clickTag('art:header:c48:7:8:');" >Golf</a></li><li><a href="/rugby/news/headlines.cfm?c_id=80" target="_self" onclick="s_objectID='art:header:c80:7:2:';cs.clickTag('art:header:c80:7:2:');" >Rugby</a></li><li class="even"><a href="/boxing/news/headlines.cfm?c_id=23" target="_self" onclick="s_objectID='art:header:c23:7:9:';cs.clickTag('art:header:c23:7:9:');" >Boxing</a></li><li><a href="/cricket/news/headlines.cfm?c_id=29" target="_self" onclick="s_objectID='art:header:c29:7:3:';cs.clickTag('art:header:c29:7:3:');" >Cricket</a></li><li class="even"><a href="/motorsport/news/headlines.cfm?c_id=66" target="_self" onclick="s_objectID='art:header:c66:7:10:';cs.clickTag('art:header:c66:7:10:');" >Motorsport</a></li><li><a href="/league/news/headlines.cfm?c_id=79" target="_self" onclick="s_objectID='art:header:c79:7:4:';cs.clickTag('art:header:c79:7:4:');" >League</a></li><li class="even"><a href="/racing/news/headlines.cfm?c_id=53" target="_self" onclick="s_objectID='art:header:c53:7:11:';cs.clickTag('art:header:c53:7:11:');" >Racing</a></li><li><a href="/football-soccer/news/headlines.cfm?c_id=86" target="_self" onclick="s_objectID='art:header:c86:7:5:';cs.clickTag('art:header:c86:7:5:');" >Football</a></li><li class="even"><a href="/more-sport/news/headlines.cfm?c_id=1503832" target="_self" onclick="s_objectID='art:header:c1503832:7:12:';cs.clickTag('art:header:c1503832:7:12:');" >More Sport</a></li><li><a href="/basketball/news/headlines.cfm?c_id=21" target="_self" onclick="s_objectID='art:header:c21:7:6:';cs.clickTag('art:header:c21:7:6:');" >Basketball</a></li><li class="even"><a href="/livescores/" target="_blank" onclick="s_objectID='art:header:c1501159:7:13:';cs.clickTag('art:header:c1501159:7:13:');" >Live Scores</a></li><li><a href="/tennis/news/headlines.cfm?c_id=94" target="_self" onclick="s_objectID='art:header:c94:7:7:';cs.clickTag('art:header:c94:7:7:');" >Tennis</a></li><li class="even"><a href="http://www.dreamteam.co.nz/?ref=nzhnav" target="_blank" onclick="s_objectID='art:header:c:7:14:';cs.clickTag('art:header:c:7:14:');" >Dream Team</a></li></ul></li><li class="entertainment topLevel"><a href="/entertainment/news/headlines.cfm?c_id=1501119" target="_self" onclick="s_objectID='art:header:c1501119:8::';cs.clickTag('art:header:c1501119:8::');" class=" topLvl" >Entertainment</a><ul><li><a href="/entertainment/news/headlines.cfm?c_id=1501119" target="_self" onclick="s_objectID='art:header:c1501119:8:1:';cs.clickTag('art:header:c1501119:8:1:');" >Entertainment</a></li><li class="even"><a href="/music/news/headlines.cfm?c_id=264" target="_self" onclick="s_objectID='art:header:c264:8:8:';cs.clickTag('art:header:c264:8:8:');" >Music</a></li><li><a href="http://spy.nzherald.co.nz/" target="_self" onclick="s_objectID='art:header:c:8:2:';cs.clickTag('art:header:c:8:2:');" >Spy</a></li><li class="even"><a href="/games/news/headlines.cfm?c_id=38" target="_self" onclick="s_objectID='art:header:c38:8:9:';cs.clickTag('art:header:c38:8:9:');" >Games</a></li><li><a href="/gossip/news/headlines.cfm?c_id=1501135" target="_self" onclick="s_objectID='art:header:c1501135:8:3:';cs.clickTag('art:header:c1501135:8:3:');" >Celebrity</a></li><li class="even"><a href="/culture/news/headlines.cfm?c_id=544" target="_self" onclick="s_objectID='art:header:c544:8:10:';cs.clickTag('art:header:c544:8:10:');" >Culture</a></li><li><a href="/entertainment-reviews/news/headlines.cfm?c_id=1502967" target="_self" onclick="s_objectID='art:header:c1502967:8:4:';cs.clickTag('art:header:c1502967:8:4:');" >Reviews</a></li><li class="even"><a href="http://events.nzherald.co.nz/" target="_self" onclick="s_objectID='art:header:c:8:11:';cs.clickTag('art:header:c:8:11:');" >What's on</a></li><li><a href="/entertainment-video/news/headlines.cfm?c_id=1503322" target="_self" onclick="s_objectID='art:header:c1503322:8:5:';cs.clickTag('art:header:c1503322:8:5:');" >Video</a></li><li class="even"><a href="/sideswipe/news/headlines.cfm?c_id=702" target="_self" onclick="s_objectID='art:header:c702:8:12:';cs.clickTag('art:header:c702:8:12:');" >Sideswipe</a></li><li><a href="/television/news/headlines.cfm?c_id=339" target="_self" onclick="s_objectID='art:header:c339:8:6:';cs.clickTag('art:header:c339:8:6:');" >TV</a></li><li class="even"><a href="/puzzles-games/" target="_self" onclick="s_objectID='art:header:c:8:13:';cs.clickTag('art:header:c:8:13:');" >Puzzles</a></li><li><a href="/movies/news/headlines.cfm?c_id=200" target="_self" onclick="s_objectID='art:header:c200:8:7:';cs.clickTag('art:header:c200:8:7:');" >Movies</a></li><li class="even"><a href="/redirects/horoscopeToday.cfm" target="_self" onclick="s_objectID='art:header:c812:8:14:';cs.clickTag('art:header:c812:8:14:');" >Horoscope</a></li></ul></li><li class="lifestyle topLevel"><a href="/lifestyle/news/headlines.cfm?c_id=6" target="_self" onclick="s_objectID='art:header:c6:9::';cs.clickTag('art:header:c6:9::');" class=" topLvl" >Lifestyle</a><ul><li><a href="/lifestyle/news/headlines.cfm?c_id=6" target="_self" onclick="s_objectID='art:header:c6:9:1:';cs.clickTag('art:header:c6:9:1:');" >Lifestyle</a></li><li class="even"><a href="/parenting/news/headlines.cfm?c_id=1503826" target="_self" onclick="s_objectID='art:header:c1503826:9:6:';cs.clickTag('art:header:c1503826:9:6:');" >Parenting</a></li><li><a href="/health-wellbeing/news/headlines.cfm?c_id=1501238" target="_self" onclick="s_objectID='art:header:c1501238:9:2:';cs.clickTag('art:header:c1501238:9:2:');" >Health & Wellbeing</a></li><li class="even"><a href="/design-garden/news/headlines.cfm?c_id=236" target="_self" onclick="s_objectID='art:header:c236:9:7:';cs.clickTag('art:header:c236:9:7:');" >Design & Garden</a></li><li><a href="/food-wine/news/headlines.cfm?c_id=206" target="_self" onclick="s_objectID='art:header:c206:9:3:';cs.clickTag('art:header:c206:9:3:');" >Food & Drink</a></li><li class="even"><a href="http://www.viva.co.nz/?ref=nzh_nav" target="_blank" onclick="s_objectID='art:header:c533:9:8:';cs.clickTag('art:header:c533:9:8:');" >Viva</a></li><li><a href="/fashion-beauty/news/headlines.cfm?c_id=42" target="_self" onclick="s_objectID='art:header:c42:9:4:';cs.clickTag('art:header:c42:9:4:');" >Fashion & Beauty</a></li><li class="even"><a href="/canvas-magazine/news/headlines.cfm?c_id=532" target="_self" onclick="s_objectID='art:header:c532:9:9:';cs.clickTag('art:header:c532:9:9:');" >Canvas</a></li><li><a href="/relationships/news/headlines.cfm?c_id=41" target="_self" onclick="s_objectID='art:header:c41:9:5:';cs.clickTag('art:header:c41:9:5:');" >Relationships</a></li><li class="even"><a href="/animals-pets/news/headlines.cfm?c_id=500834" target="_self" onclick="s_objectID='art:header:c500834:9:10:';cs.clickTag('art:header:c500834:9:10:');" >Pets & Animals</a></li></ul></li><li class="travel topLevel"><a href="/travel/news/headlines.cfm?c_id=7" target="_self" onclick="s_objectID='art:header:c7:10::';cs.clickTag('art:header:c7:10::');" class=" topLvl" >Travel</a><ul><li><a href="/travel/news/headlines.cfm?c_id=7" target="_self" onclick="s_objectID='art:header:c7:10:1:';cs.clickTag('art:header:c7:10:1:');" >Travel</a></li><li class="even"><a href="/international-travel/news/headlines.cfm?c_id=1501830" target="_self" onclick="s_objectID='art:header:c1501830:10:6:';cs.clickTag('art:header:c1501830:10:6:');" >International</a></li><li><a href="/new-zealand/news/headlines.cfm?l_id=71&c2_id=7" target="_self" onclick="s_objectID='art:header:c71:10:2:';cs.clickTag('art:header:c71:10:2:');" >New Zealand</a></li><li class="even"><a href="/cruises/news/headlines.cfm?c_id=165" target="_self" onclick="s_objectID='art:header:c165:10:7:';cs.clickTag('art:header:c165:10:7:');" >Cruises</a></li><li><a href="/new-zealand-walks/news/headlines.cfm?c_id=1503290" target="_self" onclick="s_objectID='art:header:c1503290:10:3:';cs.clickTag('art:header:c1503290:10:3:');" >NZ Walks</a></li><li class="even"><a href="/travellers-tips/news/headlines.cfm?c_id=1501193" target="_self" onclick="s_objectID='art:header:c1501193:10:8:';cs.clickTag('art:header:c1501193:10:8:');" >Tips</a></li><li><a href="/australia/news/headlines.cfm?l_id=15&c2_id=7" target="_self" onclick="s_objectID='art:header:c15:10:4:';cs.clickTag('art:header:c15:10:4:');" >Australia</a></li><li class="even"><a href="/holiday-accommodation/news/headlines.cfm?c_id=108" target="_self" onclick="s_objectID='art:header:c108:10:9:';cs.clickTag('art:header:c108:10:9:');" >Accommodation</a></li><li><a href="/pacific-islands/news/headlines.cfm?l_id=10&c2_id=7" target="_self" onclick="s_objectID='art:header:c10:10:5:';cs.clickTag('art:header:c10:10:5:');" >Pacific</a></li><li class="even"><a href="/discover-america-road-trips/news/headlines.cfm?c_id=1504155" target="_self" onclick="s_objectID='art:header:c:10:10:';cs.clickTag('art:header:c:10:10:');" >Discover America</a></li></ul></li><li class=" topLevel"><a href="/the-country/news/headlines.cfm?c_id=16" target="_self" onclick="s_objectID='art:header:c16:11::';cs.clickTag('art:header:c16:11::');" class=" topLvl" >Rural</a></li><li class="motoring topLevel"><a href="/motoring/news/headlines.cfm?c_id=9" target="_self" onclick="s_objectID='art:header:c9:12::';cs.clickTag('art:header:c9:12::');" class=" topLvl" >Motoring</a><ul><li><a href="/motoring/news/headlines.cfm?c_id=9" target="_self" onclick="s_objectID='art:header:c9:12:1:';cs.clickTag('art:header:c9:12:1:');" >Motoring</a></li><li class="even"><a href="http://www.driven.co.nz/?ref=nzhnav" target="_blank" onclick="s_objectID='art:header:c:12:2:';cs.clickTag('art:header:c:12:2:');" >Driven</a></li></ul></li><li class=" topLevel"><a href="/property/news/headlines.cfm?c_id=8" target="_self" onclick="s_objectID='art:header:c8:13::';cs.clickTag('art:header:c8:13::');" class=" topLvl" >Property</a><ul><li><a href="/property/news/headlines.cfm?c_id=8" target="_self" onclick="s_objectID='art:header:c8:13:1:';cs.clickTag('art:header:c8:13:1:');" >Property</a></li><li class="even"><a href="/residential-property/news/headlines.cfm?c_id=76" target="_self" onclick="s_objectID='art:header:c76:13:3:';cs.clickTag('art:header:c76:13:3:');" >Residential Property</a></li><li><a href="/herald-homes/news/headlines.cfm?c_id=1502988" target="_self" onclick="s_objectID='art:header:c1502988:13:2:';cs.clickTag('art:header:c1502988:13:2:');" >Herald Homes</a></li><li class="even"><a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav" target="_blank" onclick="s_objectID='art:header:c:13:4:';cs.clickTag('art:header:c:13:4:');" >True Commercial</a></li></ul></li><li class=" topLevel"><a href="/classifieds/?ref=nzhnav" target="_self" onclick="s_objectID='art:header:c1503735:14::';cs.clickTag('art:header:c1503735:14::');" class=" topLvl" >Classifieds</a><ul><li><a href="/classifieds/?ref=nzhnav" target="_self" onclick="s_objectID='art:header:c1503735:14:1:';cs.clickTag('art:header:c1503735:14:1:');" >Classifieds</a></li><li class="even"><a href="/classifieds/results.cfm?pillar=11&subpillar=42&op=all&tp=&kw1=&kw2=&ref=nzhnav" target="_self" onclick="s_objectID='art:header:c:14:4:';cs.clickTag('art:header:c:14:4:');" >Public Notices</a></li><li><a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav" target="_self" onclick="s_objectID='art:header:c:14:2:';cs.clickTag('art:header:c:14:2:');" >True Commercial</a></li><li class="even"><a href="http://truecommercial.nzherald.co.nz/businesses-for-sale/" target="_blank" onclick="s_objectID='art:header:c:14:5:';cs.clickTag('art:header:c:14:5:');" >Businesses for Sale</a></li><li><a href="http://www.driven.co.nz/all-cars-for-sale/?ref=nzhnav" target="_blank" onclick="s_objectID='art:header:c:14:3:';cs.clickTag('art:header:c:14:3:');" >Motoring</a></li></ul></li></ul></nav></div><nav id="secondaryNav" class="secondaryNav worldSubNav" role="navigation"><h2 class="hiddenTitle">Sub Navigation</h2><ul><li class="breadcrumb"><a href="/world/news/headlines.cfm?c_id=2" target="_self" onclick="s_objectID='art:header:subnav:c2:1';cs.clickTag('art:header:subnav:c2:1');" class="world active">World</a></li><li class="topLevel"><a href="/world-videos/news/headlines.cfm?c_id=1503326" target="_self" onclick="s_objectID='art:header:subnav:c2:2';cs.clickTag('art:header:subnav:c2:2');" >Videos</a><li class="topLevel"><a href="/climate-change/news/headlines.cfm?c_id=26" target="_self" onclick="s_objectID='art:header:subnav:c2:3';cs.clickTag('art:header:subnav:c2:3');" >Climate</a><li class="topLevel"><a href="/australia/news/headlines.cfm?l_id=15" target="_self" onclick="s_objectID='art:header:subnav:c2:4';cs.clickTag('art:header:subnav:c2:4');" >Australia</a><li class="topLevel"><a href="/pacific-islands/news/headlines.cfm?l_id=10" target="_self" onclick="s_objectID='art:header:subnav:c2:5';cs.clickTag('art:header:subnav:c2:5');" >Pacific</a><li class="topLevel"><a href="/asia/news/headlines.cfm?l_id=3" target="_self" onclick="s_objectID='art:header:subnav:c2:6';cs.clickTag('art:header:subnav:c2:6');" >Asia</a><li class="topLevel"><a href="/united-states/news/headlines.cfm?l_id=110" target="_self" onclick="s_objectID='art:header:subnav:c2:7';cs.clickTag('art:header:subnav:c2:7');" >USA</a><li class="topLevel"><a href="/south-america/news/headlines.cfm?l_id=11" target="_self" onclick="s_objectID='art:header:subnav:c2:8';cs.clickTag('art:header:subnav:c2:8');" >South America</a><li class="topLevel"><a href="/europe/news/headlines.cfm?l_id=7" target="_self" onclick="s_objectID='art:header:subnav:c2:9';cs.clickTag('art:header:subnav:c2:9');" >Europe</a><li class="topLevel"><a href="/middle-east/news/headlines.cfm?l_id=8" target="_self" onclick="s_objectID='art:header:subnav:c2:10';cs.clickTag('art:header:subnav:c2:10');" >Middle East</a><li class="topLevel"><a href="/africa/news/headlines.cfm?l_id=1" target="_self" onclick="s_objectID='art:header:subnav:c2:11';cs.clickTag('art:header:subnav:c2:11');" >Africa</a><li class="topLevel"><a href="/natural-disasters/news/headlines.cfm?c_id=68" target="_self" onclick="s_objectID='art:header:subnav:c2:12';cs.clickTag('art:header:subnav:c2:12');" >Disasters</a><li class="topLevel"><a href="/strange-but-true/news/headlines.cfm?c_id=500835" target="_self" onclick="s_objectID='art:header:subnav:c2:13';cs.clickTag('art:header:subnav:c2:13');" >Strange but True</a><li class="topLevel"><a href="/world/news/galleries.cfm?c_id=2&type=photo" target="_self" onclick="s_objectID='art:header:subnav:c2:14';cs.clickTag('art:header:subnav:c2:14');" >Photos</a></ul></nav> </div><div id="breakingNews"></div>
	</header><img src="/themes/1/img/printLogo.png" alt="The New Zealand Herald" id="printLogo" height="42" width="379">
<div id="bbWrapper" class="bbWrapper"></div>
<script language="javascript" type="text/javascript">
	displayBB(bb_object);
</script> <main class="wrapper articlePage" id="articlePage" role="main"><section class="mainContainer left" role="content"><h1 id="articleTitle" class="articleTitle">Deep-sea fisherman shows off some of his terrifying catches</h1> <p class="details">By Adam Boult</p><div class="detailsLarge "><span class="floatLeft storyDate" itemprop="datePublished" content="2016-12-22T02:33:59Z">3:33 PM Thursday Dec 22, 2016</span></div><div class="details topShareBtns"><ul class="shareLinks clearWrap"><li><span>SHARE:</span></li><li><div class="socialShareBtn facebookShare nzhTip" data-title="Facebook" title="Share on Facebook"><span class="share socialDisabled">Facebook</span></div></li><li><div class="socialShareBtn twitterShare nzhTip" data-title="Twitter" title="Tweet on Twitter"><span class="share socialDisabled">Twitter</span></div></li><li><div class="socialShareBtn googleShare nzhTip" data-title="Google+" title="+1 on Google+"><span class="share socialDisabled">Google+</span></div></li><li><div class="socialShareBtn linkedinShare nzhTip" data-title="LinkedIn" title="Post on LinkedIn"><span class="share socialDisabled">LinkedIn</span></div></li><li class="saveShare"><span class="localLink saveBtn saveBtnStatic" data-save="1:11771423"><span class="saveBtnIcon saveBtnText nzhTip" title="Save and View Later">Not saved</span></span></li><li><span class="share socialShareBtn emailShare nzhTip" data-emailloc="true" data-dyndomex="/email/email-ajax.cfm?objectID=11771423&c_id=2&callback=?" title="Email to a friend" onclick="comscore_share(this,'Email',true);cs.clickTag('articlesharetop');">Email</span></li><li><span class="share socialShareBtn printShare nzhTip" onclick="cs.clickTag('articlesharetop');" data-printlink="/news/print.cfm?objectid=11771423" title="Print">Print</span></li></ul><div class="articleTagsWrap" id="articleTagsWrap"><ul class="tagList clearWrap" id="tagList"><li><a onclick="cs.clickTag('articlesubjects');" href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a></li></ul></div></div><div class="articleBody" id="articleBody" data-next-classification=" World" data-next-title="Truck's driver 'fought for his life'"data-next-link="/world/news/article.cfm?c_id=2&objectid=11771418"><div class="articleMedia  c_id2"><figure><img width="620" height="310" src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_2_620x310.jpg" alt="One of the unusual fish photographed by Roman Fedortsov. Photo / roman_fedortsov Instagram"><figcaption class="caption">One of the unusual fish photographed by Roman Fedortsov. Photo / roman_fedortsov Instagram</figcaption> </figure> </div><p>A Russian trawlerman named Roman Fedortsov has been sharing images of some of the fascinating, peculiar and occasionally nightmarish creatures from the depths that have been turning up in his fishing nets.</p> <p>Fedortsov's trawler operates out of the port city of Murmansk in north west Russia, and he told the Moscow Times he's surprised by a number of the creatures he discovers that he struggles to identify.</p> <p>He's been posting photos of the catches to Twitter and Instagram - take a look at the incredible photos below, and for more visit his profiles on social media.</p>  <figure class="inlineMedia inlineMedia-inline-image inlineMedia-center inlineMedia-width620" style="width:620px"><img src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_1_620x310.jpg" alt="Fedortsov's trawler operates out of the port city of Murmansk in north west Russia. Photo / roman_fedortsov Instagram"><figcaption class="caption">Fedortsov's trawler operates out of the port city of Murmansk in north west Russia. Photo / roman_fedortsov Instagram</figcaption></figure>  <figure class="inlineMedia inlineMedia-inline-image inlineMedia-center inlineMedia-width620" style="width:620px"><img src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_3_620.jpg" alt="Roman Fedortsov often struggles to identify the creatures he discovers. Photo / roman_fedortsov Instagram"><figcaption class="caption">Roman Fedortsov often struggles to identify the creatures he discovers. Photo / roman_fedortsov Instagram</figcaption></figure> <p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BNQDBGrAuSS/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Давно лупоглазых не попадалось:)...</p> <div ID="DivContentRect"  style="position:relative" class="advert" ><script language="javascript" type="text/javascript">aimRenderAd(300, 250, 'RECTANGLE','ContentRect','/SR=0/POS=2/VA=NO');if(!$.browser.msie && $("#ContentRect").length){ContentRect_frame = $("#ContentRect")[0];ContentRect_frame.src = ContentRect_frame.src;}</script></div> <p>#окунь #redfish #fish #промысел #рыбалка #Баренцево_море #улов #sea #рыба #улов #fishing #лов #страннаярыба #изглубины #нечто</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by roman_fedortsov (@roman_fedortsov) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-11-25T22:58:35+00:00">Nov 25, 2016 at 2:58pm PST</time></p></div></blockquote><br><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p> <p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.4537037037037% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BLZ08c4AISs/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Романтичная хрень со дна морского</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by roman_fedortsov (@roman_fedortsov) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-10-11T01:05:14+00:00">Oct 10, 2016 at 6:05pm PDT</time></p></div></blockquote><br><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>  <figure class="inlineMedia inlineMedia-inline-image inlineMedia-center inlineMedia-width620" style="width:620px"><img src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_4_620.jpg" alt="The nightmareish creatures have been turning up in fishing nets. Photo / roman_fedortsov Instagram"><figcaption class="caption">The nightmareish creatures have been turning up in fishing nets. Photo / roman_fedortsov Instagram</figcaption></figure> <p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BN7FmyEAkFA/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Такая вот красотка из трала)</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by roman_fedortsov (@roman_fedortsov) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-12T16:08:33+00:00">Dec 12, 2016 at 8:08am PST</time></p></div></blockquote><br><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>  <figure class="inlineMedia inlineMedia-inline-image inlineMedia-center inlineMedia-width620" style="width:620px"><img src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/fish_5_620x310.jpg" alt="Roman Fedortsov shares images of the creatures he discovers on social media. Photo / roman_fedortsov Instagram"><figcaption class="caption">Roman Fedortsov shares images of the creatures he discovers on social media. Photo / roman_fedortsov Instagram</figcaption></figure> <p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BOMCQshAj9Y/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Морской #паук. Надеюсь не ядовитый:)</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by roman_fedortsov (@roman_fedortsov) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-19T06:06:24+00:00">Dec 18, 2016 at 10:06pm PST</time></p></div></blockquote><br><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p> <p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/kqvAupJJKl/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#TagStaGram #love #tweegram #photooftheday #20likes #amazing #followme #follow4follow #like4like #look #instalike #igers #picoftheday #instadaily #instafollow #like #iphoneonly #instagood #bestoftheday #instacool #instago #all_shots #follow #webstagram #colorful #style #swag</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by roman_fedortsov (@roman_fedortsov) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2014-02-21T06:16:06+00:00">Feb 20, 2014 at 10:16pm PST</time></p></div></blockquote><br><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p> <p class="clear syndicator">- <a rel="nofollow" href="http://www.telegraph.co.uk" target="_blank">Daily Telegraph UK</a></p></div><div class="detailsLarge articleEmailLink"><p class="writtenBy">By Adam Boult </p><ul class="shareLinks clearWrap"><li><span class="share socialShareBtn emailShare nzhTip" data-emailloc="true" data-dyndomex="/email/email-ajax.cfm?objectID=11771423&c_id=2&callback=?" title="Email to a friend" onclick="comscore_share(this,'Email',true);cs.clickTag('articlesharebottom');">Email</span></li><li><span class="share socialShareBtn printShare nzhTip" onclick="cs.clickTag('articlesharebottom');" data-printlink="/news/print.cfm?objectid=11771423" title="Print">Print</span></li></ul></div><div class="OUTBRAIN" data-src="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11771423" data-widget-id="AR_1" data-ob-template="NZHerald_1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js" async="async"></script><section class="newsletterPrompt"><h2>Get the news delivered straight to your inbox</h2><p>Receive the day’s news, sport and entertainment in our daily email newsletter</p><a href="/account/profile/?tab=newsletters">SIGN UP NOW</a></section><div id="DivBanner620x100" class="adBox"><script language="javascript" type="text/javascript">aimRenderAd(620, 100, 'BANNER620X100','Banner620x100','');if(!$.browser.msie){Banner620x100_frame = $("#Banner620x100")[0];Banner620x100_frame.src = Banner620x100_frame.src;}</script>
	</div><div class="OUTBRAIN" data-src="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11771423" data-widget-id="AR_2" data-ob-template="NZHerald_1"></div></section><div class="sideContainer right articleSidebar" id="sidebar" role="sidebar"><script language="javascript" type="text/javascript">
	var isRegional = false;
</script><aside class="borderBkt" id="sidebarBkt1"><div class="box-content c_id2" id="headlines-set1" ><div id="articleSidebarBkt1" class="nativeTargetAjax" data-ad-pos="11"><div class="loadingEE bktLoader">Loading</div></div><script>$(function() {var args = {pubname: 'NZH',tagtype: 'c_id',tagvalue: '2',title: "World headlines",position: 1,exclude: 11771423};args.au = '0';$('#articleSidebarBkt1').articleSidebarBkt(args);});</script></div></aside><div id="DivHeadlineRect" class="adBox"><script language="javascript" type="text/javascript">aimRenderAd(300, 250, 'RECTANGLE','HeadlineRect','/SR=0/POS=1');if(!$.browser.msie){HeadlineRect_frame = $("#HeadlineRect")[0];HeadlineRect_frame.src = HeadlineRect_frame.src;}</script></div><aside class="borderBkt bktImgs bktSmlImgs"><div class="bktTitle"><h2>Discover more </h2></div><div id="articleSidebarBkt2"><div class="loadingEE bktLoader">Loading</div></div><script>$('#articleSidebarBkt2').articleSidebarBkt({pubname: 'NZH',position: 2,exclude: 11771423,c_ids: "500834"});</script></aside><div class="clearBoth"><!-- --></div><div id="DivSpecialOfferContainer"><script language="javascript" type="text/javascript">aimRenderAd(300, 250, 'SPECIALOFFERCONTAINER','SpecialOfferContainer','');if(!$.browser.msie && $("#SpecialOfferContainer").length){SpecialOfferContainer_frame = $("#SpecialOfferContainer")[0];SpecialOfferContainer_frame.src = SpecialOfferContainer_frame.src;}</script>
	</div><aside class="borderBkt" id="sidebarBkt3"><div class="box-content" id="headlines-set3"><div id="articleSidebarBkt3"><div class="loadingEE bktLoader">Loading</div></div><script>$('#articleSidebarBkt3').articleSidebarBkt({pubname: 'NZH',position: 3});</script></div></aside><div id="DivDirectRect" class="adBox"><script language="javascript" type="text/javascript">aimRenderAd(300, 250, 'RECTANGLE','DirectRect','/SR=0/POS=3');if(!$.browser.msie){DirectRect_frame = $("#DirectRect")[0];DirectRect_frame.src = DirectRect_frame.src;}</script></div></div></main><footer id="footer" class="nzhFooter"><aside id="pfClassifieds" class="pfClassifieds"><h2><a href="http://www.nzherald.co.nz/classifieds/">Herald Services</a></h2><article class="pfClassBookAd"><a href="/bookyourad" class="pfLink" onclick="cs.clickTag('oth:foot:bookyourad:1:1:');"><h3>Book your ad</h3></a></article><article class="pfClassDriven"><a href="http://www.driven.co.nz/?ref=NZHServices" target="_blank" class="pfLink" onclick="cs.clickTag('oth:foot:c9:1:2:');"><h3>Driven</h3></a></article><article class="pfClassProperty"><a href="http://newspix.nzherald.co.nz/?ref=nzh_services" target="_blank" class="pfLink" onclick="cs.clickTag('oth:foot:c1502988:1:3:');"><h3>Photos for sale</h3></a></article><article class="pfClassCommercialProperty"><a href="http://truecommercial.nzherald.co.nz?ref=RUGBY_services" target="_blank" class="pfLink" onclick="cs.clickTag('oth:foot:c28:1:4:');"><h3>True Commercial</h3></a></article><article class="pfClassBereavements"><a href="http://notices.nzherald.co.nz/obituaries/nzherald-nz/" class="pfLink" onclick="cs.clickTag('oth:foot:classbereavements:1:5:');"><h3>Death Notices</h3></a></article><article class="pfClassCelebrations"><a href="/classifieds/" class="pfLink" onclick="cs.clickTag('oth:foot:classcelebrations:1:6:');"><h3>Public Notices</h3></a></article>
	</aside><aside id="pfNet" class="pfNet pfNetReg"><h2>Our Regional News Stories</h2><section class="pfNetSection pfNetNorthernAdvocate pfNetFirst"><h3><a href="/northern-advocate/news/headlines.cfm?c_id=1503450" onclick="cs.clickTag('oth:foot:netwrk:2::');" class="pfSectionTitle">The Northern Advocate</a></h3><article><a href="/northern-advocate/news/article.cfm?c_id=1503450&objectid=11772390" class="imgWrap" onclick="cs.clickTag('oth:foot:netwrk:2::');"><img src="/themes/1/img/ph/ph100x66.png" data-src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/SCCZEN_JS231216NADJAM157_100x66.jpg" alt="" width="100"></a><div><h4><a href="/northern-advocate/news/article.cfm?c_id=1503450&objectid=11772390" onclick="cs.clickTag('oth:foot:netwrk:2::');">Power cut eats into profits on one of year's busiest shopping days</a></h4><p>hair after power went out.
PHOTO/JOHN STONE

An hour-long power cut forced the early&hellip; </p></div></article></section><section class="pfNetSection pfNetHawkesBayToday"><h3><a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462" onclick="cs.clickTag('oth:foot:netwrk:2::');" class="pfSectionTitle">Hawke's Bay Today</a></h3><article><a href="/hawkes-bay-today/news/article.cfm?c_id=1503462&objectid=11771568" class="imgWrap" onclick="cs.clickTag('oth:foot:netwrk:2::');"><img src="/themes/1/img/ph/ph100x66.png" data-src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/SCCZEN_Jimmy_Choux-Diva_von_Tessa__100x66.jpg" alt="" width="100"></a><div><h4><a href="/hawkes-bay-today/news/article.cfm?c_id=1503462&objectid=11771568" onclick="cs.clickTag('oth:foot:netwrk:2::');">HB's strong representation at yearling sales</a></h4><p> Lime Country Thoroughbreds, Hawke's Bay's leading vendor at recent Karaka thoroughbred&hellip;</p></div></article></section><section class="pfNetSection pfNetBopTimes pfNetLast"><h3><a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343" onclick="cs.clickTag('oth:foot:netwrk:2::');" class="pfSectionTitle">Bay of Plenty Times</a></h3><article><a href="/bay-of-plenty-times/news/article.cfm?c_id=1503343&objectid=11772191" class="imgWrap" onclick="cs.clickTag('oth:foot:netwrk:2::');"><img src="/themes/1/img/ph/ph100x66.png" data-src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/SCCZEN_181216sp25bop_bay_oval_100x66.jpg" alt="" width="100"></a><div><h4><a href="/bay-of-plenty-times/news/article.cfm?c_id=1503343&objectid=11772191" onclick="cs.clickTag('oth:foot:netwrk:2::');">Black Caps returning to Bay Oval</a></h4><p> A busy summer of cricket continues at the Bay Oval next week with the Knights in action&hellip;</p></div></article></section></aside><aside id="pfNet" class="pfNet pfNetMag"><h2>Our Features&#39; Top Stories</h2><section class="pfNetSection pfNetDriven pfNetFirst"><h3><a href="http://www.driven.co.nz/?ref=rugby_networkfooter" target="_blank" onclick="cs.clickTag('oth:foot:netwrk:2::');" class="pfSectionTitle">Driven</a></h3><article><a href="http://www.driven.co.nz/reviews/road-tests/mazda-mx-5-1-5-gsx-purity-and-light/?ref=rugby_networkfooter" target="_blank" class="imgWrap" onclick="cs.clickTag('oth:foot:netwrk:2::');"><img src="/themes/1/img/ph/ph100x66.png" data-src="http://media.driven.co.nz:80//media/61237/2110splmazda5.jpg?width=100&height=75" alt="" width="100"></a><div><h4><a href="http://www.driven.co.nz/reviews/road-tests/mazda-mx-5-1-5-gsx-purity-and-light/?ref=rugby_networkfooter" target="_blank" onclick="cs.clickTag('oth:foot:netwrk:2::');">Mazda MX-5 1.5 GSX: Purity and light</a></h4><p> Damien O'Carroll takes Mazda's 2015 MX-5 for a spin...</p></div></article></section><section class="pfNetSection pfNetViva"><h3><a href="http://www.viva.co.nz/?ref=rugby_networkfooter" target="_blank" onclick="cs.clickTag('oth:foot:netwrk:2::');" class="pfSectionTitle">Viva</a></h3><article><a href="http://www.viva.co.nz/gallery/fashion/best-dressed-2016/?ref=nzhbox?ref=rugby_networkfooter" target="_blank" class="imgWrap" onclick="cs.clickTag('oth:foot:netwrk:2::');"><img src="/themes/1/img/ph/ph100x66.png" data-src="http://media.nzherald.co.nz/webcontent/image/jpg/201652/bestdressed_100x66.jpg" alt="" width="100"></a><div><h4><a href="http://www.viva.co.nz/gallery/fashion/best-dressed-2016/?ref=nzhbox?ref=rugby_networkfooter" target="_blank" onclick="cs.clickTag('oth:foot:netwrk:2::');">Best dressed celebrities of 2016</a></h4><p> From Michelle Obama's dazzling choices to Rihanna's rebellious streetwear mix, individuality&hellip;</p></div></article></section><section class="pfNetSection pfNetBite pfNetLast"><h3><a href="http://www.bite.co.nz" target="_blank" onclick="cs.clickTag('oth:foot:netwrk:2::');" class="pfSectionTitle">Bite</a></h3><article><a href="http://www.bite.co.nz/recipe/8384/Vodka-and-lemon-truffles/" class="imgWrap" target="_blank" onclick="cs.clickTag('oth:foot:netwrk:2::');"><img src="/themes/1/img/ph/ph100x66.png" data-src="http://www.bite.co.nz/images/recipes/NZWW_Vodka-and-lemon-truffles.jpg" alt="" width="100"></a><div><h4><a href="http://www.bite.co.nz/recipe/8384/Vodka-and-lemon-truffles/" target="_blank" onclick="cs.clickTag('oth:foot:netwrk:2::');">Vodka and lemon truffles</a></h4><p> Search out a truffle-dipping spoon for faultless covering in white chocolate. Otherwise&hellip;</p></div></article></section></aside><section id="footerMain" class="footerMain" role="banner"><div class="footerMainTop"><h2 class="logo"><a href="/">More from us</a></h2><nav class="socialNav" role="navigation"><h3 class="hiddenTitle">Social and Platforms</h3><ul class="footerSocial"><li><a href="http://www.facebook.com/nzherald.co.nz" class="ftrFacebook" target="_blank" onclick="cs.clickTag('oth:foot:global::1:');">Facebook</a></li><li><a href="http://www.twitter.com/nzherald" class="ftrTwitter" target="_blank" onclick="cs.clickTag('oth:foot:global::2:');">Twitter</a></li><li><a href="https://plus.google.com/114126396362423144855/posts" class="ftrGplus" target="_blank" onclick="cs.clickTag('oth:foot:global::3:');">Google+</a></li><li><a href="http://www.youtube.com/nzheraldtv" class="ftrYoutube" target="_blank" onclick="cs.clickTag('oth:foot:global::4:');">Youtube</a></li><li><a href="http://instagram.com/nzherald" class="ftrInstagram" target="_blank" onclick="cs.clickTag('oth:foot:global::5:');">Instagram</a></li><li><a href="/rss" class="ftrRss" onclick="cs.clickTag('oth:foot:global::6:');">RSS</a></li><li><a href="https://nzherald.custhelp.com/app/ask" onclick="cs.clickTag('oth:foot:global::7:');loginChkAndRedirect('newsletters');" class="ftrEmails">Email</a></li><li><a href="/?objectid=10542218" class="ftrMobile" onclick="cs.clickTag('oth:foot:global::8:');">Mobile</a></li></ul></nav></div><div class="footerMainLower"><nav role="navigation"><h3>Contact the site</h3><ul><li><a href="https://nzherald.custhelp.com/app/ask/c/13,39" onclick="cs.clickTag('oth:foot:global::8:');">Contact the newsroom - newspaper</a></li><li><a href="https://nzherald.custhelp.com/app/ask/c/13,40" onclick="cs.clickTag('oth:foot:global::8:');">Contact the newsroom - digital</a></li><li><a href="https://nzherald.custhelp.com/app/ask/c/13,38" onclick="cs.clickTag('oth:foot:global::8:');">Send pics, video and tips</a></li><li><a href="/account/help/" onclick="cs.clickTag('oth:foot:global::8:');">Help &amp; Support</a></li><li><a href="https://nzherald.custhelp.com/app/ask/c/33" onclick="cs.clickTag('oth:foot:global::8:');">Feedback</a></li></ul></nav><nav role="navigation"><h3>Advertising</h3><ul><li><a href="http://advertising.nzme.co.nz/?ref=nzh_footer" target="_blank">Advertise with NZME.</a></li><li><a href="http://advertising.nzme.co.nz/news/the-new-zealand-herald/audience-profile/?channel=newspaper&amp;ref=nzh_footer" target="_blank">Print advertising</a></li><li><a href="http://advertising.nzme.co.nz/news/the-new-zealand-herald/audience-profile/?channel=digital&amp;ref=nzh_footer" target="_blank">Online</a></li><li><a href="http://www.nzherald.co.nz/classifieds/">Classified advertising</a></li></ul></nav><nav role="navigation"><h3>Other</h3><ul><li><a href="http://newspix.nzherald.co.nz?ref=nzh_footer" target="_blank" onclick="cs.clickTag('oth:foot:global::8:');">Photo sales</a></li><li><a href="http://subscriptions.nzherald.co.nz" target="_blank" onclick="cs.clickTag('oth:foot:global::8:');">Subscriber services</a></li><li><a href="/promotions/news/headlines.cfm?c_id=500848" onclick="cs.clickTag('oth:foot:global::8:');">Promotions</a></li><li><a href="/sponsorship/news/headlines.cfm?c_id=1500909" onclick="cs.clickTag('oth:foot:global::8:');">Sponsorship</a></li><li><a href="/promotions/news/article.cfm?c_id=500848&objectid=10542434#about-us" onclick="cs.clickTag('oth:foot:global::8:');">About us</a></li><li><a href="/site-information-help/news/article.cfm?c_id=500827&objectid=10414299" onclick="cs.clickTag('oth:foot:global::8:');">Our publications</a></li></ul></nav><form role="search" class="footerSearch" action="/search/index.cfm" method="post"><h3>Search</h3><p class="searchBarWrap"><input type="text" name="kw1" placeholder="Search keywords&hellip;"><input type="submit" value="Search" class="searchBtn" onclick="cs.clickTag('oth:footer:search:::');"></p></form></div>
	</section>
	<div class="legal"><nav><h3 class="hiddenTitle">Legal</h3><ul><li><a href="/news/article.cfm?c_id=500827&objectid=10425860" onclick="cs.clickTag('oth:foot:global::8:');">Privacy Policy</a></li><li><a href="/news/article.cfm?c_id=500827&objectid=10345207" onclick="cs.clickTag('oth:foot:global::8:');">Terms of Use</a></li><li><a href="http://www.nzme.co.nz/media/1025/nzme-competition-terms-conditions.pdf" target="_blank" onclick="cs.clickTag('oth:foot:global::8:');">Competition Terms &amp; Conditions</a></li></ul></nav><div class="floatRight"><p>View on our:</p><ul id="deviceLinks"><li><a href="http://m.nzherald.co.nz/" onclick="$.removeCookie('mobileredirect',{path:'/',domain:'nzherald.co.nz'});cs.clickTag('oth:foot:global::8:');">Mobile Site</a></li></ul></div>
	</div>
	<div id="fb-root"></div><script src="/themes/1/combo/js/t1Foot-161107142129-45.js" charset="UTF-8"></script><!-- BEGIN EFFECTIVE MEASURE CODE - PUT THIS CODE BACK (11/09/2015)--><!-- COPYRIGHT EFFECTIVE MEASURE --><script type="text/javascript">(function() {var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;em.src = ('https:' == document.location.protocol ? 'https://nz-ssl' : 'http://nz-cdn') + '.effectivemeasure.net/em.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);})();</script><noscript><img src="//nz.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript><!--END EFFECTIVE MEASURE CODE --><script src="http://tags.crwdcntrl.net/c/5227/cc_af.js"></script>
	</footer><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="http://secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
 var feat = { surveys_enabled: 1, sample_rate: 0.1 };
 var trac = nol_t(pvar, feat);
 trac.record().post().do_sample();
</script>
<noscript>
 <div>
 <img src="http://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
			
			<div id="serverFoot">
			<p class="clear floatLeft">&copy; Copyright 2016, NZME. Publishing Limited</p>
			<p class="floatRight">Assembled by: (static) on production apcf05 at 23 Dec 2016 18:44:10 Processing Time: 9ms</p>
			</div>
			<!-- /news/article.cfm -->
			<!-- Initialised :Fri 23 Dec 2016 03:37:08 -->
		</div>
	</div>

	
	
	<!-- Get the current tag for the headline & article -->
	
		<script type="text/javascript">
			var chartBeatVars = {
				sections: "World",
				authors: ""
			}
			var cb_script 	= '/themes/1/modules/chartbeat/js/_01_chartbeat.min.js';
			$.ajax({
				url: cb_script,
				dataType: 'script',
				cache: true
			});
		</script>
	
	

	<!-- The following code snippet should be place immediately before and as close as possible to the closing </body> tag. -->
	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6820959/cs.js"></script>
	<script type="text/javascript">
		//Comscore ppv
		dax_.ppv_s();
		dax_.ppv_l();
	</script>
	<!-- End comScore Inline Tag -->

	
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
		  <div id="parsely-cfg" data-parsely-site="nzherald.co.nz"></div>
		</div>
		<script>
		(function(s, p, d) {
		  var h=d.location.protocol, i=p+"-"+s,
		      e=d.getElementById(i), r=d.getElementById(p+"-root"),
		      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
		      :"static."+p+".com";
		  if (e) return;
		  e = d.createElement(s); e.id = i; e.async = true;
		  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include -->
	
</body>
</html>
