<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="articlestory"><head> <script>function getCookie(a){a=(new RegExp(a+"\x3d([^;]+)")).exec(document.cookie);return null!=a?unescape(a[1]):null}getCookie("syncData")||"#openlogin"!=window.location.hash||(window.location="/account/profile/login/");</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="description" content="COMMENT: It's not weak to care or to acknowledge you need other people."/> <meta name="keywords" content="Lifestyle,Opinion,Deborah Hill Cone,Front Page - Top Stories,Lifestyle comment"/> <meta name="news_keywords" content="Lifestyle,Opinion,Deborah Hill Cone,Front Page - Top Stories,Lifestyle comment"/> <meta name="twitter:site" content="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta name="twitter:description" content="COMMENT: It's not weak to care or to acknowledge you need other people."/> <meta property="og:description" content="COMMENT: It's not weak to care or to acknowledge you need other people."/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="http://www.nzherald.co.nz/resizer/V955kOkTBdbkYTyBlwxNKabcAXA=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XRBRFWZR2VFPDIA37XV3FTNPIU.jpg"/> <meta name="twitter:image" content="http://www.nzherald.co.nz/resizer/V955kOkTBdbkYTyBlwxNKabcAXA=/1200x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XRBRFWZR2VFPDIA37XV3FTNPIU.jpg"/> <meta property="og:title" content="Deborah Hill Cone: Confessions of a reformed right-winger"/> <meta name="twitter:title" content="Deborah Hill Cone: Confessions of a reformed right-winger"/> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="fb:app_id" content="34497296301"/> <meta property="fb:pages" content="34497296301"> <meta property="og:url" content="http://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&objectid=11937957"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="http://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&objectid=11937957"/> <title>Deborah Hill Cone: Confessions of a reformed right-winger - NZ Herald</title> <meta property="article:tag" content="Opinion, Deborah Hill Cone, Front Page - Top Stories, Lifestyle comment"> <meta property="article:section" content="Lifestyle"> <meta name="article:published_time" content="2017-10-29T16:00:00Z"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=11937957"/> <meta name="pageType" content="article"/> <meta name="title" content="Deborah Hill Cone: Confessions of a reformed right-winger"/> <link href="/pb/gr/c/default/rPHuoh2lfR1fzq/css/62307a0c07.css?_=a889a" rel="stylesheet"/><link href="/pb/gr/p/default/rPHuoh2lfR1fzq/style.css?_=0e3e9" rel="stylesheet"/><link href="/pb/gr/c/default/rPHuoh2lfR1fzq/svg_css/8bc35eec0e.css?_=de869" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/rPHuoh2lfR1fzq/load_immediately/230c792bb8.js?_=0a77a"></script><script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:12};</script> <script src="/pb/gr/c/default/rPHuoh2lfR1fzq/headjs/1e47ab6379.js?_=a4805"></script></head> <body> <script>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</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6820959" height="1" width="1" alt="*"></p></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f0YnNlsI0LD7zq"> <div class="site-logo-wrapper onscreen nz-herald"> <div class="logo"> <h2> <a href="/"> <img class="nz-herald" src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> New Zealand Herald</a> </h2> </div> <div class="site-text"> <div class="site-name slim"> <a href="">nzherald.co.nz</a> </div> <div class="section-lifestyle-color section-name">Lifestyle</div> <div class="date">Monday, 30 October 2017</div> </div> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle svg-bg svg-nav-open-close-sprite open-nav section-lifestyle" data-section="section-lifestyle"> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fOS39f2I0LD7zq"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="http://www.nzherald.co.nz/indepth/national/the-disappearance-of-Amber-Lee-Cruickshank/"><img src="http://media.nzherald.co.nz/webcontent/infographics/2041/chasing-ghosts_nzh_solus-banner.jpg?ref=nzhnavpromo1" width="300" height="50"/></a> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0twa8CI0LD7zq"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="6"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0YYLQTI0LD7zq"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/account/profile/login/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/account/profile/register/">Register here</a></li> <li><a href="http://nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="http://nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/account/profile/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fXpXnc1I0LD7zq"> <div class="menu section-lifestyle"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="header-arrow section-lifestyle toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national " data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle section-lifestyle-color" data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="http://www2.nzherald.co.nz/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">News Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/education/news/headlines.cfm?c_id=35">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/environment/news/headlines.cfm?c_id=39">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald in depth" data-section=""> <a href="/nz-herald-in-depth/news/headlines.cfm?c_id=1504170">Premium & Indepth</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Infographics</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="http://www2.nzherald.co.nz/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="http://www2.nzherald.co.nz/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="http://www2.nzherald.co.nz/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="wanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="http://www2.nzherald.co.nz/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="http://www2.nzherald.co.nz/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="http://www2.nzherald.co.nz/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="bowls" data-section=""> <a href="/bowls/news/headlines.cfm?c_id=22">Bowls</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> </ul> <ul class="secondary-nav section-travel-background" data-nav-id="travel"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="africa" data-section=""> <a href="/africa-holidays/news/headlines.cfm?c_id=1504241">Africa</a> </li> <li class="secondary-nav-item " data-nav-id="americas" data-section=""> <a href="/americas-holidays/news/headlines.cfm?c_id=1504243">Americas</a> </li> <li class="secondary-nav-item " data-nav-id="asia" data-section=""> <a href="/asia-holidays/news/headlines.cfm?c_id=1504244">Asia</a> </li> <li class="secondary-nav-item " data-nav-id="australia" data-section=""> <a href="/australia-travel/news/headlines.cfm?c_id=1500883">Australia</a> </li> <li class="secondary-nav-item " data-nav-id="europe" data-section=""> <a href="/europe-holidays/news/headlines.cfm?c_id=1504245">Europe</a> </li> <li class="secondary-nav-item " data-nav-id="middle east" data-section=""> <a href="/middle-east-holidays/news/headlines.cfm?c_id=1504246">Middle East</a> </li> <li class="secondary-nav-item " data-nav-id="nz travel" data-section=""> <a href="/new-zealand-travel/news/headlines.cfm?c_id=1500882">NZ Travel</a> </li> <li class="secondary-nav-item " data-nav-id="pacific" data-section=""> <a href="/pacific-islands-travel/news/headlines.cfm?c_id=1500884">Pacific</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="brand insight"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="lions tour" data-section=""> <a href="/lions-tour-2017/news/headlines.cfm?c_id=697">Lions Tour</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant search" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurant Search</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="ftvR2M1I0LD7zq"> <div class="list-label-scss header section-lifestyle-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11937641" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">JFK files: What we learned</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/indepth/national/the-disappearance-of-Amber-Lee-Cruickshank/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Chasing Ghosts: New podcast</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11937590" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Barnaby Joyce</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/sport/news/article.cfm?c_id=4&objectid=11937670" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">League World Cup</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fhcKbB1I0LD7zq"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fdmV9s1I0LD7zq"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="http://www2.nzherald.co.nz/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-the-aucklander " data-nav-id="the aucklander" data-section="section-the-aucklander"> <a href="http://www2.nzherald.co.nz/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="http://www2.nzherald.co.nz/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="wanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="http://www2.nzherald.co.nz/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="http://www2.nzherald.co.nz/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="http://www2.nzherald.co.nz/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="http://www2.nzherald.co.nz/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-stripped-down-sharebar" id="f4wfW82I0LD7zq"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ herald on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://www.twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"></a> <a href="https://www.instagram.com/nzherald" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href=" http://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fQaAXj2I0LD7zq"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="http://www.newstalkzb.co.nz/?=nzhnavpromo1"> <img class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="http://www.nzherald.co.nz/resizer/JDAz45ZgKX5OhNS-eG4oqmMgpdQ=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 150w,http://www.nzherald.co.nz/resizer/H02ybC8JezCI8FOBrBPkyBQqMUI=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 200w,http://www.nzherald.co.nz/resizer/8yRpOcReUyo1PkXpwWCmtee9xFM=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 250w,http://www.nzherald.co.nz/resizer/GwdkXZfocmzt01O5vu08O780f7U=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 350w,http://www.nzherald.co.nz/resizer/Apwat1XeZwutO2tv1342gq_lS2Y=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 410w,http://www.nzherald.co.nz/resizer/CFSnheyrEIwyRAcv4_dK-byVfso=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="http://www.newstalkzb.co.nz/?=nzhnavpromo1"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <h3> <a href="http://www.newstalkzb.co.nz/?=nzhnavpromo1" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to Newstalk ZB emails">The difference is opinion</a> </h3> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring you the news as it happens </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fPi43I1I0LD7zq"> <article class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="http://www.thehits.co.nz/info/subscribe-to-our-newsletter/?utm_source=website&utm_medium=banner&utm_campaign=THEHITSeDM/?ref=regionalsnavpromo2"> <img class="responsively-lazy " alt="" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="http://www.nzherald.co.nz/resizer/h5uK3BftmjPkWBwUtG4h_EvmWi4=/150x183/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/TheHits140x170.jpg 150w,http://www.nzherald.co.nz/resizer/EBYmIYoMGUv82ANEqVdzWvcDNgQ=/180x220/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/TheHits140x170.jpg 200w,http://www.nzherald.co.nz/resizer/wU_yk097V_uyUF5szClG3hjKvtg=/220x268/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/TheHits140x170.jpg 250w,http://www.nzherald.co.nz/resizer/CzCuAt5UNQCjKzQoEFGGkX9K8OU=/340x415/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/TheHits140x170.jpg 350w,http://www.nzherald.co.nz/resizer/5Ke25WqLzzx4pkRF23V-Cq_eQe0=/400x488/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/TheHits140x170.jpg 410w,http://www.nzherald.co.nz/resizer/7yHFZQW5dG8-8n4nYemGoeBJqNc=/610x744/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/TheHits140x170.jpg 600w"/> </a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="http://www.thehits.co.nz/info/subscribe-to-our-newsletter/?utm_source=website&utm_medium=banner&utm_campaign=THEHITSeDM/http://www.thehits.co.nz/info/subscribe-to-our-newsletter/?utm_source=website&utm_medium=banner&utm_campaign=THEHITSeDM/?ref=regionalsnavpromo2"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">The Hits</span> </a> </div> <h3> <a href="http://www.thehits.co.nz/info/subscribe-to-our-newsletter/?utm_source=website&utm_medium=banner&utm_campaign=THEHITSeDM/?ref=regionalsnavpromo2" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Sign up to The Hits to get insider scoop, the latest celeb updates & free tickets to concerts, movies and events.">Sign up to The Hits to get insider scoop, the latest celeb updates & free tickets to concerts, movies and events.</a> </h3> </div> </div> </div> </article> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fnrGw71I0LD7zq"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/subscription/?page=selectPackage" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/entry.cfm" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="https://nzherald.digitaledition.nzme.co.nz/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="http://www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="http://www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="http://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2017</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="f0V3Q2KI0LD7zq"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="fvSYbv1I0LD7zq"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <label>Breaking <span>news:</span></label> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="f5j6ok1I0LD7zq"> <div class="nzme-nav-bar section-lifestyle-background "> <a id="prev" class="left-half-bar" href="/lifestyle/news/article.cfm?c_id=6&objectid=11938244" data-url="/lifestyle/news/article.cfm?c_id=6&objectid=11938244"> <div class="left arrow"> <div class="section-lifestyle-theme"> <span class="left"></span> </div> </div> <div class="text-wrapper"> <div class="section-name">The Latest: DeVos may only partly forgive some student loans</div> <span class="date-text">30 Oct, 2017 2:10am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> Quick Read</span> </div> </a> <a id="next" class="right-half-bar" href="/lifestyle/news/article.cfm?c_id=6&objectid=11938032" data-url="/lifestyle/news/article.cfm?c_id=6&objectid=11938032"> <div class="right arrow"> <div class="section-lifestyle-theme"> <span class="right"></span> </div> </div> <div class="text-wrapper"> <div class="section-name">In today's Bite: Sunset soul food</div> <span class="date-text">30 Oct, 2017 6:00am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> Quick Read</span> </div> </a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f92E0O1I0LD7zq"> <form method="get" class="search-form"> <input type="text" name="search-term" class="search-term" autocomplete="off" placeholder="Search" value="" data-cid="6"/> <input type="submit" class="search-button svg-bg svg-magnify-icon-white"/> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="feNdeQ1I0LD7zq"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=QYOW6SPARNGOJFJPSIMDANU32Q/KEYWORD=deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head'> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <article class="col-md-8 col-sm-8 col-xs-12 pb-layout-item pb-chain pb-c-list-chain full" id="cpRxcr1I0LD7zq"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f2uhy02I0LD7zq"> <header class="article-header hed-first "> <figure> <div class="text-wrapper "> <div class="header-label section-lifestyle-color"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a> </div> <h1> Deborah Hill Cone: Confessions of a reformed right-winger <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 30 Oct, 2017 5:00am <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read </div> </div> </div> <div class="header-image-wrapper"> <div class="zoom-in svg-bg svg-magnify-icon-white" data-imageurl="http://www.nzherald.co.nz/resizer/-YMlWOTz4N_Op1i4PgtAqde3LD4=/900x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XRBRFWZR2VFPDIA37XV3FTNPIU.jpg" data-imgid="6115616"></div> <div id="modal-6115616" class="modal"> <span class="close svg-bg svg-close-icon-white" data-imgid="6115616"></span> <img class="modal-content" id="modal-img-6115616"> <div id="caption-6115616" class="modal-caption"></div> </div> <img id="6115616" src="http://www.nzherald.co.nz/resizer/8vXUfPjCTPs-j8gzsL4ntcy4Dz8=/900x506/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XRBRFWZR2VFPDIA37XV3FTNPIU.jpg" class="image-lazy"> </div> <figcaption> <span class="caption credit col-sm-12 under-image"> You can learn a lot through caring. Photo / File</span> </figcaption> </figure> </header> <style>@media (max-width:809px){header.hed-first figure{background:url('http://www.nzherald.co.nz/resizer/-YMlWOTz4N_Op1i4PgtAqde3LD4=/900x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XRBRFWZR2VFPDIA37XV3FTNPIU.jpg') no-repeat center center;padding-top:56.25%}}@media (max-width:660px){.pb-f-article-header header{margin-top:-20px}header.hed-first figure{padding-top:calc(106.6667% + 20px)}header.hed-first figure .zoom-in{display:none}}header.premium-layout.hed-first figure{background:url('http://www.nzherald.co.nz/resizer/-YMlWOTz4N_Op1i4PgtAqde3LD4=/900x0/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XRBRFWZR2VFPDIA37XV3FTNPIU.jpg') no-repeat center center;padding-top:56.25%}</style> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="f0TkkweI0LD7zq"> <div class="byline bio-with-share has-author"> <div class="author-name"> <span class="author author-space"> <div class="bio-text "> <span class="author no-blurb"> <a href="/author/deborah-hill-cone/"> By: <span class="section-national-color author-title">Deborah Hill Cone</span> </a> </span> <div class="author-bio"></div> </div></span> </div> <div class="byline-shares-wrapper"> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Deborah Hill Cone: Confessions of a reformed right-winger&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;text=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-lifestyle" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;text=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Deborah Hill Cone: Confessions of a reformed right-winger&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;title=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Deborah%20Hill%20Cone%3A%20Confessions%20of%20a%20reformed%20right-winger - http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XRBRFWZR2VFPDIA37XV3FTNPIU.jpg&amp;description=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;title=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> </div> </div> <div class="wrapper clearfix col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-article-body col-sm-12 col-xs-12" id="f0awwFHI0LD7zq"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <meta itemprop="description" content="COMMENT: It" s="" not="" weak="" to="" care="" or="" acknowledge="" you="" need="" other="" people.'=""> <p class="element element-paragraph"> It's Trump. It's heartbreak. It's getting old. It's three years of therapy twice a week. It's being humbled. It's realising your rinky-dink life isn't everyone's experience. It's having your consciousness raised that the intergenerational transmission of trauma is a real thing. It's loving something more than yourself. It's having a bucket of shit fall on your head.</p> <p class="element element-paragraph"> Or maybe it's none of these things. Whatever it is, it breaks you. Your defences come down, not because you want to, but because you have no choice. You are down on your knees, begging for mercy. When we learn we may soon die, in that instant, the seat of our consciousness shifts. We realise the supreme emotion is love and that is all there is. Or sometimes we acquire this understanding slowly and with great difficulty.</p> <p class="element element-paragraph"> However, you survive. Later, you find you've changed. You consider learning Te Reo. You know a lot of vegans. And you vote Labour. You become what is known as left-wing, although I find that label unhelpful.</p> <p class="element element-paragraph"> I try not to look backwards, but for the purposes of explaining my journey from smug capitalist to delicate liberal I probably need to supply a little historical context. Years ago, last century even, I used to work for the <i>National Business Review.</i> I really believed in the power of the market. (I still sort of do, it's just things are more complicated than most economic models allow) I preached bootstrap-style individual responsibility. I was like a bargain basement Mike Hosking, if Mike Hosking wore a lot of red lipstick and drove a cheap Japanese import.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=QYOW6SPARNGOJFJPSIMDANU32Q/KEYWORD=deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head/SV=1/" data-width="300" data-height="250" data-keywords="deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> That long-ago self seems like a stranger to me now. When I try to understand how I lost my machismo I'm not sure what happened. It is hard to think of anyone who could get things so reliably wrong. Perhaps, I needed to feel superior, more admirably rational than anyone else? I clung onto the idea there was a grand unifying pattern to try to feel safe in an unpredictable world. I was terrified. Or I was just a selfish little s***.</p> <p class="element element-paragraph"> I do know that I found other people's pain and suffering so unbearable I tried very hard to find a way to justify it. To see other people vulnerable, or hurting, reminded me of my own wound and I was deeply in denial that even existed. I'm tickety boo! Wound, what wound? I defended against the pain of other's hurt with the Just World Doctrine: a belief that the world is fair and that people get what they deserve.</p> <p class="element element-paragraph"> Until one day I simply couldn't anymore. I had to admit the promised trickling down didn't trickle.</p> <p class="element element-paragraph"> Of course it was also having babies. There is nothing like bringing a child into the world to break down the delusion of individual autonomy. Donald Winnicott said there is no mother, only a mother and baby together. What he meant was our selfhood is a construct we can only make in relationship. And it is hard to hang on to the idea of fierce individualism when you need someone to help you fold your pram just to get on the bus. We are all so much more dependent than we would like to admit.</p> <p class="element element-paragraph"> The unceasing propaganda in our time for the individual seems deeply suspect to me now. "Individuality becomes more and more a synonym for selfishness," Susan Sontag said. I used to take pride in my independence, toughness, my very badness. But that seems sad from where I stand today. It's not weak to care or to acknowledge you need other people.</p> <p class="element element-paragraph"> We live in a society which fetishises autonomy and finds even mild dependency needs repugnant. In a Westernised individualistic society the recognition of the very human need to fuse with the other is deemed to be developmentally infantile and thus, shameful. Our institutions and health system privileges independence over connection. I felt uplifted by our new prime minister making child poverty her top priority.</p> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-article-related-articles" id=""> <h2 class="related-header section-lifestyle-color">Related articles:</h2> <div class="related-articles-container section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11933197" alt="Deborah Hill Cone: Weinstein scandal turns into a catfight"> <h2 class="related-headline">Deborah Hill Cone: Weinstein scandal turns into a catfight</h2> <div class="date">16 Oct, 2017 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </span> </a> </div> <div class="related-articles-container section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11930910" alt="Deborah Hill Cone: No end to age of power abusers"> <h2 class="related-headline">Deborah Hill Cone: No end to age of power abusers</h2> <div class="date">9 Oct, 2017 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </span> </a> </div> <div class="related-articles-container section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=11928370" alt="Deborah Hill Cone: A John Cleese kind of school"> <h2 class="related-headline">Deborah Hill Cone: A John Cleese kind of school</h2> <div class="date">2 Oct, 2017 5:00am</div> <span class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read </span> </a> </div> </div> <p class="element element-paragraph"> Not that everything will be fixed now we have a new government. We still stand in the tragic gap, the space between what we see in the world and what we hope for, looking squarely at rejection, at heartbreak, at war, at death. The educator Parker Palmer calls this "the tragic gap," tragic not merely because it's sad but because it's inevitable. "By the tragic gap I mean the gap between the hard realities around us and what we know is possible."</p> <p class="element element-paragraph"> At least now I can see that. My politics changed when I learnt to offer some compassion to myself, allowed myself to be moved. So I remind myself it's okay to admit you're wrong. Those who never retract their opinions love themselves more than they love truth. (Joseph Joubert)</p> </div> </div> <link type="text/css" rel="stylesheet" href="/pb/gr/f/default/article/related-articles/style.css?_=ae637"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="f0tqwNNI0LD7zq"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Deborah Hill Cone: Confessions of a reformed right-winger&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;text=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-lifestyle" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;text=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Deborah Hill Cone: Confessions of a reformed right-winger&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;title=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Deborah%20Hill%20Cone%3A%20Confessions%20of%20a%20reformed%20right-winger - http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;media=https://arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/XRBRFWZR2VFPDIA37XV3FTNPIU.jpg&amp;description=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Fwww.nzherald.co.nz%2Flifestyle%2Fnews%2Farticle.cfm%3Fc_id%3D6%26objectid%3D11937957&amp;title=Deborah+Hill+Cone%3A+Confessions+of+a+reformed+right-winger','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </article> <div class="pb-container"> <div class="hide-mobile right-rail pb-c-rail-chain pb-layout-item pb-chain" id="cGTCd91I0LD7zq"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0pxlWoI0LD7zq"> <div class="list-label-scss header section-lifestyle-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=11937641" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">JFK files: What we learned</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/indepth/national/the-disappearance-of-Amber-Lee-Cruickshank/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Chasing Ghosts: New podcast</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&amp;objectid=11937590" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Barnaby Joyce</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/sport/news/article.cfm?c_id=4&amp;objectid=11937670" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">League World Cup</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0s13FPI0LD7zq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=QYOW6SPARNGOJFJPSIMDANU32Q/KEYWORD=deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head/SV=1/" data-width="300" data-height="250" data-keywords="deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f5O9R31I0LD7zq"> <div class="popular-list"> <h2 class="header-title section-lifestyle-color">Latest from Lifestyle</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11909958">Killer dogs turn saviours</a> </h3> <div class="both-times"> <div class="story-date-time ">24 Aug, 2017 9:57am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/food-wine/news/headlines.cfm?c_id=206"> <span class="caps-header">LIFESTYLE</span> <span class="pipe"> | </span> <span>Food &amp; Drink</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11938063">Five claims about coconut oil debunked</a> </h3> <div class="both-times"> <div class="story-date-time ">29 Oct, 2017 5:55pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11937458">Matt Heath: Back to the future with bum bag</a> </h3> <div class="both-times"> <div class="story-date-time ">27 Oct, 2017 12:41pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11932218">Kiwi could be extinct in 50 years</a> </h3> <div class="both-times"> <div class="story-date-time ">12 Oct, 2017 11:32am</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <div class="item-text col-xs-12"> <div class="story-category header-label section-lifestyle-color"><a class="has-section-color" href="/food-wine/news/headlines.cfm?c_id=206"> <span class="caps-header">LIFESTYLE</span> <span class="pipe"> | </span> <span>Food &amp; Drink</span> </a></div> <h3 class="story-title"> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11938026">Restaurant review: Next Door Bistro</a> </h3> <div class="both-times"> <div class="story-date-time ">29 Oct, 2017 4:46pm</div> <div class="time-to-read "><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0rGMhGI0LD7zq"> <div class="popular-list"> <h2 class="header-title section-lifestyle-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11937785" class="col-xs-6"> <img src="http://www.nzherald.co.nz/resizer/8QxfNFG3TEb_A8WVrQMxLkhXg7U=/130x157/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/HNZCQHNEABFM3HAA64THJK6HDY.jpg" alt="Claire and Dom reveal their split on Married At First Sight. Photo / Supplied" class="promo-pic"> </a> <div class="item-text col-xs-6"> <div class="story-category header-label section-entertainment-color"><a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11937785">MAFS marriage destroyed by single text</a> </h3> <div class="both-times"> <div class="story-date-time with-image">28 Oct, 2017 2:50pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11938311" class="col-xs-6"> <img src="http://www.nzherald.co.nz/resizer/Yi8TH0kxiwyIIuvV76AwwZnvb94=/130x157/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/TGDG6ZEYEFB7NEOPM37YYIDAGE.jpg" alt="Henry Nicholls reacts after he was bowled by India's Bhuvneshwar Kumar. Photo / AP" class="promo-pic"> </a> <div class="item-text col-xs-6"> <div class="story-category header-label section-sport-color"><a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11938311">India edge Black Caps in thriller to win series</a> </h3> <div class="both-times"> <div class="story-date-time with-image">30 Oct, 2017 4:59am</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11937992" class="col-xs-6"> <img src="http://www.nzherald.co.nz/resizer/dcMflmF5K8oZ4uvoaoO3SV9fj28=/130x157/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/IWD3QQ5LBNFSLN4BGOKZ5B7S3E.jpg" alt="Eve Mavrakis and Ewan McGregor have split. Photo / Getty Images" class="promo-pic"> </a> <div class="item-text col-xs-6"> <div class="story-category header-label section-entertainment-color"><a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11937992">Wife furious over Ewan's 'affair' as history revealed</a> </h3> <div class="both-times"> <div class="story-date-time with-image">29 Oct, 2017 3:33pm</div> <div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f08PmqXI0LD7zq"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0Kvi2jI0LD7zq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=QYOW6SPARNGOJFJPSIMDANU32Q/KEYWORD=deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head/SV=1/" data-width="300" data-height="205" data-keywords="deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f0LQoQ5I0LD7zq"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-wanganui-chronicle-color header-label"> <a class="has-section-color" href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426"> <span class="caps-header">WANGANUI CHRONICLE</span> </a></div> <h3 class="story-title"> <a href="/wanganui-chronicle/news/article.cfm?c_id=1503426&amp;objectid=11937528">Preschool going from strength to strength</a> </h3> <div class="both-times"> <div class="story-date-time">30 Oct, 2017 6:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></div> <h3 class="story-title"> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11938320">Mum intentionally drove SUV off cliff with kids</a> </h3> <div class="both-times"> <div class="story-date-time">30 Oct, 2017 6:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper last"> <header> <div class="item-text no-image"> <div class="story-category section-northern-advocate-color header-label"> <a class="has-section-color" href="/northern-advocate/news/headlines.cfm?c_id=1503450"> <span class="caps-header">NORTHERN ADVOCATE</span> </a></div> <h3 class="story-title"> <a href="/northern-advocate/news/article.cfm?c_id=1503450&amp;objectid=11937935">Irish President enjoys Northland tour</a> </h3> <div class="both-times"> <div class="story-date-time">30 Oct, 2017 6:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div> </div> </div> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=11937975">Labour's school plan: League tables go</a> </h3> <div class="both-times"> <div class="story-date-time">30 Oct, 2017 5:00am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-entertainment-color header-label"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11937785">MAFS marriage destroyed by single text</a> </h3> <div class="both-times"> <div class="story-date-time">29 Oct, 2017 8:30pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></div> <h3 class="story-title"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11938311">India edge Black Caps in thriller to win series</a> </h3> <div class="both-times"> <div class="story-date-time">30 Oct, 2017 4:59am</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-entertainment-color header-label"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></div> <h3 class="story-title"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11937992">Wife furious over Ewan's 'affair' as history revealed</a> </h3> <div class="both-times"> <div class="story-date-time">29 Oct, 2017 3:43pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read</div> </div> </div> </header> </article> <article class="story-preview-wrapper "> <header> <div class="item-text no-image"> <div class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></div> <h3 class="story-title"> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=11938048">Food and drink giants told to cut the sugar</a> </h3> <div class="both-times"> <div class="story-date-time">29 Oct, 2017 6:36pm</div> <div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div> </div> </div> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0aTaTpI0LD7zq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=LIFESTYLE/SS=LIFESTYLE/PT=ARTICLE/OID=QYOW6SPARNGOJFJPSIMDANU32Q/KEYWORD=deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="deborah+hill+cone+confessions+reformed+rightwinger+its+trump+its+heartbreak+its+getting+old+its+three+years+therapy+twice+week+its+being+humbled+its+realising+your+rinkydink+life+isnt+everyones+experience+its+having+your+consciousness+raised+that+intergenerational+transmission+trauma+real+thing+its+loving+something+more+than+yourself+its+having+bucket+shit+fall+your+head"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="c8BCON1I0LD7zq"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="f06Un1wI0LD7zq"> <div> <script src="http://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="http://nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&amp;objectid=11937957" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="c06epbqI0LD7zq"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class=" center" style="color:">Trending on NZ Herald</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fteVps1I0LD7zq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11938135"> <img class="responsively-lazy " alt="Brendon Hartley admitted he has hardly had a chance to reflect on how big an accomplishment the past fortnight has been. Photo / Getty Images" src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="http://www.nzherald.co.nz/resizer/3JzrtOW434WTqucLE9azEAnuqlU=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/EVT24L32RNESTAUONLVZSONFAI.jpg 150w,http://www.nzherald.co.nz/resizer/SqraPbr97EB2U9L12TFfdWLD2bY=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/EVT24L32RNESTAUONLVZSONFAI.jpg 200w,http://www.nzherald.co.nz/resizer/6JI2F9EkiLXuBErNfO24nqVlx34=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/EVT24L32RNESTAUONLVZSONFAI.jpg 250w,http://www.nzherald.co.nz/resizer/5VqwMYSpppehX_1c2l-Z65lsZf8=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/EVT24L32RNESTAUONLVZSONFAI.jpg 350w,http://www.nzherald.co.nz/resizer/IqzDklRA13kIq1o4z8EM5Y8mME0=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/EVT24L32RNESTAUONLVZSONFAI.jpg 410w,http://www.nzherald.co.nz/resizer/NKQNGFPsZAn8UdQbs8-5vNPOo-o=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/EVT24L32RNESTAUONLVZSONFAI.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a> </div> <h3> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11938135">Hartley studies hard to get up to speed</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-10-29T16:00:00Z">30 Oct, 2017 5:00am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">Hartley has lifted the lid on just how big a challenge it is driving a Formula 1 car.</div> </div> </div> </article> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f2mHcS1I0LD7zq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11937586"> <img class="responsively-lazy " alt="People visiting Giant's Causeway at the sunset in North Antrim, Northern Ireland. Photo / 123RF " src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="http://www.nzherald.co.nz/resizer/TiGLzjtlIH2Ob_beA88OBslyn4w=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/K5VPXPPRYBA33C2E756DXVNHXM.jpg 150w,http://www.nzherald.co.nz/resizer/ovDb2NVSuK45bqZbzVI4AE_RBuw=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/K5VPXPPRYBA33C2E756DXVNHXM.jpg 200w,http://www.nzherald.co.nz/resizer/TObRRD2HasstEMclGs2yIMJSD-0=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/K5VPXPPRYBA33C2E756DXVNHXM.jpg 250w,http://www.nzherald.co.nz/resizer/ZU72qQYCkEBpFiD5ErINFaPu-sY=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/K5VPXPPRYBA33C2E756DXVNHXM.jpg 350w,http://www.nzherald.co.nz/resizer/aN8XJofw6QzytrJEc-0SlP09Eo0=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/K5VPXPPRYBA33C2E756DXVNHXM.jpg 410w,http://www.nzherald.co.nz/resizer/2zMYPPo7vKuEoa1KGrvDIjKeN2Q=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/K5VPXPPRYBA33C2E756DXVNHXM.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h3> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11937586">What New Zealand can learn from Ireland</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-10-29T16:00:00Z">30 Oct, 2017 5:00am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">Ireland is enjoying double digit tourism growth and says it has learned from NZ</div> </div> </div> </article> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f08eNe9I0LD7zq"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fIlWhA1I0LD7zq"> <article class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11938079"> <img class="responsively-lazy " alt="What every baby needs this Christmas." src="data:image/png;base64,R0lGODlhAQABAPAAAOrq6v///yH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="http://www.nzherald.co.nz/resizer/ZrviXZCEHcWPgjAg9sd0WfkG8oo=/150x183/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/PMFXHBJQ4BEGNLV73YV4M27YEU.jpg 150w,http://www.nzherald.co.nz/resizer/JMCS8Q5VVj9GVHnL7QelYhp_Tgk=/180x220/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/PMFXHBJQ4BEGNLV73YV4M27YEU.jpg 200w,http://www.nzherald.co.nz/resizer/39ABaSGRwD4T14u7bOJwKC9QOK0=/220x268/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/PMFXHBJQ4BEGNLV73YV4M27YEU.jpg 250w,http://www.nzherald.co.nz/resizer/nERKFeqB1aF30xYI14nvU-QhTYk=/340x415/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/PMFXHBJQ4BEGNLV73YV4M27YEU.jpg 350w,http://www.nzherald.co.nz/resizer/Dm9rwNilu4P4Qdtv8upfNLBkyIc=/400x488/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/PMFXHBJQ4BEGNLV73YV4M27YEU.jpg 410w,http://www.nzherald.co.nz/resizer/kfVaLl41vbQdgc1RrSaJlzHLWkw=/610x744/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/PMFXHBJQ4BEGNLV73YV4M27YEU.jpg 600w"> </a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> </div> <h3> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11938079">Sideswipe: Best baby Christmas gift</a> </h3> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-10-29T16:00:00Z">30 Oct, 2017 5:00am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 2 minutes to read </li> </ul> <div class="blurb ">What every baby needs this Christmas.</div> </div> </div> </article> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f08YjHYI0LD7zq"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Default Article",pageId:"rPHuoh2lfR1fzq",contextPath:"/pb",isAdmin:!1,layoutEngineName:"",environment:"",resourceToken:""};</script> <script>!function(g,h,r,k,t){function l(a,b){for(var c=0;c<a.length;c++)e(a[c],b)}function m(a,b){return a&&(d?e(a,d):n.push(a)),b&&(f?e(b,f):p.push(b)),q}function e(a,b){g.setTimeout(function(){a(b)},0)}var d,f,n=[],p=[],q={then:m,"catch":function(a){return m(!1,a)},_setup:function(a){try{d=a(t)}catch(b){return f=b,void l(p,b)}l(n,d)}};g[k]=q;var c=h.createElement("script");c.src=r;c.async=!0;c.id="_uasdk";c.rel=k;h.head.appendChild(c)}(window,document,"https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js",
"UA",{appKey:"wWoRnumzSfSqmShedRQlcg",token:"MTp3V29SbnVtelNmU3FtU2hlZFJRbGNnOkxYcHhOT2ZMcE81c3ZKM3lSWnBpZTVnNWpzcW9pbElTN3ZaM3JtYmJPOWM",vapidPublicKey:"BN6Kcv0jvSLALsIu_TQRPxw5322aR2SS60ZHfVRikoYwRe60f4H0NXzHwrITKwImmps03gxv8LK8_an-shlMYTs\x3d",secureIframeUrl:"https://"+window.location.hostname+"/account/notifications/secure-bridge.html",workerUrl:"/pb/resources/scripts/ua/push-worker.js"});</script> <script src="/pb/gr/c/default/rPHuoh2lfR1fzq/js/ba8333c215.js?_=0fe96"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/rPHuoh2lfR1fzq/js/c54e55e354.js?_=0fe96"></script> <script src="/pb/gr/c/default/rPHuoh2lfR1fzq/footjs/4674021192.js?_=42331"></script> <script src="//www.youtube.com/iframe_api"></script> <script src="/pb/gr/c/default/rPHuoh2lfR1fzq/advertising/487ada8cb5.js?_=5ce55"></script> <script src="/pb/gr/c/default/rPHuoh2lfR1fzq/postadjs/d19a6e5829.js?_=e1d95"></script> <script src="/pb/gr/p/default/rPHuoh2lfR1fzq/render.js?_=0e3e9"></script> <script>var _sf_async_config={uid:51893,domain:"nzherald.co.nz",useCanonical:!0,sections:"Lifestyle",authors:"Deborah Hill Cone"};(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="http://secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"},feat={surveys_enabled:1,sample_rate:.1},trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="http://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6820959/cs.js"></script> </body> </html>