<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="articlestory"><head> <script>function getCookie(a){a=(new RegExp(a+"\x3d([^;]+)")).exec(document.cookie);return null!=a?unescape(a[1]):null}getCookie("syncData")||"#openlogin"!=window.location.hash||(window.location="/account/profile/login/");</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta property="keywords" content="entertainment,e,news,new zealand,reviews,gossip,movies,television,TV,music,film,books,horoscopes,sudoku,personalities,radio,theatre,arts,RSS,new zealand,NZ Herald"> <meta itemprop="description" name="description" value="SANTO DOMINGO, Dominican Republic (AP) " In the opening scenes of the latest Vin Diesel action movie, troops in the Dominican Republic "/> <meta name="news_keywords" content="entertainment,e,news,new zealand,reviews,gossip,movies,television,TV,music,film,books,horoscopes,sudoku,personalities,radio,theatre,arts,RSS,new zealand,NZ Herald"/> <meta name="twitter:site" value="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta property="og:description" content="SANTO DOMINGO, Dominican Republic (AP) " In the opening scenes of the latest Vin Diesel action movie, troops in the Dominican Republic "/> <meta name="twitter:description" content="SANTO DOMINGO, Dominican Republic (AP) " In the opening scenes of the latest Vin Diesel action movie, troops in the Dominican Republic "/> <meta property="og:type" content=""/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="/pb/resources/assets/img/fallback-promo-image.png?token=false"/> <meta name="twitter:image" content="/pb/resources/assets/img/fallback-promo-image.png?token=false"/> <meta property="og:title" content="Dominican Republic dreams of becoming Caribbean Hollywood"/> <meta name="twitter:title" content="Dominican Republic dreams of becoming Caribbean Hollywood"/> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="fb:app_id" content="34497296301"/> <meta property="og:url" content="http://www.nzherald.co.nz/entertainment/news/article.cfm?c_id=1501119&objectid=11877628"/> <meta name="robots" content="noindex, nofollow"/> <link rel="canonical" href="https://www.ap.org/"/> <title>Dominican Republic dreams of becoming Caribbean Hollywood - NZ Herald</title> <meta property="article:tag" content=""> <meta property="article:section" content="Entertainment, World"> <meta name="pageType" content="article"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877628"/> <meta name="title" content="Dominican Republic dreams of becoming Caribbean Hollywood"/> <link href="/pb/gr/c/default/rwMOa71zrPtGmq/css/34dc64eefd.css?_=d71fa" rel="stylesheet"/> <link href="/pb/gr/p/default/rwMOa71zrPtGmq/style.css?_=84db2" rel="stylesheet"/><link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css"> <link rel="stylesheet" href="http://media.nzherald.co.nz/arc/opta/optaSkinArc.css" type="text/css"> <script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/rwMOa71zrPtGmq/load_immediately/230c792bb8.js?_=0a77a"></script><script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:11};</script> <script src="//widget.cloud.opta.net/2.0/js/widgets.opta.js"></script> <script src="/pb/gr/c/default/rwMOa71zrPtGmq/headjs/1e47ab6379.js?_=da82e"></script></head> <body> <script>try{var daxSite="www.nzherald.co.nz"==document.domain||"beta.nzherald.co.nz"===document.domain?"nzhdesktop":"development";cs.init("NZH",daxSite);var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?!0:!1},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?!0:!1},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?!0:!1},Silk:function(){return navigator.userAgent.match(/Silk/i)?!0:!1},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
!0:!1},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?!0:!1},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?!0:!1},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()}},oParams={ns_site:daxSite,platform:isMobile.any()?"mobile":
"desktop",publication:"NZH",site_version:"live"};$.extend(oParams,{objectid:"11877628"});$.extend(oParams,{page_type:"NZH:article"});$.extend(oParams,{product:"NZH:main"});var refType=cs.getPageReferrer();""!=refType&&$.extend(oParams,{ref_type:refType});var daxSectionPrefix="",daxSectionSuffix="",daxSectionPrefix="c",daxSectionSuffix="1501119",daxSection="";daxSectionPrefix&&""!=daxSectionPrefix&&daxSectionSuffix&&""!=daxSectionSuffix&&(daxSection=daxSectionPrefix+"-"+daxSectionSuffix,$.extend(oParams,
{section:"NZH:"+daxSection}));var refElement=cs.getPreviousVal("pv");""!=refElement&&refElement&&$.extend(oParams,{ref_page_element:refElement});var daxHeadline="Dominican Republic dreams of becoming Caribbean Hollywood".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,""),daxSyndicator="AP".replace(/[^a-zA-Z0-9\d ]/g,"").replace(/\s/g,"");$.extend(oParams,{syndicator:"NZH:"+daxSyndicator,publication_status:"updated",name:"NZH:article:"+daxHeadline+":11877628"});$.extend(oParams,{publication_time:"16/06/2017:04:05"});
$.extend(oParams,{ad_package:":ENTERTAINMENT:ENTERTAINMENT"});var visitorId=cs.getVisitorID();visitorId&&""!=visitorId&&$.extend(oParams,{visitor_id:visitorId});var subId=cs.getSubscriberID();subId&&""!=subId&&$.extend(oParams,{subs_id:subId});cs.params(oParams);cs.track();var sendHiddenEvents=function(b,a){cs.customTrack({on_page_activity:a?a.name:b.type,name:oParams.name,section:oParams.section,page_type:oParams.page_type,ref_type:oParams.ref_type,visitor_id:oParams.visitor_id,ns_type:"hidden"})};
$(window).on("save_content",sendHiddenEvents);$(window).on("share_content",sendHiddenEvents);$(window).on("play_video",sendHiddenEvents);$(window).on("convert_currency",sendHiddenEvents);$(window).on("play_audio",sendHiddenEvents);$(window).on("link_offsite",sendHiddenEvents);$(window).on("open_gallery",sendHiddenEvents)}catch(err){};</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6820959" height="1" width="1" alt="*"></p></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f0TDlftogTJtmq"> <div class="site-logo-wrapper onscreen nz-herald"> <div class="logo"> <a href="/"> <img class="nz-herald" src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> </a> </div> <div class="site-text"> <div class="site-name slim"> <a href="">nzherald.co.nz</a> </div> <div class="section-entertainment-color section-name">Entertainment</div> <div class="date">Friday, 16 June 2017</div> </div> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle open-nav section-entertainment" data-section="section-entertainment"> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0rsHjXogTJtmq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="masthead" class="pb-ad-container max-width-300 min-height-50" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/AREA=ENTERTAINMENT/SS=ENTERTAINMENT/PT=ARTICLE/OID=J5CFPFQV7VARXC7NSFZIY4V4TQ/KEYWORD=dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country/SV=1/' data-width='300' data-height='50' data-keywords='dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country'> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="fBeaBD1ogTJtmq"> <div class="form search"> <input type="submit" class="submit" id="q-bar-mobile" name="q-mobile"/> <button class="mobile"><span class="search-icon"></span></button> <input type="text-field" placeholder="Search" class="text-field" id="q-bar" name="q-bar"/> <button><span class="search-icon desktop"></span></button> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="f0A0sG6ogTJtmq"> <div class="user-profile"> <div class="avatar"> <img src="/pb/resources/assets/icons/navigation/my-news/avatar/svg/avatar.svg"/> </div> <div class="user-information"> <div class="user-name"> <a href="/account/profile/login/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/account/profile/register/">Register here</a></li> <li><a href="http://nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <img class="header-bookmark" src="/pb/resources/assets/icons/global/bookmarks/png/bookmark-round-grey.png"/> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="http://nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/account/profile/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fOhMcq1ogTJtmq"> <div class="menu section-entertainment"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZ Herald</a> &nbsp;>&nbsp;<a href="/entertainment/news/headlines.cfm?c_id=1501119">Entertainment</a> <div class="header-arrow section-entertainment-background toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national " data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news">Regional News</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-business " data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment section-entertainment-color" data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">Entertainment</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="http://www2.nzherald.co.nz/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">News Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <img class="primary-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-grey-arrow-right.png"/> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health News</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Infographics</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="http://www2.nzherald.co.nz/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="http://www2.nzherald.co.nz/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="http://www2.nzherald.co.nz/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="wanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="http://www2.nzherald.co.nz/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="http://www2.nzherald.co.nz/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="http://www2.nzherald.co.nz/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <img class="sub-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-right.png"/> </li> <li class="secondary-nav-item " data-nav-id="league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <img class="sub-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-right.png"/> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <img class="sub-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-right.png"/> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="bowls" data-section=""> <a href="/bowls/news/headlines.cfm?c_id=22">Bowls</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <img class="sub-nav-arrow" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-right.png"/> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> </ul> <ul class="secondary-nav section-travel-background" data-nav-id="travel"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="africa" data-section=""> <a href="/africa-holidays/news/headlines.cfm?c_id=1504241">Africa</a> </li> <li class="secondary-nav-item " data-nav-id="americas" data-section=""> <a href="/americas-holidays/news/headlines.cfm?c_id=1504243">Americas</a> </li> <li class="secondary-nav-item " data-nav-id="asia" data-section=""> <a href="/asia-holidays/news/headlines.cfm?c_id=1504244">Asia</a> </li> <li class="secondary-nav-item " data-nav-id="australia" data-section=""> <a href="/australia-travel/news/headlines.cfm?c_id=1500883">Australia</a> </li> <li class="secondary-nav-item " data-nav-id="europe" data-section=""> <a href="/europe-holidays/news/headlines.cfm?c_id=1504245">Europe</a> </li> <li class="secondary-nav-item " data-nav-id="middle east" data-section=""> <a href="/middle-east-holidays/news/headlines.cfm?c_id=1504246">Middle East</a> </li> <li class="secondary-nav-item " data-nav-id="nz travel" data-section=""> <a href="/new-zealand-travel/news/headlines.cfm?c_id=1500882">NZ Travel</a> </li> <li class="secondary-nav-item " data-nav-id="pacific" data-section=""> <a href="/pacific-islands-travel/news/headlines.cfm?c_id=1500884">Pacific</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="lions tour" data-section=""> <a href="/lions-tour-2017/news/headlines.cfm?c_id=697">Lions Tour</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rallying</a> </li> <li class="tertiary-nav-item " data-nav-id="nz motorsport" data-section=""> <a href="/nz-motorsport/news/headlines.cfm?c_id=1503067">NZ Motorsport</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Motorcycling</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven Motoring</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <img class="nav-back" src="/pb/resources/assets/icons/navigation/menu/border-nav-arrows/png/border-white-arrow-left.png"/> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0x6I5vogTJtmq"> <div class="list-label-scss header section-entertainment-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default-background trending-expand"> </div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="http://www.nzherald.co.nz/tags/americas-cup/531/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">America's Cup racing</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/tags/counting-crime/1504320/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Counting Crime</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=11876165" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Where did my pay rise go?</a> </li> <li class="list-link"> <a href="http://beta.nzherald.co.nz/tags/lions-tour-2017/697/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">The Lions tour</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0B7pR6ogTJtmq"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national-background toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0dX0khogTJtmq"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default-background toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="http://www2.nzherald.co.nz/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-the-aucklander " data-nav-id="the aucklander" data-section="section-the-aucklander"> <a href="http://www2.nzherald.co.nz/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="http://www2.nzherald.co.nz/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="wanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="http://www2.nzherald.co.nz/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="http://www2.nzherald.co.nz/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="http://www2.nzherald.co.nz/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="http://www2.nzherald.co.nz/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-stripped-down-sharebar" id="fxngD81ogTJtmq"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ herald on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank"><img class="share-icon facebook" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"/></a> <a href="https://www.twitter.com/nzherald" target="_blank"><img class="share-icon twitter" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"/></a> <a href="https://plus.google.com/+nzherald" target="_blank"><img class="share-icon google-plus" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/googleplus.svg"/></a> <a href="https://www.instagram.com/nzherald" target="_blank"><img class="share-icon instagram" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/instagram.svg"/></a> <a href="https://www.youtube.com/nzheraldtv" target="_blank"><img class="share-icon youtube" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/youtube-icon.svg"/></a> <a href=" http://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank"><img class="share-icon rss" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/rss-icon.svg"/></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f0yIC3oogTJtmq"> <div class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="http://www.newstalkzb.co.nz/"><img data-lazy="http://www.nzherald.co.nz/resizer/LRgV5J7thkfson2pZtWNIVTceiI=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_ZB.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/LRgV5J7thkfson2pZtWNIVTceiI=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_ZB.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/fA0Uoar2TtuPk5ms8d-0Qw2RCIU=/630x768/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_ZB.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="http://www.newstalkzb.co.nz/"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <a href="http://www.newstalkzb.co.nz/" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="The difference is opinion">The difference is opinion</a> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring NZ the news as it happens. </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fbEbSd2ogTJtmq"> <div class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="https://new.grabone.co.nz"><img data-lazy="http://www.nzherald.co.nz/resizer/X7O95RlnMPMK9auK0Cr8chFd06A=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_GrabOne_New.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/X7O95RlnMPMK9auK0Cr8chFd06A=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_GrabOne_New.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/I1zW2H3cqWgRwbgDrMYxi085Vxk=/630x768/smart/filters:quality(100)/media.nzherald.co.nz/promo/05127_NZH_Banners_140x170_GrabOne_New.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="https://new.grabone.co.nz"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Grab One</span> </a> </div> <a href="https://new.grabone.co.nz" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Grab life by the deals">Grab life by the deals</a> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Do more of the things you love, and get more of the things you need, for less. </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fpDNRw1ogTJtmq"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/subscription/?page=selectPackage" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/entry.cfm" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="https://nzherald.digitaledition.nzme.co.nz/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="http://www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="http://www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="http://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2017</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="f4GBKe1ogTJtmq"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/base-page/" data-has-news="true" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> <div class="event-item" data-pb-field="custom.barText" data-pb-placeholder="Default Title" data-pb-field-type="text">test test test</div> </div> </div> <div class="bar-close"> <div class="bar-close-btn"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="ftHNia2ogTJtmq"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <label>Breaking <span>news:</span></label> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="f0v2dYPogTJtmq"> <div class="nzme-nav-bar section-entertainment-background "> <a id="prev" class="left-half-bar" href="/entertainment/news/article.cfm?c_id=1501119&objectid=11877625" data-url="/entertainment/news/article.cfm?c_id=1501119&objectid=11877625"> <div class="left arrow"> <div class="section-entertainment-theme"> <span class="left"></span> </div> </div> <div class="text-wrapper"> <div class="section-name">Dr. Dre gives $13m to performing arts school</div> <span class="date-text">16 Jun, 2017 4:00pm</span><span class="time-to-read-text"><img class='clock' alt='time to read clock icon' src='/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg'/> Quick Read</span> </div> </a> <a id="next" class="right-half-bar" href="/entertainment/news/article.cfm?c_id=1501119&objectid=11877636" data-url="/entertainment/news/article.cfm?c_id=1501119&objectid=11877636"> <div class="right arrow"> <div class="section-entertainment-theme"> <span class="right"></span> </div> </div> <div class="text-wrapper"> <div class="section-name">Erendira Wallenda plans helicopter stunt over Niagara Falls</div> <span class="date-text">16 Jun, 2017 4:10pm</span><span class="time-to-read-text"><img class='clock' alt='time to read clock icon' src='/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg'/> Quick Read</span> </div> </a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f6xGEk2ogTJtmq"> <div class="form search"> <input type="submit" class="submit" id="q-bar-mobile" name="q-mobile"/> <button class="mobile"><span class="search-icon"></span></button> <input type="text-field" placeholder="Search" class="text-field" id="q-bar" name="q-bar"/> <button><span class="search-icon desktop"></span></button> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0Pe8RqogTJtmq"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="34613" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=ENTERTAINMENT/SS=ENTERTAINMENT/PT=ARTICLE/OID=J5CFPFQV7VARXC7NSFZIY4V4TQ/KEYWORD=dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country'> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-off"></div> </div> <div class="col-md-8 col-sm-8 col-xs-12 pb-layout-item pb-chain pb-c-list-chain full" id="cE0GKb1ogTJtmq"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0Y4ddoogTJtmq"> <header class="article-header hed-first no-lead-image "> <figure> <div class="text-wrapper "> <div class="header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> </div> <h1> Dominican Republic dreams of becoming Caribbean Hollywood <span><img class="right-rail-trigger" src="/pb/resources/assets/icons/article/svg/rightcol-button.svg"></span> </h1> <div class="publish"> 16 Jun, 2017 4:05pm <div class="read-time"> <img alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read </div> </div> </div> </figure> </header> <style> </style> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fLrVYa1ogTJtmq"> <div class="outer-byline"> <div class="byline "> <div class=" no-byline syndicator-name bio-with-share"> AP </div> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Dominican Republic dreams of becoming Caribbean Hollywood&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628';" tabindex="_tbidx_"> <img class="email tool first" alt="Share via email" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/email.svg"><span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_"> <img class="facebook tool" alt="Facebook share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"><span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;text=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" tabindex="_tbidx_"> <img class="twitter tool" alt="Twitter share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"><span class="hideText">Share on Twitter</span> </a><a onclick="" tabindex="_tbidx_"> <img class="share-container tool" alt="Show more share options" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/share.svg"><span class="hideText">Show more</span> </a><a tabindex="_tbidx_"> <img class="bookmark tool last not-alone" alt="Bookmark this article" data-section="/pb/resources/assets/icons/global/bookmarks/svg/bookmarks-saved-entertainment.svg" src="/pb/resources/assets/icons/utilities/sharebar/svg/originals/bookmark.svg"><span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_"> <img class="facebook tool first" alt="Facebook share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"><span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;text=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" tabindex="_tbidx_"> <img class="twitter tool" alt="Twitter share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"><span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Dominican Republic dreams of becoming Caribbean Hollywood&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628';" tabindex="_tbidx_"> <img class="email tool" alt="Share via email" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/email.svg"><span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;title=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood','share_linkedin','width=830,height=460,scrollbars=no');" tabindex="_tbidx_"> <img class="linkedin tool" alt="Linkedin share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/linkedin.svg"><span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628','share_google-plus','width=832,height=472,scrollbars=no');" tabindex="_tbidx_"> <img class="google-plus tool" alt="Google Plus share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/googleplus.svg"><span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Dominican%20Republic%20dreams%20of%20becoming%20Caribbean%20Hollywood - http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628';" tabindex="_tbidx_"> <img class="whatsapp tool" alt="Whatsapp share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/whatsapp.svg"><span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;media=&amp;description=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood','share_pinterest','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <img class="pinterest tool" alt="Pinterest share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/pinterest.svg"><span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;title=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <img class="reddit tool last" alt="Reddit share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/reddit.svg"><span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close">×</span> </div> </div> <div class="clear"></div> </div> <div class="thinline"></div> </div> </div> </div> <div class="wrapper clearfix col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-article-body col-sm-12 col-xs-12" id="f0iyK9jogTJtmq"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <p class="element element-paragraph"> SANTO DOMINGO, Dominican Republic (AP) " In the opening scenes of the latest Vin Diesel action movie, troops in the Dominican Republic chase the hero through a rainforest and down a twisty mountain road. But in real life, the government is doing all it can to welcome the Hollywood star " or anyone else who wants to produce a film in this Caribbean country.</p> <p class="element element-paragraph"> The filming here of some scenes from "xXx: Return of Xander Cage" is a sign of progress in efforts to persuade the film industry to use the Dominican Republic's lush mountains, white-sand beaches and colonial architecture as a backdrop.</p> <p class="element element-paragraph"> "Now, we are on the map," said Yvette Marichal, director of a government agency created in 2010 to woo film production companies to the country and to regulate their activities here.</p> <p class="element element-paragraph"> Marichal spoke in a recent interview after returning from the Cannes Film Festival, where her agency had a pavilion promoting the country's varied landscape along with tax breaks and other incentives to lure companies from other destinations, including other parts of the Caribbean or the U.S.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=ENTERTAINMENT/SS=ENTERTAINMENT/PT=ARTICLE/OID=J5CFPFQV7VARXC7NSFZIY4V4TQ/KEYWORD=dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country/SV=1/" data-width="300" data-height="250" data-keywords="dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> Besides the Vin Diesel action flick, which grossed more than $300 million at the box office this year, the country's film credits have grown to include last year's Netflix production "True Memoirs of an International Assassin," as well as "47 Meters Down," which stars Mandy Moore and opens in the U.S. on Friday.</p> <p class="element element-paragraph"> There are small-screen offerings as well, including the Turkish version of the competition series "Survivor," which moved from the Philippines to the Dominican Republic's Samana area in the north, as well as the Greek version of the same program, which is moving from Argentina's Patagonian region, and a Swedish production of "The Bachelor."</p> <p class="element element-paragraph"> All or part of 45 foreign productions, including full-length movies, documentaries and reality TV shows, were filmed here last year. There were another 20 full-length movies for the domestic market, compared to three in 2010.</p> <p class="element element-paragraph"> In the past, the country played host to some notable films. Parts of "Apocalypse Now" were filmed here as were scenes in "Godfather II" representing Cuba. In the 2006 movie adaptation of "Miami Vice," the Dominican Republic stood in for Haiti, the other country occupying the island of Hispaniola. Those occasional productions inspired former President Leonel Fernandez, who was looking for ways to diversify the economy and bring jobs to the country of more than 10 million.</p> <p class="element element-paragraph"> "That bit of investment in the Dominican Republic without any type of incentives motivated the president," said Omar de la Cruz, who served on an advisory board that helped launch a more concerted effort to attract the film industry.</p> <p class="element element-paragraph"> In 2010, the government established tax credits for productions costing at least $500,000 and exemptions on such things as import duties for audiovisual equipment. The movie "A Dark Truth," starring Andy Garcia, was the first to take advantage of the new law in 2011.</p> <p class="element element-paragraph"> In addition to the incentives and marketing, universities in the Dominican Republic began offering courses to provide the technical skills that production companies could use to find the local production and technical workers they are required to hire under the law. In 2013, the prominent Vicini family opened Lantica Media, which operates what it describes as the Caribbean's most modern studio and sound stage facilities in a partnership with Britain's Pinewood Studios.</p> <p class="element element-paragraph"> Among the movies that Lantica Media worked on is "xXx: Return of Xander Cage," which required hiring 300 local people with technical skills, providing valuable experience for them to work in future major productions, said Rafael Nunez, a production director at the company's location in San Pedro de Macoris on the southern coast. The facilities were also used in "47 Meters Down" and "True Memoirs of an International Assassin."</p> <p class="element element-paragraph"> Marichal credits some of the success to the country's varied landscape. "It is incredible how we have almost all ecosystems on this little island," she said. "The only thing we lack is snow but for that we have studios."</p> <p class="element element-paragraph"> The benefits are difficult to measure, but Marichal's office says that film production in 2016 injected nearly $87 million into the economy and created 4,000 direct jobs. Most lucrative for the country are the long-running reality TV series, which bring crews staying six months or more at a time. There is also the benefit of promoting the country, already among the Caribbean's top tourist destinations.</p> <p class="element element-paragraph"> "It encourages me to see how much the Dominican Republic has achieved in so little time," Marichal said.</p> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="f0QDlc8ogTJtmq"> <div class="utility-tools"> <a onclick="window.print();" tabindex="_tbidx_"> <img class="print tool first last" alt="Print this article" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/print-icon.svg"><span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=Dominican Republic dreams of becoming Caribbean Hollywood&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628';" tabindex="_tbidx_"> <img class="email tool first" alt="Share via email" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/email.svg"><span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_"> <img class="facebook tool" alt="Facebook share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"><span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;text=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" tabindex="_tbidx_"> <img class="twitter tool" alt="Twitter share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"><span class="hideText">Share on Twitter</span> </a><a onclick="" tabindex="_tbidx_"> <img class="share-container tool" alt="Show more share options" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/share.svg"><span class="hideText">Show more</span> </a><a tabindex="_tbidx_"> <img class="bookmark tool last not-alone" alt="Bookmark this article" data-section="/pb/resources/assets/icons/global/bookmarks/svg/bookmarks-saved-entertainment.svg" src="/pb/resources/assets/icons/utilities/sharebar/svg/originals/bookmark.svg"><span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_"> <img class="facebook tool first" alt="Facebook share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/facebook.svg"><span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;text=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" tabindex="_tbidx_"> <img class="twitter tool" alt="Twitter share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/twitter.svg"><span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=Dominican Republic dreams of becoming Caribbean Hollywood&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628';" tabindex="_tbidx_"> <img class="email tool" alt="Share via email" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/email.svg"><span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;title=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood','share_linkedin','width=830,height=460,scrollbars=no');" tabindex="_tbidx_"> <img class="linkedin tool" alt="Linkedin share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/linkedin.svg"><span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628','share_google-plus','width=832,height=472,scrollbars=no');" tabindex="_tbidx_"> <img class="google-plus tool" alt="Google Plus share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/googleplus.svg"><span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=Dominican%20Republic%20dreams%20of%20becoming%20Caribbean%20Hollywood - http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628';" tabindex="_tbidx_"> <img class="whatsapp tool" alt="Whatsapp share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/whatsapp.svg"><span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;media=&amp;description=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood','share_pinterest','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <img class="pinterest tool" alt="Pinterest share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/pinterest.svg"><span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fentertainment%2Fnews%2Farticle.cfm%3Fc_id%3D1501119%26objectid%3D11877628&amp;title=Dominican+Republic+dreams+of+becoming+Caribbean+Hollywood','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <img class="reddit tool last" alt="Reddit share" src="/pb/resources/assets/icons/utilities/sharebar/svg/35/reddit.svg"><span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close">×</span> </div> </div> <div class="clear"></div> </div> </div> <div class="pb-container"> <div class="hide-mobile right-rail col-md-4 col-sm-4 col-xs-12 pb-c-rail-chain pb-layout-item pb-chain" id="c0g0OYpogTJtmq"> <img class="close-icon" src="/pb/resources/assets/icons/article/svg/blue-close.svg"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f2z4WG1ogTJtmq"> <div class="list-label-scss header section-entertainment-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default-background trending-expand"> </div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="/tags/americas-cup/531/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">America's Cup latest</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/tags/counting-crime/1504320/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Counting Crime</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=11876165" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Where did my pay rise go?</a> </li> <li class="list-link"> <a href="http://beta.nzherald.co.nz/tags/lions-tour-2017/697/" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">The Lions</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f21i962ogTJtmq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="toprectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=ENTERTAINMENT/SS=ENTERTAINMENT/PT=ARTICLE/OID=J5CFPFQV7VARXC7NSFZIY4V4TQ/KEYWORD=dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country/SV=1/" data-width="300" data-height="250" data-keywords="dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0Ox5qjogTJtmq"> <div class="popular-list"> <h2 class="header-title section-entertainment-color">Latest from Entertainment</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper keyline"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></li> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877539"><li class="story-title">Radio host's Tom Cruise hopes dashed</li></a> <li class="both-times"><div class="story-date-time ">16 Jun, 2017 4:05pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper keyline"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></li> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877548"><li class="story-title">Yoko Ono actually wrote 'Imagine'</li></a> <li class="both-times"><div class="story-date-time ">16 Jun, 2017 4:05pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper keyline"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></li> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877528"><li class="story-title">Top five best midwinter events</li></a> <li class="both-times"><div class="story-date-time ">16 Jun, 2017 4:05pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> Quick Read</div></li> </ul> </header> </article> <article class="story-preview-wrapper keyline"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></li> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877444"><li class="story-title">Why you need to watch this Netflix show</li></a> <li class="both-times"><div class="story-date-time ">16 Jun, 2017 4:05pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 6 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper keyline last"> <header> <ul class="item-text no-image"> <li class="story-category header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></li> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877490"><li class="story-title">Ex Breakfast star bares all for The Hits</li></a> <li class="both-times"><div class="story-date-time ">16 Jun, 2017 4:05pm</div><div class="time-to-read "><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> Quick Read</div></li> </ul> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="f0kfmQUogTJtmq"> <div class="popular-list"> <h2 class="header-title section-entertainment-color">Most Popular</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=11877430"> <img src="http://www.nzherald.co.nz/resizer/I66DhJRwhqFt7i9DZ1BYYkSwaEQ=/130x157/smart/filters:quality(100)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/FNIDJQ6DIFBSRCPRNGQYIBUFOU.jpg" alt="Battered victim told court of scars and financial burden she faced after trying to stop thief at The Warehouse store she managed. Photo / Christine Cornege " class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-national-color"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></li> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=11877430"><li class="story-title">Kids in car as thief mows down staff member</li></a> <li class="both-times"><div class="story-date-time with-image">16 Jun, 2017 4:05pm</div><div class="time-to-read with-image"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11877577"> <img src="http://www.nzherald.co.nz/resizer/YzJSRWGlyKMFx76tfxbeobyLMxM=/130x157/smart/filters:quality(100)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/3TDZ4JRGSFBSVNACRCZ4FJZNRA.jpg" alt="Emirates Team New Zealand helmsman Peter Burling, right, looks on as the team brings the boat back to the dock after a sailing training on the Great Sound. Photo / AP." class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-sport-color"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11877577"><li class="story-title">Oracle ramp up the psychological warfare</li></a> <li class="both-times"><div class="story-date-time with-image">16 Jun, 2017 4:05pm</div><div class="time-to-read with-image"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 3 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11877439"> <img src="http://www.nzherald.co.nz/resizer/VLR8CP_cRgqoO8MZ_vraTNxlJ-Q=/130x157/smart/filters:quality(100)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/HWTSRF3FM5AIDJR4CIFOWK5FBQ.jpg" alt="American student Otto Warmbier, center, is escorted at the Supreme Court in Pyongyang, North Korea. Photo / AP" class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-world-color"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11877439"><li class="story-title">US coma student's mass loss of brain tissue</li></a> <li class="both-times"><div class="story-date-time with-image">16 Jun, 2017 4:05pm</div><div class="time-to-read with-image"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0xeVHBogTJtmq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="bottomrectangle" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=ENTERTAINMENT/SS=ENTERTAINMENT/PT=ARTICLE/OID=J5CFPFQV7VARXC7NSFZIY4V4TQ/KEYWORD=dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f0f8eX2ogTJtmq"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f0Uz3DvogTJtmq"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-entertainment-color header-label"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a></li> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877277"><li class="story-title">Homeless, but not voiceless, at Carnegie Hall</li></a> <li class="both-times"><div class="story-date-time">16 Jun, 2017 4:45pm</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11877653"><li class="story-title">McGahan to leave Melbourne Rebels after Super Rugby season</li></a> <li class="both-times"><div class="story-date-time">16 Jun, 2017 4:40pm</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> Quick Read</div></li> </ul> </header> </article> <article class="story-preview-wrapper last"> <header> <ul class="item-text no-image"> <li class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></li> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=11877620"><li class="story-title">Union donates to Labour, Greens</li></a> <li class="both-times"><div class="story-date-time">16 Jun, 2017 4:36pm</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read</div></li> </ul> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11877633"><li class="story-title">Trapped couple's final goodbye to parents</li></a> <li class="both-times"><div class="story-date-time">16 Jun, 2017 3:36pm</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 3 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-national-color header-label"> <a class="has-section-color" href="/nz/news/headlines.cfm?c_id=1"> <span class="caps-header">NEW ZEALAND</span> </a></li> <a href="/nz/news/article.cfm?c_id=1&amp;objectid=11877430"><li class="story-title">Kids in car as thief mows down staff member</li></a> <li class="both-times"><div class="story-date-time">16 Jun, 2017 11:19am</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11877577"><li class="story-title">Oracle ramp up the psychological warfare</li></a> <li class="both-times"><div class="story-date-time">16 Jun, 2017 2:51pm</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 3 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11877439"><li class="story-title">US coma student's mass loss of brain tissue</li></a> <li class="both-times"><div class="story-date-time">16 Jun, 2017 11:25am</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11877290"><li class="story-title">All Blacks v Samoa: All you need to know</li></a> <li class="both-times"><div class="story-date-time">16 Jun, 2017 11:24am</div><div class="time-to-read"><img class="clock-pic" alt="time to read clock icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 4 minutes to read</div></li> </ul> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fWgFom1ogTJtmq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=ENTERTAINMENT/SS=ENTERTAINMENT/PT=ARTICLE/OID=J5CFPFQV7VARXC7NSFZIY4V4TQ/KEYWORD=dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country/SV=1/" data-width="300" data-height="205" data-keywords="dominican+republic+dreams+becoming+caribbean+hollywood+santo+domingo+dominican+republic+ap+opening+scenes+latest+diesel+action+movie+troops+dominican+republic+chase+hero+through+rainforest+down+twisty+mountain+road+real+life+government+doing+welcome+hollywood+star+anyone+else+wants+produce+film+this+caribbean+country"> </div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-triplet-image full" id="c0V3Ev7ogTJtmq"> <div class="chain-wrapper " data-chain-type="triplet-image"> <div class="slider-label "><h3 class=" center" style="color:">Trending on NZ Herald</h3></div> <div class="a col-md-4 col-sm-4 col-xs-12 first"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0tbbA1ogTJtmq"> <div class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11877659"><img data-lazy="http://www.nzherald.co.nz/resizer/IhLYmhK990OQ1o3HDZlrHmq6eYM=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/170413SaintsMM04_master.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/IhLYmhK990OQ1o3HDZlrHmq6eYM=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/170413SaintsMM04_master.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/VtIeAkcY7RAwZfbEPGpLSLIAxco=/630x768/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/170413SaintsMM04_master.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-sport-color"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a> </div> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11877659">Live Streaming - NZ NBL Semifinals</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-06-16T04:34:57Z">16 Jun, 2017 4:34pm</li> <li class="read-time left"> <img alt="time-to-read-icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> Quick Read </li> </ul> <div class="blurb ">Live Streaming of the NZ NBL semifinals from Tauranga.</div> </div> </div> </div> </div> </div> <div class="b col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fjNHlh1ogTJtmq"> <div class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11877534"><img data-lazy="http://www.nzherald.co.nz/resizer/UiQ9l0a5dwUk4u1MnDIu-Ac4axw=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/28352307_l_master.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/UiQ9l0a5dwUk4u1MnDIu-Ac4axw=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/28352307_l_master.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/1MIjp2puQLYOlBaSN-bPQyHBJrU=/630x768/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/28352307_l_master.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11877534">Governments breaking encryption bad idea</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-06-16T04:00:00Z">16 Jun, 2017 4:00pm</li> <li class="read-time left"> <img alt="time-to-read-icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 3 minutes to read </li> </ul> <div class="blurb ">COMMENT: Have your information spied upon silently, or be blocked from communicating?</div> </div> </div> </div> </div> </div> <div class="c native-ad-container col-md-4 col-sm-4 col-xs-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="fr5A2l2ogTJtmq"> </div> </div> <div class="d col-md-4 col-sm-4 col-xs-12 last-hide show-on-small-screens"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fCF1Ov1ogTJtmq"> <div class="border-bottom-none flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877539"><img data-lazy="http://www.nzherald.co.nz/resizer/sXGpktcsthbt3-xayZz_R59DUlI=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/SCCZEN_AP170524115959_master.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/sXGpktcsthbt3-xayZz_R59DUlI=/320x390/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/SCCZEN_AP170524115959_master.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/0UXNCPYOBtunK_xcoSs7GAoPiiY=/630x768/smart/filters:quality(100)/media.nzherald.co.nz/webcontent/image/jpg/201724/SCCZEN_AP170524115959_master.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-entertainment-color"> <a class="has-section-color" href="/entertainment/news/headlines.cfm?c_id=1501119"> <span class="caps-header">ENTERTAINMENT</span> </a> </div> <a href="/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877539">Radio host's Tom Cruise hopes dashed</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-06-16T02:37:57Z">16 Jun, 2017 2:37pm</li> <li class="read-time left"> <img alt="time-to-read-icon" src="/pb/resources/assets/icons/article/svg/clock-9e9f9f.svg"> 2 minutes to read </li> </ul> <div class="blurb ">There's no chance for tricked radio host Simon Barnett to get his drink with Tom Cruise.</div> </div> </div> </div> </div> </div> <div class="clear"></div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="crkFg61ogTJtmq"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="fccHPt1ogTJtmq"> <div> <script src="http://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="http://nzherald.co.nz/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11877628" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0lcw9togTJtmq"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Default Article",pageId:"rwMOa71zrPtGmq",contextPath:"/pb",isAdmin:!1,layoutEngineName:"",environment:"",resourceToken:""};</script> <script src="/pb/gr/c/default/rwMOa71zrPtGmq/js/da39a3ee5e.js?_=36834"></script> <script src="https://players.brightcove.net/1308227299001/S1BXZn8t_default/index.min.js"></script> <script src="/pb/gr/c/default/rwMOa71zrPtGmq/js/ba8333c215.js?_=36834"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/rwMOa71zrPtGmq/js/c54e55e354.js?_=36834"></script> <script src="/pb/gr/c/default/rwMOa71zrPtGmq/footjs/d33960e6a5.js?_=ac4c1"></script> <script src="//www.youtube.com/iframe_api"></script> <script src="/pb/gr/c/default/rwMOa71zrPtGmq/advertising/487ada8cb5.js?_=2eb38"></script> <script src="/pb/gr/p/default/rwMOa71zrPtGmq/render.js?_=84db2"></script> <script>var _sf_async_config={uid:51893,domain:"nzherald.co.nz",useCanonical:!0,sections:"Entertainment",authors:""};(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="http://secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"},feat={surveys_enabled:1,sample_rate:.1},trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="http://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6820959/cs.js"></script> </body> </html>