<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="articlestory"><head> <script>function getCookie(a){a=(new RegExp(a+"\x3d([^;]+)")).exec(document.cookie);return null!=a?unescape(a[1]):null}getCookie("syncData")||"#openlogin"!=window.location.hash||(window.location="/account/profile/login/");</script> <link rel="shortcut icon" href="/pb/resources/favicon.ico" type="image/x-icon"/> <link rel="apple-touch-icon-precomposed" href="/pb/resources/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pb/resources/apple-touch-icon-72x72-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pb/resources/apple-touch-icon-114x114-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pb/resources/apple-touch-icon-144x144-precomposed.png"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta property="keywords" content="business,new zealand,news,personal finance,economy,energy,management,marketing,telecommunications,markets,trade,agriculture,currency,share prices,interest rates,nzx,asx,rss,stocks,tax,profits,treasury,manufacturing,exports,"> <meta itemprop="description" name="description" value="BUENOS AIRES, Argentina (AP) " The United States said Thursday that it has agreed to terms on a deal to export pork to Argentina for "/> <meta name="news_keywords" content="business,new zealand,news,personal finance,economy,energy,management,marketing,telecommunications,markets,trade,agriculture,currency,share prices,interest rates,nzx,asx,rss,stocks,tax,profits,treasury,manufacturing,exports,"/> <meta name="twitter:site" value="@nzherald"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content="@nzherald"> <meta property="og:description" content="BUENOS AIRES, Argentina (AP) " The United States said Thursday that it has agreed to terms on a deal to export pork to Argentina for "/> <meta name="twitter:description" content="BUENOS AIRES, Argentina (AP) " The United States said Thursday that it has agreed to terms on a deal to export pork to Argentina for "/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="NZ Herald"/> <meta property="og:locale" content="en_NZ"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_NZ"/> <meta itemprop="image" property="og:image" content="/pb/resources/assets/img/fallback-promo-image.png?token=false"/> <meta name="twitter:image" content="/pb/resources/assets/img/fallback-promo-image.png?token=false"/> <meta property="og:title" content="US announces deal to export pork to Argentina"/> <meta name="twitter:title" content="US announces deal to export pork to Argentina"/> <meta property="article:publisher" content="https://www.facebook.com/nzherald.co.nz"> <meta property="fb:app_id" content="34497296301"/> <meta property="og:url" content="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=11907160"/> <meta name="robots" content="index, follow, NOODP"/> <link rel="canonical" href="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=11907160"/> <title>US announces deal to export pork to Argentina - NZ Herald</title> <meta property="article:tag" content=""> <meta property="article:section" content="Business, World"> <meta name="article:published_time" content="2017-08-18T21:10:53Z"/> <meta name="canonicalUrl" content="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=11907160"/> <meta name="pageType" content="article"/> <meta name="title" content="US announces deal to export pork to Argentina"/> <link href="/pb/gr/c/default/rfUN5x1NB19Hsq/css/34dc64eefd.css?_=ae8ea" rel="stylesheet"/><link href="/pb/gr/p/default/rfUN5x1NB19Hsq/style.css?_=72cbf" rel="stylesheet"/><link href="/pb/gr/c/default/rfUN5x1NB19Hsq/svg_css/8bc35eec0e.css?_=de869" rel="stylesheet"/><script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script>var _sf_startpt=(new Date).getTime();</script> <script src="/pb/gr/c/default/rfUN5x1NB19Hsq/load_immediately/230c792bb8.js?_=0a77a"></script><script>var _optaParams={custID:"c56f07609302de0a3ea1e40b313f24ae",timezone:11};</script> <script src="/pb/gr/c/default/rfUN5x1NB19Hsq/headjs/1e47ab6379.js?_=a4805"></script></head> <body> <script>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</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6820959" height="1" width="1" alt="*"></p></noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="nav" class="dark-theme compressed"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-site-logo" id="f06OQwnT1InUqq"> <div class="site-logo-wrapper onscreen nz-herald"> <div class="logo"> <a href="/"> <img class="nz-herald" src="/pb/resources/assets/icons/navigation/site-logo/svg/nzh-logo.svg"/> <span class="home-link">Home</span> </a> </div> <div class="site-text"> <div class="site-name slim"> <a href="">nzherald.co.nz</a> </div> <div class="section-business-color section-name">Business</div> <div class="date">Saturday, 19 August 2017</div> </div> <div class="close-btn"> <div id="nav-toggle" class="nav-toggle svg-bg svg-nav-open-close-sprite open-nav section-business" data-section="section-business"> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fhHnOu1T1InUqq"> <div class="max-width-300 min-height-50 pb-ad-curated"> <a href="http://www.thehits.co.nz/win/nationwide/win-with-the-hits-50-000-panic-room/"><img src="http://media.nzherald.co.nz/webcontent/infographics/2041/HITS_PanicRoom_MHB_300x50.gif" width="300" height="50"/></a> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f09OapBT1InUqq"> <div class="form search"> <input type="submit" class="submit" id="q-bar-mobile" name="q-mobile" data-cId="3"/> <button class="mobile"><span class="search-icon svg-bg svg-magnify-icon-white"></span></button> <input type="text-field" placeholder="Search" class="text-field" id="q-bar" name="q-bar" data-cId="3"/> <button><span class="search-icon desktop svg-bg svg-magnify-icon-white"></span></button> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-my-news" id="fxM2DN1T1InUqq"> <div class="user-profile"> <div class="avatar svg-bg svg-avatar"></div> <div class="user-information"> <div class="user-name"> <a href="/account/profile/login/">Sign into your NZ Herald</a> </div> <ul class="profile-options"> <li><a href="/account/profile/register/">Register here</a></li> <li><a href="http://nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> </ul> </div> </div> <div class="my-news-header"> <div class="my-news"> <div class="news-text"> <div class="header-bookmark svg-bg svg-bookmark-icon"></div> My News <span class="number-content"></span> </div> <div class="header-arrow-my-news default closed"></div> </div> </div> <div class="saved-content collapsed"> <div class="title-saved-content">Your news how you want it.</div> <div class="blurb-saved-content">On the go and no time to finish that story right now? Your News is the place for you to save content to read later from any device. Register with us and content you save will appear here so you can access them to read later. </div> <ul> <li><a href="http://nzherald.custhelp.com/app/answers/list/c/18">Find out more</a></li> <li><a href="/account/profile/register/">Register now</a></li> </ul> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="ffZ8px1T1InUqq"> <div class="menu section-business"> <div class="header"><a href="/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Home</a> &nbsp;>&nbsp;<a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="header-arrow section-business toggle-expand open"> </div></div> <div class="left-navigation"> <ul class="primary-nav expanded "> <li class="primary-nav-item section-national " data-nav-id="new zealand" data-section="section-national"> <a href="/nz/news/headlines.cfm?c_id=1">New Zealand</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="regional news" data-section="section-national"> <a href="/nzh/regional-news">Regional News</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-sport " data-nav-id="sport" data-section="section-sport"> <a href="/sport/news/headlines.cfm?c_id=4">Sport</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-business section-business-color" data-nav-id="business" data-section="section-business"> <a href="/business/news/headlines.cfm?c_id=3">Business</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-property " data-nav-id="property" data-section="section-property"> <a href="/property/news/headlines.cfm?c_id=8">Property</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-technology " data-nav-id="technology" data-section="section-technology"> <a href="/technology/news/headlines.cfm?c_id=5">Technology</a> </li> <li class="primary-nav-item section-world " data-nav-id="world" data-section="section-world"> <a href="/world/news/headlines.cfm?c_id=2">World</a> </li> <li class="primary-nav-item section-national " data-nav-id="opinion" data-section="section-national"> <a href="/opinion/news/headlines.cfm?c_id=466">Opinion</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="entertainment" data-section="section-entertainment"> <a href="/entertainment/news/headlines.cfm?c_id=1501119">Entertainment</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-lifestyle " data-nav-id="lifestyle" data-section="section-lifestyle"> <a href="/lifestyle/news/headlines.cfm?c_id=6">Lifestyle</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-travel " data-nav-id="travel" data-section="section-travel"> <a href="/travel/news/headlines.cfm?c_id=7">Travel</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-fallback " data-nav-id="rural" data-section="section-fallback"> <a href="http://www2.nzherald.co.nz/the-country/news/headlines.cfm?c_id=16">Rural</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=nzhnav">Driven Motoring</a> </li> <li class="primary-nav-item section-national " data-nav-id="news video" data-section="section-national"> <a href="/video/news/galleries.cfm?c_id=1501138&type=video">News Video</a> </li> <li class="primary-nav-item section-national " data-nav-id="photos" data-section="section-national"> <a href="/photos/news/headlines.cfm?c_id=1501140">Photos</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="puzzles & quizzes" data-section="section-entertainment"> <a href="/puzzles-games/index.cfm?c_id=1500944">Puzzles & Quizzes</a> <div class="primary-nav-arrow closed"></div> </li> <li class="primary-nav-item section-national " data-nav-id="classifieds" data-section="section-national"> <a href="/classifieds/">Classifieds</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> <ul class="secondary-nav section-national-background" data-nav-id="new zealand"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="crime" data-section=""> <a href="/crime/news/headlines.cfm?c_id=30">Crime</a> </li> <li class="secondary-nav-item " data-nav-id="politics" data-section=""> <a href="/politics/news/headlines.cfm?c_id=280">Politics</a> </li> <li class="secondary-nav-item " data-nav-id="health" data-section=""> <a href="/health/news/headlines.cfm?c_id=204">Health</a> </li> <li class="secondary-nav-item " data-nav-id="education" data-section=""> <a href="/tags/education/35/">Education</a> </li> <li class="secondary-nav-item " data-nav-id="environment" data-section=""> <a href="/tags/environment/39/">Environment</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald focus" data-section=""> <a href="/nz-herald-focus/news/headlines.cfm?c_id=1504018">NZ Herald Focus</a> </li> <li class="secondary-nav-item " data-nav-id="nz herald in depth" data-section=""> <a href="/nz-herald-in-depth/news/headlines.cfm?c_id=1504170">Premium & Indepth</a> </li> <li class="secondary-nav-item " data-nav-id="infographics" data-section=""> <a href="http://insights.nzherald.co.nz/?ref=nzhnav">Infographics</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> <li class="secondary-nav-item " data-nav-id="weather" data-section=""> <a href="/weather-home/">Weather</a> </li> </ul> <ul class="secondary-nav section-national-background" data-nav-id="regional news"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="nzh local focus" data-section=""> <a href="/nz-herald-local-focus/news/headlines.cfm?c_id=1504150">NZH Local Focus</a> </li> <li class="secondary-nav-item " data-nav-id="the northern advocate" data-section=""> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="secondary-nav-item " data-nav-id="the northland age" data-section=""> <a href="http://www2.nzherald.co.nz/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="secondary-nav-item " data-nav-id="the aucklander" data-section=""> <a href="http://www2.nzherald.co.nz/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="secondary-nav-item " data-nav-id="hamilton news" data-section=""> <a href="http://www2.nzherald.co.nz/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="secondary-nav-item " data-nav-id="bay of plenty times" data-section=""> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay of Plenty Times</a> </li> <li class="secondary-nav-item " data-nav-id="hawke's bay today" data-section=""> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="secondary-nav-item " data-nav-id="rotorua daily post" data-section=""> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="secondary-nav-item " data-nav-id="wanganui chronicle" data-section=""> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="secondary-nav-item " data-nav-id="stratford press" data-section=""> <a href="http://www2.nzherald.co.nz/stratford-press/news/headlines.cfm?c_id=1503390">Stratford Press</a> </li> <li class="secondary-nav-item " data-nav-id="manawatu guardian" data-section=""> <a href="http://www2.nzherald.co.nz/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="secondary-nav-item " data-nav-id="kapiti news" data-section=""> <a href="http://www2.nzherald.co.nz/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> </ul> <ul class="secondary-nav section-sport-background" data-nav-id="sport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="rugby" data-section=""> <a href="/rugby/news/headlines.cfm?c_id=80">Rugby</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="rugby league" data-section=""> <a href="/league/news/headlines.cfm?c_id=79">League</a> </li> <li class="secondary-nav-item " data-nav-id="cricket" data-section=""> <a href="/cricket/news/headlines.cfm?c_id=29">Cricket</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="football" data-section=""> <a href="/football-soccer/news/headlines.cfm?c_id=86">Football</a> </li> <li class="secondary-nav-item " data-nav-id="netball" data-section=""> <a href="/netball/news/headlines.cfm?c_id=69">Netball</a> </li> <li class="secondary-nav-item " data-nav-id="basketball" data-section=""> <a href="/basketball/news/headlines.cfm?c_id=21">Basketball</a> </li> <li class="secondary-nav-item " data-nav-id="golf" data-section=""> <a href="/golf/news/headlines.cfm?c_id=48">Golf</a> </li> <li class="secondary-nav-item " data-nav-id="motorsport" data-section=""> <a href="/motorsport/news/headlines.cfm?c_id=66">Motorsport</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="sailing" data-section=""> <a href="/sailing/news/headlines.cfm?c_id=106">Sailing</a> </li> <li class="secondary-nav-item " data-nav-id="hockey" data-section=""> <a href="/hockey/news/headlines.cfm?c_id=52">Hockey</a> </li> <li class="secondary-nav-item " data-nav-id="tennis" data-section=""> <a href="/tennis/news/headlines.cfm?c_id=94">Tennis</a> </li> <li class="secondary-nav-item " data-nav-id="bowls" data-section=""> <a href="/bowls/news/headlines.cfm?c_id=22">Bowls</a> </li> <li class="secondary-nav-item " data-nav-id="ufc" data-section=""> <a href="/ufc/news/headlines.cfm?c_id=1503573">UFC</a> </li> <li class="secondary-nav-item " data-nav-id="boxing" data-section=""> <a href="/boxing/news/headlines.cfm?c_id=23">Boxing</a> </li> <li class="secondary-nav-item " data-nav-id="athletics" data-section=""> <a href="/athletics/news/headlines.cfm?c_id=19">Athletics</a> </li> <li class="secondary-nav-item " data-nav-id="triathlon" data-section=""> <a href="/triathlon/news/headlines.cfm?c_id=99">Triathlon</a> </li> <li class="secondary-nav-item " data-nav-id="racing" data-section=""> <a href="/racing/news/headlines.cfm?c_id=53">Racing</a> </li> <li class="secondary-nav-item " data-nav-id="american sports" data-section=""> <a href="/american-sports/news/headlines.cfm?c_id=1504215">American Sports</a> </li> </ul> <ul class="secondary-nav section-business-background" data-nav-id="business"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="small business" data-section=""> <a href="/small-business-sme/news/headlines.cfm?c_id=85">Small Business</a> </li> <li class="secondary-nav-item " data-nav-id="business opinion" data-section=""> <a href="/best-of-business-analysis/news/headlines.cfm?c_id=1501241">Business Opinion</a> </li> <li class="secondary-nav-item " data-nav-id="personal finance" data-section=""> <a href="/personal-finance/news/headlines.cfm?c_id=12">Personal Finance</a> </li> <li class="secondary-nav-item " data-nav-id="currency table" data-section=""> <a href="/business/currency-table/">Currency Table</a> </li> <li class="secondary-nav-item " data-nav-id="economy" data-section=""> <a href="/economy/news/headlines.cfm?c_id=34">Economy</a> </li> <li class="secondary-nav-item " data-nav-id="business travel" data-section=""> <a href="/business-travel/news/headlines.cfm?c_id=813">Business Travel</a> </li> <li class="secondary-nav-item " data-nav-id="deloitte top 200" data-section=""> <a href="/deloitte-top-200-awards/news/headlines.cfm?c_id=1503725">Deloitte Top 200</a> </li> <li class="secondary-nav-item " data-nav-id="property" data-section=""> <a href="/property/news/headlines.cfm?c_id=8">Property</a> </li> </ul> <ul class="secondary-nav section-property-background" data-nav-id="property"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="herald homes" data-section=""> <a href="/herald-homes/news/headlines.cfm?c_id=1502988">Herald Homes</a> </li> <li class="secondary-nav-item " data-nav-id="true commercial" data-section=""> <a href="http://truecommercial.nzherald.co.nz/?ref=nzhnav">True Commercial</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="entertainment"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="spy" data-section=""> <a href="http://spy.nzherald.co.nz/?ref=nzh_nav">Spy</a> </li> <li class="secondary-nav-item " data-nav-id="tv" data-section=""> <a href="/television/news/headlines.cfm?c_id=339">TV</a> </li> <li class="secondary-nav-item " data-nav-id="movies" data-section=""> <a href="/movies/news/headlines.cfm?c_id=200">Movies</a> </li> <li class="secondary-nav-item " data-nav-id="books" data-section=""> <a href="/books/news/headlines.cfm?c_id=134">Books</a> </li> <li class="secondary-nav-item " data-nav-id="music" data-section=""> <a href="/music/news/headlines.cfm?c_id=264">Music</a> </li> <li class="secondary-nav-item " data-nav-id="culture" data-section=""> <a href="/culture/news/headlines.cfm?c_id=544">Culture</a> </li> <li class="secondary-nav-item " data-nav-id="sideswipe" data-section=""> <a href="/sideswipe/news/headlines.cfm?c_id=702">Sideswipe</a> </li> </ul> <ul class="secondary-nav section-lifestyle-background" data-nav-id="lifestyle"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="fashion & beauty" data-section=""> <a href="/fashion-beauty/news/headlines.cfm?c_id=42">Fashion & Beauty</a> </li> <li class="secondary-nav-item " data-nav-id="food & drink" data-section=""> <a href="/food-wine/news/headlines.cfm?c_id=206">Food & Drink</a> <div class="sub-nav-arrow svg-bg svg-nav-arrow-white"></div> </li> <li class="secondary-nav-item " data-nav-id="relationships" data-section=""> <a href="/relationships/news/headlines.cfm?c_id=41">Relationships</a> </li> <li class="secondary-nav-item " data-nav-id="wellbeing" data-section=""> <a href="/health-wellbeing/news/headlines.cfm?c_id=1501238">Wellbeing</a> </li> <li class="secondary-nav-item " data-nav-id="pets & animals" data-section=""> <a href="/animals-pets/news/headlines.cfm?c_id=500834">Pets & Animals</a> </li> <li class="secondary-nav-item " data-nav-id="bite" data-section=""> <a href="http://www.bite.co.nz/?ref=nzh_nav">Bite</a> </li> <li class="secondary-nav-item " data-nav-id="viva" data-section=""> <a href="http://www.viva.co.nz/?ref=nzh_nav">Viva</a> </li> <li class="secondary-nav-item " data-nav-id="canvas" data-section=""> <a href="/canvas-magazine/news/headlines.cfm?c_id=532">Canvas</a> </li> <li class="secondary-nav-item " data-nav-id="horoscopes" data-section=""> <a href="/horoscopes/star-signs.cfm?c_id=812#1">Horoscopes</a> </li> </ul> <ul class="secondary-nav section-travel-background" data-nav-id="travel"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="africa" data-section=""> <a href="/africa-holidays/news/headlines.cfm?c_id=1504241">Africa</a> </li> <li class="secondary-nav-item " data-nav-id="americas" data-section=""> <a href="/americas-holidays/news/headlines.cfm?c_id=1504243">Americas</a> </li> <li class="secondary-nav-item " data-nav-id="asia" data-section=""> <a href="/asia-holidays/news/headlines.cfm?c_id=1504244">Asia</a> </li> <li class="secondary-nav-item " data-nav-id="australia" data-section=""> <a href="/australia-travel/news/headlines.cfm?c_id=1500883">Australia</a> </li> <li class="secondary-nav-item " data-nav-id="europe" data-section=""> <a href="/europe-holidays/news/headlines.cfm?c_id=1504245">Europe</a> </li> <li class="secondary-nav-item " data-nav-id="middle east" data-section=""> <a href="/middle-east-holidays/news/headlines.cfm?c_id=1504246">Middle East</a> </li> <li class="secondary-nav-item " data-nav-id="nz travel" data-section=""> <a href="/new-zealand-travel/news/headlines.cfm?c_id=1500882">NZ Travel</a> </li> <li class="secondary-nav-item " data-nav-id="pacific" data-section=""> <a href="/pacific-islands-travel/news/headlines.cfm?c_id=1500884">Pacific</a> </li> </ul> <ul class="secondary-nav section-entertainment-background" data-nav-id="puzzles & quizzes"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="secondary-nav-item " data-nav-id="sudoku" data-section=""> <a href="/puzzles-games/sudoku.cfm?c_id=1500944">Sudoku</a> </li> <li class="secondary-nav-item " data-nav-id="codecracker" data-section=""> <a href="/puzzles-games/code-cracker.cfm?c_id=1500944">Codecracker</a> </li> <li class="secondary-nav-item " data-nav-id="crosswords" data-section=""> <a href="/puzzles-games/crossword.cfm?c_id=1500944">Crosswords</a> </li> <li class="secondary-nav-item " data-nav-id="wordsearch" data-section=""> <a href="/puzzles-games/wordsearch.cfm?c_id=1500944">Wordsearch</a> </li> <li class="secondary-nav-item " data-nav-id="daily quizzes" data-section=""> <a href="/quizzes/news/headlines.cfm?c_id=1502918">Daily quizzes</a> </li> </ul> </div> <div class="tertiary-menus"> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="rugby"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="super rugby" data-section=""> <a href="/super-rugby/news/headlines.cfm?c_id=331">Super Rugby</a> </li> <li class="tertiary-nav-item " data-nav-id="all blacks" data-section=""> <a href="/all-blacks/news/headlines.cfm?c_id=116">All Blacks</a> </li> <li class="tertiary-nav-item " data-nav-id="lions tour" data-section=""> <a href="/lions-tour-2017/news/headlines.cfm?c_id=697">Lions Tour</a> </li> <li class="tertiary-nav-item " data-nav-id="rugby champs" data-section=""> <a href="/rugby-championship/news/headlines.cfm?c_id=351">Rugby Champs</a> </li> <li class="tertiary-nav-item " data-nav-id="npc" data-section=""> <a href="/npc/news/headlines.cfm?c_id=269">NPC</a> </li> <li class="tertiary-nav-item " data-nav-id="six nations" data-section=""> <a href="/six-nations/news/headlines.cfm?c_id=475">Six Nations</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="cricket"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="black caps" data-section=""> <a href="/black-caps/news/headlines.cfm?c_id=128">Black Caps</a> </li> <li class="tertiary-nav-item " data-nav-id="domestic cricket" data-section=""> <a href="/domestic-cricket/news/headlines.cfm?c_id=496">Domestic Cricket</a> </li> </ul> <ul class="tertiary-nav section-sport-secondary-background" data-nav-id="motorsport"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="f1" data-section=""> <a href="/formula-one/news/headlines.cfm?c_id=212">F1</a> </li> <li class="tertiary-nav-item " data-nav-id="v8" data-section=""> <a href="/v8-supercars/news/headlines.cfm?c_id=510">V8</a> </li> <li class="tertiary-nav-item " data-nav-id="rallying" data-section=""> <a href="/rallying/news/headlines.cfm?c_id=297">Rally</a> </li> <li class="tertiary-nav-item " data-nav-id="indycar" data-section=""> <a href="/indycar/news/headlines.cfm?c_id=1503966">Indycar</a> </li> <li class="tertiary-nav-item " data-nav-id="motorcycling" data-section=""> <a href="/motorcycling/news/headlines.cfm?c_id=1503986">Bikes</a> </li> <li class="tertiary-nav-item " data-nav-id="speedway" data-section=""> <a href="/speedway-racing/news/headlines.cfm?c_id=500831">Speedway</a> </li> <li class="tertiary-nav-item " data-nav-id="gt racing" data-section=""> <a href="/gt-racing/news/headlines.cfm?c_id=1504334">GT</a> </li> <li class="tertiary-nav-item " data-nav-id="nascar" data-section=""> <a href="/nascar/news/headlines.cfm?c_id=1503967">NASCAR</a> </li> <li class="tertiary-nav-item " data-nav-id="drifting" data-section=""> <a href="/drifting/news/headlines.cfm?c_id=1503968">Drifting</a> </li> <li class="tertiary-nav-item " data-nav-id="driven motoring" data-section=""> <a href="http://www.driven.co.nz/">Driven</a> </li> </ul> <ul class="tertiary-nav section-lifestyle-secondary-background" data-nav-id="food & drink"> <li class="nav-back svg-bg svg-nav-arrow-white"></li> <li class="tertiary-nav-item " data-nav-id="recipes" data-section=""> <a href="/recipes/news/headlines.cfm?c_id=300">Recipes</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant reviews" data-section=""> <a href="/restaurant-reviews/news/headlines.cfm?c_id=1500951">Restaurant Reviews</a> </li> <li class="tertiary-nav-item " data-nav-id="restaurant hub" data-section=""> <a href="https://www.restauranthub.co.nz/?utm_source=NZH&utm_medium=Nav">Restaurant Hub</a> </li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="f0kW6JRT1InUqq"> <div class="list-label-scss header section-business-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=11906014" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Belt up New Zealand</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/world/news/article.cfm?c_id=2&objectid=11906592" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Barcelona terror attack</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=11906494" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">Suburbs 'boiling' over Chinese tourism boom</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&objectid=11906519" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">End of the road for Green Party?</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="f0PssArT1InUqq"> <div class="menu section-national"> <div class="header"><a href="/weather-home/" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">Weather</a> <div class="header-arrow section-national toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-national " data-nav-id="weather home" data-section="section-national"> <a href="/weather-home/">Weather Home</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaitaia" data-section="section-national"> <a href="/kaitaia/weather/index.cfm?c_id=10&mapid=2&placeid=104">Kaitaia</a> </li> <li class="primary-nav-item section-national " data-nav-id="whangarei" data-section="section-national"> <a href="/whangarei/weather/index.cfm?c_id=10&mapid=2&placeid=253">Whangarei</a> </li> <li class="primary-nav-item section-national " data-nav-id="dargaville" data-section="section-national"> <a href="/dargaville/weather/index.cfm?c_id=10&mapid=2&placeid=58">Dargaville</a> </li> <li class="primary-nav-item section-national " data-nav-id="auckland" data-section="section-national"> <a href="/auckland/weather/index.cfm?c_id=10&mapid=3&placeid=12">Auckland</a> </li> <li class="primary-nav-item section-national " data-nav-id="thames" data-section="section-national"> <a href="/thames/weather/index.cfm?c_id=10&mapid=3&placeid=227">Thames</a> </li> <li class="primary-nav-item section-national " data-nav-id="tauranga" data-section="section-national"> <a href="/tauranga/weather/index.cfm?c_id=10&mapid=4&placeid=224">Tauranga</a> </li> <li class="primary-nav-item section-national " data-nav-id="hamilton" data-section="section-national"> <a href="/hamilton/weather/index.cfm?c_id=10&mapid=11&placeid=83">Hamilton</a> </li> <li class="primary-nav-item section-national " data-nav-id="whakatane" data-section="section-national"> <a href="/whakatane/weather/index.cfm?c_id=10&mapid=4&placeid=252">Whakatane</a> </li> <li class="primary-nav-item section-national " data-nav-id="rotorua" data-section="section-national"> <a href="/rotorua/weather/index.cfm?c_id=10&mapid=4&placeid=198">Rotorua</a> </li> <li class="primary-nav-item section-national " data-nav-id="tokoroa" data-section="section-national"> <a href="/tokoroa/weather/index.cfm?c_id=10&mapid=11&placeid=230">Tokoroa</a> </li> <li class="primary-nav-item section-national " data-nav-id="te kuiti" data-section="section-national"> <a href="/te-kuiti/weather/index.cfm?c_id=10&mapid=11&placeid=225">Te Kuiti</a> </li> <li class="primary-nav-item section-national " data-nav-id="taumarunui" data-section="section-national"> <a href="/taumarunui/weather/index.cfm?c_id=10&mapid=10&placeid=222">Taumarunui</a> </li> <li class="primary-nav-item section-national " data-nav-id="taupo" data-section="section-national"> <a href="/taupo/weather/index.cfm?c_id=10&mapid=10&placeid=223">Taupo</a> </li> <li class="primary-nav-item section-national " data-nav-id="gisborne" data-section="section-national"> <a href="/gisborne/weather/index.cfm?c_id=10&mapid=5&placeid=74">Gisborne</a> </li> <li class="primary-nav-item section-national " data-nav-id="new plymouth" data-section="section-national"> <a href="/new-plymouth/weather/index.cfm?c_id=10&mapid=7&placeid=160">New Plymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="napier" data-section="section-national"> <a href="/napier/weather/index.cfm?c_id=10&mapid=6&placeid=153">Napier</a> </li> <li class="primary-nav-item section-national " data-nav-id="hastings" data-section="section-national"> <a href="/hastings/weather/index.cfm?c_id=10&mapid=6&placeid=85">Hastings</a> </li> <li class="primary-nav-item section-national " data-nav-id="dannevirke" data-section="section-national"> <a href="/dannevirke/weather/index.cfm?c_id=10&mapid=6&placeid=57">Dannevirke</a> </li> <li class="primary-nav-item section-national " data-nav-id="whanganui" data-section="section-national"> <a href="/wanganui/weather/index.cfm?c_id=10&mapid=8&placeid=245">Whanganui</a> </li> <li class="primary-nav-item section-national " data-nav-id="palmerston north" data-section="section-national"> <a href="/palmerston-north/weather/index.cfm?c_id=10&mapid=8&placeid=176">Palmerston North</a> </li> <li class="primary-nav-item section-national " data-nav-id="levin" data-section="section-national"> <a href="/levin/weather/index.cfm?c_id=10&mapid=8&placeid=119">Levin</a> </li> <li class="primary-nav-item section-national " data-nav-id="paraparaumu" data-section="section-national"> <a href="/paraparaumu/weather/index.cfm?c_id=10&mapid=9&placeid=177">Paraparaumu</a> </li> <li class="primary-nav-item section-national " data-nav-id="masterton" data-section="section-national"> <a href="/masterton/weather/index.cfm?c_id=10&mapid=9&placeid=136">Masterton</a> </li> <li class="primary-nav-item section-national " data-nav-id="wellington" data-section="section-national"> <a href="/wellington/weather/index.cfm?c_id=10&mapid=9&placeid=249">Wellington</a> </li> <li class="primary-nav-item section-national " data-nav-id="motueka" data-section="section-national"> <a href="/motueka/weather/index.cfm?c_id=10&mapid=12&placeid=147">Motueka</a> </li> <li class="primary-nav-item section-national " data-nav-id="nelson" data-section="section-national"> <a href="/nelson/weather/index.cfm?c_id=10&mapid=12&placeid=157">Nelson</a> </li> <li class="primary-nav-item section-national " data-nav-id="blenheim" data-section="section-national"> <a href="/blenheim/weather/index.cfm?c_id=10&mapid=12&placeid=25">Blenheim</a> </li> <li class="primary-nav-item section-national " data-nav-id="westport" data-section="section-national"> <a href="/westport/weather/index.cfm?c_id=10&mapid=20&placeid=251">Westport</a> </li> <li class="primary-nav-item section-national " data-nav-id="reefton" data-section="section-national"> <a href="/reefton/weather/index.cfm?c_id=10&mapid=20&placeid=193">Reefton</a> </li> <li class="primary-nav-item section-national " data-nav-id="kaikoura" data-section="section-national"> <a href="/kaikoura/weather/index.cfm?c_id=10&mapid=13&placeid=102">Kaikoura</a> </li> <li class="primary-nav-item section-national " data-nav-id="greymouth" data-section="section-national"> <a href="/greymouth/weather/index.cfm?c_id=10&mapid=20&placeid=79">Greymouth</a> </li> <li class="primary-nav-item section-national " data-nav-id="hokitika" data-section="section-national"> <a href="/hokitika/weather/index.cfm?c_id=10&mapid=20&placeid=90">Hokitika</a> </li> <li class="primary-nav-item section-national " data-nav-id="christchurch" data-section="section-national"> <a href="/christchurch/weather/index.cfm?c_id=10&mapid=14&placeid=49">Christchurch</a> </li> <li class="primary-nav-item section-national " data-nav-id="ashburton" data-section="section-national"> <a href="/ashburton/weather/index.cfm?c_id=10&mapid=14&placeid=9">Ashburton</a> </li> <li class="primary-nav-item section-national " data-nav-id="timaru" data-section="section-national"> <a href="/timaru/weather/index.cfm?c_id=10&mapid=15&placeid=229">Timaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="wanaka" data-section="section-national"> <a href="/wanaka/weather/index.cfm?c_id=10&mapid=19&placeid=244">Wanaka</a> </li> <li class="primary-nav-item section-national " data-nav-id="oamaru" data-section="section-national"> <a href="/oamaru/weather/index.cfm?c_id=10&mapid=15&placeid=166">Oamaru</a> </li> <li class="primary-nav-item section-national " data-nav-id="queenstown" data-section="section-national"> <a href="/queenstown/weather/index.cfm?c_id=10&mapid=19&placeid=189">Queenstown</a> </li> <li class="primary-nav-item section-national " data-nav-id="dunedin" data-section="section-national"> <a href="/dunedin/weather/index.cfm?c_id=10&mapid=16&placeid=64">Dunedin</a> </li> <li class="primary-nav-item section-national " data-nav-id="gore" data-section="section-national"> <a href="/gore/weather/index.cfm?c_id=10&mapid=17&placeid=77">Gore</a> </li> <li class="primary-nav-item section-national " data-nav-id="invercargill" data-section="section-national"> <a href="/invercargill/weather/index.cfm?c_id=10&mapid=17&placeid=95">Invercargill</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-menu" id="fMkEDa2T1InUqq"> <div class="menu default"> <div class="header"><a href="#" data-pb-field="custom.headerLabel" data-pb-url-field="custom.headerURL" data-pb-field-type="text" data-pb-placeholder="Menu Item Text">NZME Network</a> <div class="header-arrow default toggle-expand closed"> </div></div> <div class="left-navigation"> <ul class="primary-nav "> <li class="primary-nav-item section-fallback " data-nav-id="nz herald" data-section="section-fallback"> <a href="/">NZ Herald</a> </li> <li class="primary-nav-item section-northern-advocate " data-nav-id="the northern advocate" data-section="section-northern-advocate"> <a href="/northern-advocate/news/headlines.cfm?c_id=1503450">The Northern Advocate</a> </li> <li class="primary-nav-item section-northland-age " data-nav-id="the northland age" data-section="section-northland-age"> <a href="http://www2.nzherald.co.nz/northland-age/news/headlines.cfm?c_id=1503402">The Northland Age</a> </li> <li class="primary-nav-item section-the-aucklander " data-nav-id="the aucklander" data-section="section-the-aucklander"> <a href="http://www2.nzherald.co.nz/aucklander/news/headlines.cfm?c_id=1503378">The Aucklander</a> </li> <li class="primary-nav-item section-hamilton-news " data-nav-id="hamilton news" data-section="section-hamilton-news"> <a href="http://www2.nzherald.co.nz/hamilton-news/news/headlines.cfm?c_id=1503366">Hamilton News</a> </li> <li class="primary-nav-item section-bay-of-plenty-times " data-nav-id="bay of plenty times" data-section="section-bay-of-plenty-times"> <a href="/bay-of-plenty-times/news/headlines.cfm?c_id=1503343">Bay Of Plenty Times</a> </li> <li class="primary-nav-item section-rotorua-daily-post " data-nav-id="rotorua daily post" data-section="section-rotorua-daily-post"> <a href="/rotorua-daily-post/news/headlines.cfm?c_id=1503438">Rotorua Daily Post</a> </li> <li class="primary-nav-item section-hawkes-bay-today " data-nav-id="hawke's bay today" data-section="section-hawkes-bay-today"> <a href="/hawkes-bay-today/news/headlines.cfm?c_id=1503462">Hawke's Bay Today</a> </li> <li class="primary-nav-item section-wanganui-chronicle " data-nav-id="wanganui chronicle" data-section="section-wanganui-chronicle"> <a href="/wanganui-chronicle/news/headlines.cfm?c_id=1503426">Wanganui Chronicle</a> </li> <li class="primary-nav-item section-stratford-press " data-nav-id="the stratford press" data-section="section-stratford-press"> <a href="http://www2.nzherald.co.nz/stratford-press/news/headlines.cfm?c_id=1503390">The Stratford Press</a> </li> <li class="primary-nav-item section-manawatu-guardian " data-nav-id="manawatu guardian" data-section="section-manawatu-guardian"> <a href="http://www2.nzherald.co.nz/manawatu-guardian/news/headlines.cfm?c_id=1503567">Manawatu Guardian</a> </li> <li class="primary-nav-item section-kapiti-news " data-nav-id="kapiti news" data-section="section-kapiti-news"> <a href="http://www2.nzherald.co.nz/kapiti-news/news/headlines.cfm?c_id=1503789">Kapiti News</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="viva" data-section="section-fallback"> <a href="http://www.viva.co.nz/?ref=network">Viva</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="bite" data-section="section-fallback"> <a href="http://www.bite.co.nz/?ref=network">Bite</a> </li> <li class="primary-nav-item section-entertainment " data-nav-id="spy" data-section="section-entertainment"> <a href="http://spy.nzherald.co.nz/?ref=network">Spy</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="driven motoring" data-section="section-fallback"> <a href="http://www.driven.co.nz/?ref=network">Driven Motoring</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="true commercial" data-section="section-fallback"> <a href="http://truecommercial.nzherald.co.nz/?ref=network">True Commercial</a> </li> <li class="primary-nav-item section-the-country " data-nav-id="the country" data-section="section-the-country"> <a href="http://www2.nzherald.co.nz/the-country/news/headlines.cfm?c_id=16">The Country</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="nz herald insights" data-section="section-fallback"> <a href="http://insights.nzherald.co.nz/">NZ Herald Insights</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="chinese herald" data-section="section-fallback"> <a href="http://www.chinesenzherald.co.nz/?ref=network">Chinese Herald</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="newspix" data-section="section-fallback"> <a href="http://newspix.nzherald.co.nz/?ref=network">NewsPix</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="watchme" data-section="section-fallback"> <a href="http://www.watchme.co.nz/?ref=network">WatchMe</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="iheart radio" data-section="section-fallback"> <a href="http://www.iheartradio.co.nz/?ref=network">iHeart Radio</a> </li> <li class="primary-nav-item section-fallback " data-nav-id="grabone" data-section="section-fallback"> <a href="https://new.grabone.co.nz/?ref=network">GrabOne</a> </li> </ul> </div> </div> <div class="sub-menus-wrapper"> <div class="secondary-menus"> </div> <div class="tertiary-menus"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-stripped-down-sharebar" id="f0gHb35T1InUqq"> <div class="stripped-down-sharebar"> <div class="follow-title">follow NZ herald on:</div> <div class="share-icons"> <a href="https://www.facebook.com/nzherald.co.nz" target="_blank" class="share-icon facebook svg-bg svg-facebook-icon"></a> <a href="https://www.twitter.com/nzherald" target="_blank" class="share-icon twitter svg-bg svg-twitter-icon"></a> <a href="https://plus.google.com/+nzherald" target="_blank" class="share-icon google-plus svg-bg svg-googleplus-icon"></a> <a href="https://www.instagram.com/nzherald" target="_blank" class="share-icon instagram svg-bg svg-instagram-icon"></a> <a href="https://www.youtube.com/nzheraldtv" target="_blank" class="share-icon youtube svg-bg svg-youtube-icon"></a> <a href=" http://rss.nzherald.co.nz/rss/xml/nzhtsrsscid_000000698.xml" target="_blank" class="share-icon rss svg-bg svg-rss-icon"></a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="fSWD7W1T1InUqq"> <div class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="http://www.newstalkzb.co.nz/?ref=nzhnavpromo1"><img data-lazy="http://www.nzherald.co.nz/resizer/UfFEPP8B4eM3GBWBiLI06gJyBD0=/320x390/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/UfFEPP8B4eM3GBWBiLI06gJyBD0=/320x390/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/XVTTvxuM5H59T3pL65fv1IxrODw=/630x768/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/NTZB140x170.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="http://www.newstalkzb.co.nz/?ref=nzhnavpromo1"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">Newstalk ZB</span> </a> </div> <a href="http://www.newstalkzb.co.nz/?ref=nzhnavpromo1" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="THE DIFFERENCE IS OPINION">THE DIFFERENCE IS OPINION</a> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> From breaking news to debate and conversation, we bring NZ the news as it happens. </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story" id="f0HDautT1InUqq"> <div class="flex-feature-wrapper border-bottom-none "> <div class="flex-item marketing---text-below flex-stack text-align-left "> <div class="art col-xs-12 col-sm-12 art-full-width col-md-12"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="http://www.thehits.co.nz/win/nationwide/win-with-the-hits-50-000-panic-room/"><img data-lazy="http://www.nzherald.co.nz/resizer/2Xzk9K7Ic0Pj5LLwYAICT4xvWxk=/320x390/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/HITS_PanicRoom_MarketingModule_140x170.png" data-low-res-src="http://www.nzherald.co.nz/resizer/2Xzk9K7Ic0Pj5LLwYAICT4xvWxk=/320x390/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/HITS_PanicRoom_MarketingModule_140x170.png" data-hi-res-src="http://www.nzherald.co.nz/resizer/gM0GrrwPkVEb_c25UXdJI-T2HM8=/630x768/smart/filters:quality(70)/media.nzherald.co.nz/webcontent/infographics/2036/HITS_PanicRoom_MarketingModule_140x170.png" class=" image-lazy"></a> </div> <div class="clear"></div> </div> <div class="flex-stack col-xs-12 col-sm-12 col-md-12 flex-stack-text text-below"> <div class="headline small normal-style "> <div class="header-label section-bay-of-plenty-times-color" style='color:#b42438'> <a href="http://www.thehits.co.nz/win/nationwide/win-with-the-hits-50-000-panic-room/"> <span class="caps-header" data-pb-field="custom.labelTextOverride" data-pb-url-field="custom.labelUrlOverride" data-pb-field-type="text">The Hits</span> </a> </div> <a href="http://www.thehits.co.nz/win/nationwide/win-with-the-hits-50-000-panic-room/" data-pb-field="customTitle_11813668" data-pb-field-type="text" data-pb-url-field="customUrl_11813668" data-pb-placeholder="Are you BRAVE enough to step inside The Hits $50,000 Panic Room?">Are you BRAVE enough to step inside The Hits $50,000 Panic Room?</a> </div> <div class="blurb " data-pb-field="description.basic" data-pb-field-type="text" data-pb-placeholder="Write blurb here."> Listen at 8:30am, 12:30pm and 4:30pm for your chance to WIN! </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-navigation-company-links" id="fNOBqq1T1InUqq"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="large-list"> <li class="list-link"> <a href="http://www.nzme.co.nz/" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="standard-link">About NZME</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/help/" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="standard-link">Help & Support</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/help/" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="standard-link">Contact Us</a> </li> <li class="list-link"> <a href="https://www.nzherald.co.nz/account/subscription/?page=selectPackage" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="standard-link">Subscribe to NZ Herald</a> </li> <li class="list-link"> <a href="https://subscriptions.nzherald.co.nz/entry.cfm" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="standard-link">Manage Your Subscription</a> </li> <li class="list-link"> <a href="https://nzherald.digitaledition.nzme.co.nz/" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="standard-link">NZ Herald Digital Edition</a> </li> <li class="list-link"> <a href="http://advertising.nzme.co.nz/" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="standard-link">Advertise with NZME</a> </li> <li class="list-link"> <a href="http://nzherald.adperfect.com/" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="standard-link">Book Your Ad</a> </li> </ul></div> </div> <ul class="small-list"> <li><a href="http://www.nzme.co.nz/about-us/privacy-policy/">Privacy Policy</a></li> <li><a href="http://www.nzme.co.nz/about-us/terms-conditions/">Terms of Use</a></li> <li><a href="http://www.nzme.co.nz/about-us/terms-conditions/#Benefit%20of%20Terms%20and%20Conditions">Competition Terms &amp; Conditions</a></li> </ul> <div class="copyright"> <div>&#169; Copyright 2017</div> <div>NZME. Publishing Limited</div> </div> </div> <div class="pb-container"> </div></section> <section id="main" class=""> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-event-bar" id="fJGHIj2T1InUqq"> <div id="event-alert" class="bar-wrapper hidden" data-href="/pb/api/v2/render/feature?name=nzh-event-bar&uri=/homepage/" data-has-news="false" data-reload="true"> <div class="render-wrapper rendered-alert"> <div class="bar-image feaux"> <div class="arbitrary-gray"></div> </div> <div class="bar-text"> </div> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-bars-breaking-news-bar" id="f0pNZFPT1InUqq"> <div data-spoof="false"></div> <div id="breaking-alert" class="bar-wrapper hidden"> <div class="bar-label"> <label>Breaking <span>news:</span></label> </div> <div class="bar-text render-this"> <a class="breaking-news-item" href='#'></a> </div> <div class="bar-close"> <div class="bar-close-btn svg-bg svg-close-icon-white"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-nzme-header-bar" id="f8v7eo1T1InUqq"> <div class="nzme-nav-bar section-business-background "> <a id="prev" class="left-half-bar" href="/business/news/article.cfm?c_id=3&objectid=11907099" data-url="/business/news/article.cfm?c_id=3&objectid=11907099"> <div class="left arrow"> <div class="section-business-theme"> <span class="left"></span> </div> </div> <div class="text-wrapper"> <div class="section-name">Lithuanian man brought to US to face $100 million fraud case</div> <span class="date-text">19 Aug, 2017 9:10am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> Quick Read</span> </div> </a> <a id="next" class="right-half-bar" href="/business/news/article.cfm?c_id=3&objectid=11906550" data-url="/business/news/article.cfm?c_id=3&objectid=11906550"> <div class="right arrow"> <div class="section-business-theme"> <span class="right"></span> </div> </div> <div class="text-wrapper"> <div class="section-name">Getting off the well-worn farm track</div> <span class="date-text">19 Aug, 2017 9:14am</span><span class="time-to-read-text"><span class='clock-pic svg-bg svg-clock-icon-white'></span> Quick Read</span> </div> </a> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-search-search-bar" id="f0D4SMjT1InUqq"> <div class="form search"> <input type="submit" class="submit" id="q-bar-mobile" name="q-mobile" data-cId="3"/> <button class="mobile"><span class="search-icon svg-bg svg-magnify-icon-white"></span></button> <input type="text-field" placeholder="Search" class="text-field" id="q-bar" name="q-bar" data-cId="3"/> <button><span class="search-icon desktop svg-bg svg-magnify-icon-white"></span></button> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0Qh1uUT1InUqq"> <div class="ad-container has-text max-width-728" style="max-width:728px"> <div class="ad-text-before">Advertisement</div> <div id="leaderboard" class="pb-ad-container max-width-728 min-height-90" data-href='//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=BIGBANNER/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=MRQ6HV3GGJDRPBFYM6DP34M3X4/KEYWORD=announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years/SV=1/VURL=WASHPOST/' data-width='728' data-height='90' data-keywords='announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years'> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="col-md-8 col-sm-8 col-xs-12 pb-layout-item pb-chain pb-c-list-chain full" id="csyXaQ1T1InUqq"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="flEjTd2T1InUqq"> <header class="article-header hed-first no-lead-image "> <figure> <div class="text-wrapper "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <h1> US announces deal to export pork to Argentina <span class="right-rail-trigger svg-bg svg-dots"></span> </h1> <div class="publish"> 19 Aug, 2017 9:10am <div class="read-time"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 2 minutes to read </div> </div> </div> </figure> </header> <style> </style> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-slimline-byline" id="fukOo62T1InUqq"> <div class="outer-byline"> <div class="byline "> <div class=" no-byline syndicator-name bio-with-share"> AP </div> <div class="byline-shares "> <div class="utility-tools"> </div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=US announces deal to export pork to Argentina&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;text=US+announces+deal+to+export+pork+to+Argentina, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-business" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;text=US+announces+deal+to+export+pork+to+Argentina, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=US announces deal to export pork to Argentina&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;title=US+announces+deal+to+export+pork+to+Argentina','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=US%20announces%20deal%20to%20export%20pork%20to%20Argentina - http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;media=&amp;description=US+announces+deal+to+export+pork+to+Argentina','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;title=US+announces+deal+to+export+pork+to+Argentina','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> <div class="thinline"></div> </div> </div> </div> <div class="wrapper clearfix col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-article-body col-sm-12 col-xs-12" id="fAwdH91T1InUqq"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <p class="element element-paragraph"> BUENOS AIRES, Argentina (AP) " The United States said Thursday that it has agreed to terms on a deal to export pork to Argentina for the first time in 25 years.</p> <p class="element element-paragraph"> Argentina blocked imports of U.S. pork in 1992, saying it had concerns about animal health. There was no immediate comment from Argentina's government about the U.S. announcement.</p> <p class="element element-paragraph"> The White house said in a statement that all fresh, chilled and frozen pork and pork products from U.S. animals will be able to be exported to the South American country. Argentine food safety officials will now visit the U.S. to conduct on-site verification of the meat inspection system before exports resume, it said.</p> <p class="element element-paragraph"> The U.S. is the world's top pork exporter.</p> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="ContentRect" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=MRQ6HV3GGJDRPBFYM6DP34M3X4/KEYWORD=announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years/SV=1/" data-width="300" data-height="250" data-keywords="announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-airy"></div> <p class="element element-paragraph"> President Donald Trump first discussed the issue with Argentine President Mauricio Macri at the White House on April 27. The agreement comes after this week's meeting between Vice President Mike Pence and Macri in Buenos Aires.</p> <p class="element element-paragraph"> Pence hailed the announcement as "a big win" for American pork producers.</p> <p class="element element-paragraph"> "After 25 years of discussions, America's pork producers will soon be able to export their fine product to Argentina," Pence said in the statement. "This is one more example of the commitment of President Trump and his entire administration to breaking down international trade barriers and making free and fair trade a win-win for American workers, farmers, and our trading partners."</p> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sharebar" id="f4xeuZ1T1InUqq"> <div class="utility-tools"> <a onclick="window.print();" class="print tool first last share-button svg-bg svg-print-icon" tabindex="_tbidx_"> <span class="hideText">Print this article</span> </a></div> <div class="social-tools"> <a onclick="window.location.href = 'mailto:?subject=US announces deal to export pork to Argentina&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160';" class="email tool first share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;text=US+announces+deal+to+export+pork+to+Argentina, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><a onclick="" class="share-container tool share-button svg-bg svg-share-icon" tabindex="_tbidx_"> <span class="hideText">Show more</span> </a><a class="bookmark tool last not-alone share-button svg-bg svg-bookmark-icon section-business" tabindex="_tbidx_"> <span class="hideText">Bookmark this article</span> </a><div class="hidden-shares extra-shares"> <div class="extra-share-wrapper"> <div class="icon-wrapper"> <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160','share_facebook','width=658,height=354,scrollbars=no');" class="facebook tool first share-button svg-bg svg-facebook-icon" tabindex="_tbidx_"> <span class="hideText">Share on Facebook</span> </a><span class="icon-name">facebook</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;text=US+announces+deal+to+export+pork+to+Argentina, via @nzherald','share_twitter','width=550, height=350, scrollbars=no');" class="twitter tool share-button svg-bg svg-twitter-icon" tabindex="_tbidx_"> <span class="hideText">Share on Twitter</span> </a><span class="icon-name">twitter</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'mailto:?subject=US announces deal to export pork to Argentina&amp;body=I found this article from nzherald.co.nz that you might be interested in: http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160';" class="email tool share-button svg-bg svg-email-icon" tabindex="_tbidx_"> <span class="hideText">Share via email</span> </a><span class="icon-name">email</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;title=US+announces+deal+to+export+pork+to+Argentina','share_linkedin','width=830,height=460,scrollbars=no');" class="linkedin tool share-button svg-bg svg-linkedin-icon" tabindex="_tbidx_"> <span class="hideText">Share on LinkedIn</span> </a><span class="icon-name">linkedin</span> </div> <div class="icon-wrapper"> <a onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160','share_google-plus','width=832,height=472,scrollbars=no');" class="google-plus tool share-button svg-bg svg-googleplus-icon" tabindex="_tbidx_"> <span class="hideText">Share on Google Plus</span> </a><span class="icon-name">google-plus</span> </div> <div class="icon-wrapper"> <a onclick="window.location.href = 'whatsapp://send?text=US%20announces%20deal%20to%20export%20pork%20to%20Argentina - http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160';" class="whatsapp tool share-button svg-bg svg-whatsapp-icon" tabindex="_tbidx_"> <span class="hideText">Share on Whatsapp</span> </a><span class="icon-name">whatsapp</span> </div> <div class="icon-wrapper"> <a onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;media=&amp;description=US+announces+deal+to+export+pork+to+Argentina','share_pinterest','width=550,height=450,scrollbars=no');" class="pinterest tool share-button svg-bg svg-pinterest-icon" tabindex="_tbidx_"> <span class="hideText">Share on Pinterest</span> </a><span class="icon-name">pinterest</span> </div> <div class="icon-wrapper"> <a class="reddit tool last share-button svg-bg svg-reddit-icon" onclick="window.open('//www.reddit.com/submit?url=http%3A%2F%2Fwww.nzherald.co.nz%2Fbusiness%2Fnews%2Farticle.cfm%3Fc_id%3D3%26objectid%3D11907160&amp;title=US+announces+deal+to+export+pork+to+Argentina','share_reddit','width=550,height=450,scrollbars=no');" tabindex="_tbidx_"> <span class="hideText">Share on Reddit</span> </a><span class="icon-name">reddit</span> </div> </div> <span class="share-close svg-bg svg-close-icon-white"></span> </div> </div> <div class="clear"></div> </div> </div> <div class="pb-container"> <div class="hide-mobile right-rail col-md-4 col-sm-4 col-xs-12 pb-c-rail-chain pb-layout-item pb-chain" id="ckDnTJ1T1InUqq"> <span class="close-icon svg-bg svg-close-icon-white"></span> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-trending-topics" id="fXgc7v1T1InUqq"> <div class="list-label-scss header section-business-color" data-pb-field="custom.titleText" data-pb-field-type="text" data-pb-placeholder="Trending Topics">Trending Topics <div class="header-arrow default trending-expand open"></div> </div> <div class="items-text-scss"> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="trending-list expanded"> <li class="list-link"> <a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=11901800" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="trending-link">Belt up New Zealand</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=11905722" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="trending-link">Aussie/NZ citizenship row</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=11905667" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="trending-link">North Island rapid rail service</a> </li> <li class="list-link"> <a href="http://www.nzherald.co.nz/sport/news/article.cfm?c_id=4&amp;objectid=11905571" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="trending-link">Aaron Smith sex scandal erupts again</a> </li> </ul></div> </div> </div> <div class="border-bottom-airy"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f0ZN0P2T1InUqq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="rec-1-business-article" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=MRQ6HV3GGJDRPBFYM6DP34M3X4/KEYWORD=announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-right-hand-column-module" id="fJoNy81T1InUqq"> <div class="popular-list"> <h2 class="header-title section-business-color">Latest from Business</h2> <aside class="most-read with-bottom-border "> <article class="story-preview-wrapper "> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11906349"> <img src="http://www.nzherald.co.nz/resizer/tLDQbW6SkX6A8ruWFRNxWk5oPng=/130x157/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/UNBQLE7JK5F4TEO4O4E3K4DILQ.jpg" alt="Plans for Commercial Bay's shopping centre, opening to Britomart. " class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></li> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11906349"><li class="story-title">Pre-Christmas mall opening plans flop</li></a> <li class="both-times"><div class="story-date-time with-image">18 Aug, 2017 6:46am</div><div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 4 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11906671"> <img src="http://www.nzherald.co.nz/resizer/s2l2-2hbg5bsn4GJxcU5QzPx-Lc=/130x157/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/G6J4INVTANBBNIGFHPRUY5ETYM.jpg" alt="Crowds at H&amp;M in Auckland. Photo/ DougSherring" class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></li> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11906671"><li class="story-title">Auckland, Wellington top global retail rent rise chart</li></a> <li class="both-times"><div class="story-date-time with-image">18 Aug, 2017 1:53pm</div><div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper last"> <header> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11906477"> <img src="http://www.nzherald.co.nz/resizer/LrOnLJPDh1zHq6gtpXDELltZPWM=/130x157/smart/filters:quality(70)/arc-anglerfish-syd-prod-nzme.s3.amazonaws.com/public/KWL3F4XF3RFSFOOHAIIC2QPRAA.jpg" alt="Competition remains tight between New Zealand's two largest telcos with Vodafone and Spark both reporting similar mobile and broadband gains in their latest annual reports. Photo / file " class="promo-pic"> </a> <ul class="item-text yes-image"> <li class="story-category header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></li> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11906477"><li class="story-title">Who's winning between Vodafone and Spark?</li></a> <li class="both-times"><div class="story-date-time with-image">18 Aug, 2017 9:57am</div><div class="time-to-read with-image"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div></li> </ul> </header> </article> </aside> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-native-ad" id="f4hpWm1T1InUqq"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fijedd2T1InUqq"> <div class="max-width-300 min-height-355 pb-ad-curated desktop-only"> <iframe src="http://lefrontend.nzmelistings.co.nz/carousel/truecommerc_NNZH" width="300" height="355" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-latest-news" id="f0wLZpcT1InUqq"> <div class="button-wrapper"> <button class="pick-a-category selected" id="latest">Latest News</button> <button class="pick-a-category" id="most-read">Most Read</button> </div> <div id="latest-list" class="article-list"> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11907058"><li class="story-title">US college teams in Barcelona during van attack, players OK</li></a> <li class="both-times"><div class="story-date-time">19 Aug, 2017 10:20am</div><div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11907147"><li class="story-title">The Latest: School board hopes ouster ends distractions</li></a> <li class="both-times"><div class="story-date-time">19 Aug, 2017 10:20am</div><div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 3 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11907186"><li class="story-title">Western &amp; Southern Open Results</li></a> <li class="both-times"><div class="story-date-time">19 Aug, 2017 10:20am</div><div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> Quick Read</div></li> </ul> </header> </article> <article class="story-preview-wrapper last"> <header> <ul class="item-text no-image"> <li class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11907012"><li class="story-title">Attacker drives van into Barcelona crowd; 13 dead, 100 hurt</li></a> <li class="both-times"><div class="story-date-time">19 Aug, 2017 10:20am</div><div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div></li> </ul> </header> </article> </div> <div id="most-read-list" class="article-list"> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-lifestyle-color header-label"> <a class="has-section-color" href="/lifestyle/news/headlines.cfm?c_id=6"> <span class="caps-header">LIFESTYLE</span> </a></li> <a href="/lifestyle/news/article.cfm?c_id=6&amp;objectid=11905987"><li class="story-title">Exclusive: Jacinda and Clarke's first interview</li></a> <li class="both-times"><div class="story-date-time">19 Aug, 2017 8:40am</div><div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 8 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-world-color header-label"> <a class="has-section-color" href="/world/news/headlines.cfm?c_id=2"> <span class="caps-header">WORLD</span> </a></li> <a href="/world/news/article.cfm?c_id=2&amp;objectid=11907148"><li class="story-title">Jagerbomb twist in mystery death</li></a> <li class="both-times"><div class="story-date-time">19 Aug, 2017 9:05am</div><div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper "> <header> <ul class="item-text no-image"> <li class="story-category section-sport-color header-label"> <a class="has-section-color" href="/sport/news/headlines.cfm?c_id=4"> <span class="caps-header">SPORT</span> </a></li> <a href="/sport/news/article.cfm?c_id=4&amp;objectid=11906917"><li class="story-title">Fresh claims in Aaron Smith saga</li></a> <li class="both-times"><div class="story-date-time">19 Aug, 2017 7:04am</div><div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 5 minutes to read</div></li> </ul> </header> </article> <article class="story-preview-wrapper last"> <header> <ul class="item-text no-image"> <li class="story-category section-business-color header-label"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a></li> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11904481"><li class="story-title">Battle of the meal kits: Who fares the best</li></a> <li class="both-times"><div class="story-date-time">19 Aug, 2017 8:56am</div><div class="time-to-read"><span class="clock-pic svg-bg svg-clock-icon-9e9f9f"></span> 6 minutes to read</div></li> </ul> </header> </article> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f6Ebw51T1InUqq"> <div class="ad-container max-width-300" style="max-width:300px"> <div id="nativeoffsite" class="pb-ad-container max-width-300 min-height-205" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=SPECIALOFFERCONTAINER/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=MRQ6HV3GGJDRPBFYM6DP34M3X4/KEYWORD=announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years/SV=1/VURL=WASHPOST/TEST=HEY/" data-width="300" data-height="205" data-keywords="announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years"> </div> </div> <div class="border-bottom-none"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-currency-converter-box" id="f0djGgFT1InUqq"> <form class="currency-converter-box"> <h2>Currency converter:</h2> <label for="amount">Amount:</label> <input type="number" id="amount" value="1"> <label for="from-currency">From this currency:</label> <select id="from-currency" name="currency" class="svg-bg svg-select-arrows"> <optgroup label="Top Currencies:" title="Top Currencies:"> <option value="NZD">New Zealand Dollars (NZD)</option> <option value="AUD">Australia Dollars (AUD)</option> <option value="USD">United States Dollars (USD)</option> <option value="EUR">Euro (EUR)</option> <option value="GBP">United Kingdom Pounds (GBP)</option> <option value="JPY">Japan Yen (JPY)</option> <option value="CNY">China Yuan Renminbi (CNY)</option> <option value="CAD">Canada Dollars (CAD)</option> <option value="ZAR">South Africa Rand (ZAR)</option> </optgroup> <optgroup label="All Currencies:" title="All Currencies:"> <option value="AED">Emirati Dirham (AED)</option> <option value="AFN">Afghan Afghani (AFN)</option> <option value="ALL">Albanian Lek (ALL)</option> <option value="AMD">Armenian Dram (AMD)</option> <option value="ANG">Dutch Guilder (ANG)</option> <option value="AOA">Angolan Kwanza (AOA)</option> <option value="ARS">Argentine Peso (ARS)</option> <option value="AUD">Australian Dollar (AUD)</option> <option value="AWG">Aruban or Dutch Guilder (AWG)</option> <option value="AZN">Azerbaijan Manat (AZN)</option> <option value="BAM">Bosnian Convertible Marka (BAM)</option> <option value="BBD">Barbadian or Bajan Dollar (BBD)</option> <option value="BDT">Bangladeshi Taka (BDT)</option> <option value="BGN">Bulgarian Lev (BGN)</option> <option value="BHD">Bahraini Dinar (BHD)</option> <option value="BIF">Burundian Franc (BIF)</option> <option value="BMD">Bermudian Dollar (BMD)</option> <option value="BND">Bruneian Dollar (BND)</option> <option value="BOB">Bolivian Bolíviano (BOB)</option> <option value="BRL">Brazilian Real (BRL)</option> <option value="BSD">Bahamian Dollar (BSD)</option> <option value="BTN">Bhutanese Ngultrum (BTN)</option> <option value="BWP">Botswana Pula (BWP)</option> <option value="BYN">Belarusian Ruble (BYN)</option> <option value="BZD">Belizean Dollar (BZD)</option> <option value="CAD">Canadian Dollar (CAD)</option> <option value="CDF">Congolese Franc (CDF)</option> <option value="CHF">Swiss Franc (CHF)</option> <option value="CLP">Chilean Peso (CLP)</option> <option value="CNY">Chinese Yuan Renminbi (CNY)</option> <option value="COP">Colombian Peso (COP)</option> <option value="CRC">Costa Rican Colon (CRC)</option> <option value="CUC">Cuban Convertible Peso (CUC)</option> <option value="CUP">Cuban Peso (CUP)</option> <option value="CVE">Cape Verdean Escudo (CVE)</option> <option value="CZK">Czech Koruna (CZK)</option> <option value="DJF">Djiboutian Franc (DJF)</option> <option value="DKK">Danish Krone (DKK)</option> <option value="DOP">Dominican Peso (DOP)</option> <option value="DZD">Algerian Dinar (DZD)</option> <option value="EGP">Egyptian Pound (EGP)</option> <option value="ERN">Eritrean Nakfa (ERN)</option> <option value="ETB">Ethiopian Birr (ETB)</option> <option value="EUR">Euro (EUR)</option> <option value="FJD">Fijian Dollar (FJD)</option> <option value="FKP">Falkland Island Pound (FKP)</option> <option value="GBP">British Pound (GBP)</option> <option value="GEL">Georgian Lari (GEL)</option> <option value="GGP">Guernsey Pound (GGP)</option> <option value="GHS">Ghanaian Cedi (GHS)</option> <option value="GIP">Gibraltar Pound (GIP)</option> <option value="GMD">Gambian Dalasi (GMD)</option> <option value="GNF">Guinean Franc (GNF)</option> <option value="GTQ">Guatemalan Quetzal (GTQ)</option> <option value="GYD">Guyanese Dollar (GYD)</option> <option value="HKD">Hong Kong Dollar (HKD)</option> <option value="HNL">Honduran Lempira (HNL)</option> <option value="HRK">Croatian Kuna (HRK)</option> <option value="HTG">Haitian Gourde (HTG)</option> <option value="HUF">Hungarian Forint (HUF)</option> <option value="IDR">Indonesian Rupiah (IDR)</option> <option value="ILS">Israeli Shekel (ILS)</option> <option value="IMP">Isle of Man Pound (IMP)</option> <option value="INR">Indian Rupee (INR)</option> <option value="IQD">Iraqi Dinar (IQD)</option> <option value="IRR">Iranian Rial (IRR)</option> <option value="ISK">Icelandic Krona (ISK)</option> <option value="JEP">Jersey Pound (JEP)</option> <option value="JMD">Jamaican Dollar (JMD)</option> <option value="JOD">Jordanian Dinar (JOD)</option> <option value="JPY">Japanese Yen (JPY)</option> <option value="KES">Kenyan Shilling (KES)</option> <option value="KGS">Kyrgyzstani Som (KGS)</option> <option value="KHR">Cambodian Riel (KHR)</option> <option value="KMF">Comorian Franc (KMF)</option> <option value="KPW">North Korean Won (KPW)</option> <option value="KRW">South Korean Won (KRW)</option> <option value="KWD">Kuwaiti Dinar (KWD)</option> <option value="KYD">Caymanian Dollar (KYD)</option> <option value="KZT">Kazakhstani Tenge (KZT)</option> <option value="LAK">Lao Kip (LAK)</option> <option value="LBP">Lebanese Pound (LBP)</option> <option value="LKR">Sri Lankan Rupee (LKR)</option> <option value="LRD">Liberian Dollar (LRD)</option> <option value="LSL">Basotho Loti (LSL)</option> <option value="LYD">Libyan Dinar (LYD)</option> <option value="MAD">Moroccan Dirham (MAD)</option> <option value="MDL">Moldovan Leu (MDL)</option> <option value="MGA">Malagasy Ariary (MGA)</option> <option value="MKD">Macedonian Denar (MKD)</option> <option value="MMK">Burmese Kyat (MMK)</option> <option value="MNT">Mongolian Tughrik (MNT)</option> <option value="MOP">Macau Pataca (MOP)</option> <option value="MRO">Mauritanian Ouguiya (MRO)</option> <option value="MUR">Mauritian Rupee (MUR)</option> <option value="MVR">Maldivian Rufiyaa (MVR)</option> <option value="MWK">Malawian Kwacha (MWK)</option> <option value="MXN">Mexican Peso (MXN)</option> <option value="MYR">Malaysian Ringgit (MYR)</option> <option value="MZN">Mozambican Metical (MZN)</option> <option value="NAD">Namibian Dollar (NAD)</option> <option value="NGN">Nigerian Naira (NGN)</option> <option value="NIO">Nicaraguan Cordoba (NIO)</option> <option value="NOK">Norwegian Krone (NOK)</option> <option value="NPR">Nepalese Rupee (NPR)</option> <option value="NZD">New Zealand Dollar (NZD)</option> <option value="OMR">Omani Rial (OMR)</option> <option value="PAB">Panamanian Balboa (PAB)</option> <option value="PEN">Peruvian Sol (PEN)</option> <option value="PGK">Papua New Guinean Kina (PGK)</option> <option value="PHP">Philippine Peso (PHP)</option> <option value="PKR">Pakistani Rupee (PKR)</option> <option value="PLN">Polish Zloty (PLN)</option> <option value="PYG">Paraguayan Guarani (PYG)</option> <option value="QAR">Qatari Riyal (QAR)</option> <option value="RON">Romanian Leu (RON)</option> <option value="RSD">Serbian Dinar (RSD)</option> <option value="RUB">Russian Ruble (RUB)</option> <option value="RWF">Rwandan Franc (RWF)</option> <option value="SAR">Saudi Arabian Riyal (SAR)</option> <option value="SBD">Solomon Islander Dollar (SBD)</option> <option value="SCR">Seychellois Rupee (SCR)</option> <option value="SDG">Sudanese Pound (SDG)</option> <option value="SEK">Swedish Krona (SEK)</option> <option value="SGD">Singapore Dollar (SGD)</option> <option value="SHP">Saint Helenian Pound (SHP)</option> <option value="SLL">Sierra Leonean Leone (SLL)</option> <option value="SOS">Somali Shilling (SOS)</option> <option value="SPL">Seborgan Luigino (SPL)</option> <option value="SRD">Surinamese Dollar (SRD)</option> <option value="STD">Sao Tomean Dobra (STD)</option> <option value="SVC">Salvadoran Colon (SVC)</option> <option value="SYP">Syrian Pound (SYP)</option> <option value="SZL">Swazi Lilangeni (SZL)</option> <option value="THB">Thai Baht (THB)</option> <option value="TJS">Tajikistani Somoni (TJS)</option> <option value="TMT">Turkmenistani Manat (TMT)</option> <option value="TND">Tunisian Dinar (TND)</option> <option value="TOP">Tongan Pa'anga (TOP)</option> <option value="TRY">Turkish Lira (TRY)</option> <option value="TTD">Trinidadian Dollar (TTD)</option> <option value="TVD">Tuvaluan Dollar (TVD)</option> <option value="TWD">Taiwan New Dollar (TWD)</option> <option value="TZS">Tanzanian Shilling (TZS)</option> <option value="UAH">Ukrainian Hryvnia (UAH)</option> <option value="UGX">Ugandan Shilling (UGX)</option> <option value="USD">US Dollar (USD)</option> <option value="UYU">Uruguayan Peso (UYU)</option> <option value="UZS">Uzbekistani Som (UZS)</option> <option value="VEF">Venezuelan Bolívar (VEF)</option> <option value="VND">Vietnamese Dong (VND)</option> <option value="VUV">Ni-Vanuatu Vatu (VUV)</option> <option value="WST">Samoan Tala (WST)</option> <option value="XAF">Central African CFA Franc BEAC (XAF)</option> <option value="XAG">Silver Ounce (XAG)</option> <option value="XAU">Gold Ounce (XAU)</option> <option value="XBT">Bitcoin (XBT)</option> <option value="XCD">East Caribbean Dollar (XCD)</option> <option value="XDR">IMF Special Drawing Rights (XDR)</option> <option value="XOF">CFA Franc (XOF)</option> <option value="XPD">Palladium Ounce (XPD)</option> <option value="XPF">CFP Franc (XPF)</option> <option value="XPT">Platinum Ounce (XPT)</option> <option value="YER">Yemeni Rial (YER)</option> <option value="ZAR">South African Rand (ZAR)</option> <option value="ZMW">Zambian Kwacha (ZMW)</option> <option value="ZWD">Zimbabwean Dollar (ZWD)</option> </optgroup> </select> <label for="to-currency">To this currency:</label> <select id="to-currency" name="currency" class="svg-bg svg-select-arrows"> <optgroup label="Top Currencies:" title="Top Currencies:"> <option value="AUD">Australia Dollars (AUD)</option> <option value="NZD">New Zealand Dollars (NZD)</option> <option value="USD">United States Dollars (USD)</option> <option value="EUR">Euro (EUR)</option> <option value="GBP">United Kingdom Pounds (GBP)</option> <option value="JPY">Japan Yen (JPY)</option> <option value="CNY">China Yuan Renminbi (CNY)</option> <option value="CAD">Canada Dollars (CAD)</option> <option value="ZAR">South Africa Rand (ZAR)</option> </optgroup> <optgroup label="All Currencies:" title="All Currencies:"> <option value="AED">Emirati Dirham (AED)</option> <option value="AFN">Afghan Afghani (AFN)</option> <option value="ALL">Albanian Lek (ALL)</option> <option value="AMD">Armenian Dram (AMD)</option> <option value="ANG">Dutch Guilder (ANG)</option> <option value="AOA">Angolan Kwanza (AOA)</option> <option value="ARS">Argentine Peso (ARS)</option> <option value="AUD">Australian Dollar (AUD)</option> <option value="AWG">Aruban or Dutch Guilder (AWG)</option> <option value="AZN">Azerbaijan Manat (AZN)</option> <option value="BAM">Bosnian Convertible Marka (BAM)</option> <option value="BBD">Barbadian or Bajan Dollar (BBD)</option> <option value="BDT">Bangladeshi Taka (BDT)</option> <option value="BGN">Bulgarian Lev (BGN)</option> <option value="BHD">Bahraini Dinar (BHD)</option> <option value="BIF">Burundian Franc (BIF)</option> <option value="BMD">Bermudian Dollar (BMD)</option> <option value="BND">Bruneian Dollar (BND)</option> <option value="BOB">Bolivian Bolíviano (BOB)</option> <option value="BRL">Brazilian Real (BRL)</option> <option value="BSD">Bahamian Dollar (BSD)</option> <option value="BTN">Bhutanese Ngultrum (BTN)</option> <option value="BWP">Botswana Pula (BWP)</option> <option value="BYN">Belarusian Ruble (BYN)</option> <option value="BZD">Belizean Dollar (BZD)</option> <option value="CAD">Canadian Dollar (CAD)</option> <option value="CDF">Congolese Franc (CDF)</option> <option value="CHF">Swiss Franc (CHF)</option> <option value="CLP">Chilean Peso (CLP)</option> <option value="CNY">Chinese Yuan Renminbi (CNY)</option> <option value="COP">Colombian Peso (COP)</option> <option value="CRC">Costa Rican Colon (CRC)</option> <option value="CUC">Cuban Convertible Peso (CUC)</option> <option value="CUP">Cuban Peso (CUP)</option> <option value="CVE">Cape Verdean Escudo (CVE)</option> <option value="CZK">Czech Koruna (CZK)</option> <option value="DJF">Djiboutian Franc (DJF)</option> <option value="DKK">Danish Krone (DKK)</option> <option value="DOP">Dominican Peso (DOP)</option> <option value="DZD">Algerian Dinar (DZD)</option> <option value="EGP">Egyptian Pound (EGP)</option> <option value="ERN">Eritrean Nakfa (ERN)</option> <option value="ETB">Ethiopian Birr (ETB)</option> <option value="EUR">Euro (EUR)</option> <option value="FJD">Fijian Dollar (FJD)</option> <option value="FKP">Falkland Island Pound (FKP)</option> <option value="GBP">British Pound (GBP)</option> <option value="GEL">Georgian Lari (GEL)</option> <option value="GGP">Guernsey Pound (GGP)</option> <option value="GHS">Ghanaian Cedi (GHS)</option> <option value="GIP">Gibraltar Pound (GIP)</option> <option value="GMD">Gambian Dalasi (GMD)</option> <option value="GNF">Guinean Franc (GNF)</option> <option value="GTQ">Guatemalan Quetzal (GTQ)</option> <option value="GYD">Guyanese Dollar (GYD)</option> <option value="HKD">Hong Kong Dollar (HKD)</option> <option value="HNL">Honduran Lempira (HNL)</option> <option value="HRK">Croatian Kuna (HRK)</option> <option value="HTG">Haitian Gourde (HTG)</option> <option value="HUF">Hungarian Forint (HUF)</option> <option value="IDR">Indonesian Rupiah (IDR)</option> <option value="ILS">Israeli Shekel (ILS)</option> <option value="IMP">Isle of Man Pound (IMP)</option> <option value="INR">Indian Rupee (INR)</option> <option value="IQD">Iraqi Dinar (IQD)</option> <option value="IRR">Iranian Rial (IRR)</option> <option value="ISK">Icelandic Krona (ISK)</option> <option value="JEP">Jersey Pound (JEP)</option> <option value="JMD">Jamaican Dollar (JMD)</option> <option value="JOD">Jordanian Dinar (JOD)</option> <option value="JPY">Japanese Yen (JPY)</option> <option value="KES">Kenyan Shilling (KES)</option> <option value="KGS">Kyrgyzstani Som (KGS)</option> <option value="KHR">Cambodian Riel (KHR)</option> <option value="KMF">Comorian Franc (KMF)</option> <option value="KPW">North Korean Won (KPW)</option> <option value="KRW">South Korean Won (KRW)</option> <option value="KWD">Kuwaiti Dinar (KWD)</option> <option value="KYD">Caymanian Dollar (KYD)</option> <option value="KZT">Kazakhstani Tenge (KZT)</option> <option value="LAK">Lao Kip (LAK)</option> <option value="LBP">Lebanese Pound (LBP)</option> <option value="LKR">Sri Lankan Rupee (LKR)</option> <option value="LRD">Liberian Dollar (LRD)</option> <option value="LSL">Basotho Loti (LSL)</option> <option value="LYD">Libyan Dinar (LYD)</option> <option value="MAD">Moroccan Dirham (MAD)</option> <option value="MDL">Moldovan Leu (MDL)</option> <option value="MGA">Malagasy Ariary (MGA)</option> <option value="MKD">Macedonian Denar (MKD)</option> <option value="MMK">Burmese Kyat (MMK)</option> <option value="MNT">Mongolian Tughrik (MNT)</option> <option value="MOP">Macau Pataca (MOP)</option> <option value="MRO">Mauritanian Ouguiya (MRO)</option> <option value="MUR">Mauritian Rupee (MUR)</option> <option value="MVR">Maldivian Rufiyaa (MVR)</option> <option value="MWK">Malawian Kwacha (MWK)</option> <option value="MXN">Mexican Peso (MXN)</option> <option value="MYR">Malaysian Ringgit (MYR)</option> <option value="MZN">Mozambican Metical (MZN)</option> <option value="NAD">Namibian Dollar (NAD)</option> <option value="NGN">Nigerian Naira (NGN)</option> <option value="NIO">Nicaraguan Cordoba (NIO)</option> <option value="NOK">Norwegian Krone (NOK)</option> <option value="NPR">Nepalese Rupee (NPR)</option> <option value="NZD">New Zealand Dollar (NZD)</option> <option value="OMR">Omani Rial (OMR)</option> <option value="PAB">Panamanian Balboa (PAB)</option> <option value="PEN">Peruvian Sol (PEN)</option> <option value="PGK">Papua New Guinean Kina (PGK)</option> <option value="PHP">Philippine Peso (PHP)</option> <option value="PKR">Pakistani Rupee (PKR)</option> <option value="PLN">Polish Zloty (PLN)</option> <option value="PYG">Paraguayan Guarani (PYG)</option> <option value="QAR">Qatari Riyal (QAR)</option> <option value="RON">Romanian Leu (RON)</option> <option value="RSD">Serbian Dinar (RSD)</option> <option value="RUB">Russian Ruble (RUB)</option> <option value="RWF">Rwandan Franc (RWF)</option> <option value="SAR">Saudi Arabian Riyal (SAR)</option> <option value="SBD">Solomon Islander Dollar (SBD)</option> <option value="SCR">Seychellois Rupee (SCR)</option> <option value="SDG">Sudanese Pound (SDG)</option> <option value="SEK">Swedish Krona (SEK)</option> <option value="SGD">Singapore Dollar (SGD)</option> <option value="SHP">Saint Helenian Pound (SHP)</option> <option value="SLL">Sierra Leonean Leone (SLL)</option> <option value="SOS">Somali Shilling (SOS)</option> <option value="SPL">Seborgan Luigino (SPL)</option> <option value="SRD">Surinamese Dollar (SRD)</option> <option value="STD">Sao Tomean Dobra (STD)</option> <option value="SVC">Salvadoran Colon (SVC)</option> <option value="SYP">Syrian Pound (SYP)</option> <option value="SZL">Swazi Lilangeni (SZL)</option> <option value="THB">Thai Baht (THB)</option> <option value="TJS">Tajikistani Somoni (TJS)</option> <option value="TMT">Turkmenistani Manat (TMT)</option> <option value="TND">Tunisian Dinar (TND)</option> <option value="TOP">Tongan Pa'anga (TOP)</option> <option value="TRY">Turkish Lira (TRY)</option> <option value="TTD">Trinidadian Dollar (TTD)</option> <option value="TVD">Tuvaluan Dollar (TVD)</option> <option value="TWD">Taiwan New Dollar (TWD)</option> <option value="TZS">Tanzanian Shilling (TZS)</option> <option value="UAH">Ukrainian Hryvnia (UAH)</option> <option value="UGX">Ugandan Shilling (UGX)</option> <option value="USD">US Dollar (USD)</option> <option value="UYU">Uruguayan Peso (UYU)</option> <option value="UZS">Uzbekistani Som (UZS)</option> <option value="VEF">Venezuelan Bolívar (VEF)</option> <option value="VND">Vietnamese Dong (VND)</option> <option value="VUV">Ni-Vanuatu Vatu (VUV)</option> <option value="WST">Samoan Tala (WST)</option> <option value="XAF">Central African CFA Franc BEAC (XAF)</option> <option value="XAG">Silver Ounce (XAG)</option> <option value="XAU">Gold Ounce (XAU)</option> <option value="XBT">Bitcoin (XBT)</option> <option value="XCD">East Caribbean Dollar (XCD)</option> <option value="XDR">IMF Special Drawing Rights (XDR)</option> <option value="XOF">CFA Franc (XOF)</option> <option value="XPD">Palladium Ounce (XPD)</option> <option value="XPF">CFP Franc (XPF)</option> <option value="XPT">Platinum Ounce (XPT)</option> <option value="YER">Yemeni Rial (YER)</option> <option value="ZAR">South African Rand (ZAR)</option> <option value="ZMW">Zambian Kwacha (ZMW)</option> <option value="ZWD">Zimbabwean Dollar (ZWD)</option> </optgroup> </select> <button id="convert-currency" type="submit">Convert<span class="window-icon svg-bg svg-external-window-icon"></span></button> </form> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="fUF3332T1InUqq"> <div class="ad-container has-text max-width-300" style="max-width:300px"> <div class="ad-text-before">Advertisement</div> <div id="rec-2" class="pb-ad-container max-width-300 min-height-250" data-href="//data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/SIZE=RECTANGLE/AREA=BUSINESS/SS=BUSINESS/PT=ARTICLE/OID=MRQ6HV3GGJDRPBFYM6DP34M3X4/KEYWORD=announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years/SV=1/VURL=WASHPOST/" data-width="300" data-height="250" data-keywords="announces+deal+export+pork+argentina+buenos+aires+argentina+ap+united+states+said+thursday+that+agreed+terms+deal+export+pork+argentina+first+time+years"> </div> <div class="ad-contact-text"><a href="http://advertising.nzme.co.nz/">Advertise with NZME.</a></div> </div> <div class="border-bottom-none"></div> </div> </div> </div> <div class="section-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="c04t2YaT1InUqq"> <div class="chain-wrapper"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-blank-html" id="f07uYUFT1InUqq"> <div> <script src="http://widgets.outbrain.com/outbrain.js" async></script> <div class="OUTBRAIN" data-src="http://nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=11907160" data-widget-id="AR_10" data-ob-template="NZHerald_1"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="default-bg-color pb-layout-item pb-chain pb-c-standard-page-chain full" id="cKctnk2T1InUqq"> <div class="chain-wrapper"> <div class="slider-label "><h3 class=" center" style="color:">Trending in Business</h3></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fne5he1T1InUqq"> <div class="border-bottom-none horizontal col-md-4 col-sm-4 col-xs-12 flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11904481"><img data-lazy="http://www.nzherald.co.nz/resizer/Dsfd5zrUiBh0GLDlMy3EM1aeiTo=/320x390/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/JXVEOIUURFB3NJQGV2KW4JQDYQ.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/Dsfd5zrUiBh0GLDlMy3EM1aeiTo=/320x390/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/JXVEOIUURFB3NJQGV2KW4JQDYQ.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/PSTRD-FxTjxX7l0bLihUd16sSog=/630x768/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/JXVEOIUURFB3NJQGV2KW4JQDYQ.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11904481">Battle of the meal kits: Who fares the best</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-08-18T20:56:23Z">19 Aug, 2017 8:56am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 6 minutes to read </li> </ul> <div class="blurb ">Meal kits are on the rise and experts say they are here to stay.</div> </div> </div> </div> <div class="border-bottom-none horizontal col-md-4 col-sm-4 col-xs-12 flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11907137"><img data-lazy="http://www.nzherald.co.nz/resizer/DJFiMOHB89bWBO2wGL2WnJpWuuI=/320x390/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/VMPJB7HSMNGVXAVD3ISSFLYGFY.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/DJFiMOHB89bWBO2wGL2WnJpWuuI=/320x390/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/VMPJB7HSMNGVXAVD3ISSFLYGFY.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/qfGgRu3sOgByI-7CupRsqGptGh0=/630x768/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/VMPJB7HSMNGVXAVD3ISSFLYGFY.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11907137">Amazing shopping deliveries: from blimps via drones</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-08-18T20:32:18Z">19 Aug, 2017 8:32am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 3 minutes to read </li> </ul> <div class="blurb ">The world's largest retailer has applied for a US patent for a floating warehouse.</div> </div> </div> </div> <div class="border-bottom-none horizontal col-md-4 col-sm-4 col-xs-12 flex-feature-wrapper "> <div class="portrait-style-triple-items flex-item flex-stack text-align-left "> <div class="art col-xs-6 col-sm-12 col-md-6 art-left flex-stack-art"> <div class="art"> <div class="lazy-wrapper photo-wrapper portrait"> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11906474"><img data-lazy="http://www.nzherald.co.nz/resizer/saVHMPyznMCHQTnVYSWJu0VFG0w=/320x390/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/I73XXXKJZZCPXJPK3F6PYQVZAU.jpg" data-low-res-src="http://www.nzherald.co.nz/resizer/saVHMPyznMCHQTnVYSWJu0VFG0w=/320x390/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/I73XXXKJZZCPXJPK3F6PYQVZAU.jpg" data-hi-res-src="http://www.nzherald.co.nz/resizer/q6G70_hUQT6zH5LGHGB3qKV24jU=/630x768/smart/filters:quality(70)/arc-anglerfish-syd-sandbox-sandbox-nzme.s3.amazonaws.com/public/I73XXXKJZZCPXJPK3F6PYQVZAU.jpg" class=" image-lazy"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack col-xs-6 col-sm-12 col-md-6 flex-stack-text art-left"> <div class="headline normal normal-style "> <div class="header-label section-business-color"> <a class="has-section-color" href="/business/news/headlines.cfm?c_id=3"> <span class="caps-header">BUSINESS</span> </a> </div> <a href="/business/news/article.cfm?c_id=3&amp;objectid=11906474">Moa cries foul over beer rivalry</a> </div> <ul class="publish sigline"> <li class="timestamp" data-timestamp="2017-08-18T20:55:24Z">19 Aug, 2017 8:55am</li> <li class="read-time left"> <span class="clock-pic svg-bg svg-clock-icon-9e9f9f"><span class="svg-bg svg-clock-icon-white"></span></span> 4 minutes to read </li> </ul> <div class="blurb ">Moa beer chief Geoff Ross says big brewers are actively blocking independent brewers.</div> </div> </div> </div> </div> <div class="clear"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-ad" id="f1gpn32T1InUqq"> <div class="max-width-1130 min-height-405 pb-ad-curated mobile-only"> <iframe src="http://lefrontend.nzmelistings.co.nz/carousel/truecommerc_NNZH" width="1130" height="405" frameborder="0" scrolling="no" style="min-width:100%; width: 10px;"></iframe> </div> <div class="border-bottom-off"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0EEyvrT1InUqq"> <footer> <div class="footer-row-1"> <div class="wide-border"></div> <div class="custom-links-wrapper horizontal"> <div class="links-wrapper"> <ul class="footer-links"> <li class="list-link"> <a href="/nz/news/headlines.cfm?c_id=1" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="footer-nav-item">National</a> </li> <li class="list-link"> <a href="/business/news/headlines.cfm?c_id=3" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="footer-nav-item">Business</a> </li> <li class="list-link"> <a href="/sport/news/headlines.cfm?c_id=4" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="footer-nav-item">Sport</a> </li> <li class="list-link"> <a href="/property/news/headlines.cfm?c_id=8" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="footer-nav-item">Property</a> </li> <li class="list-link"> <a href="/world/news/headlines.cfm?c_id=2" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="footer-nav-item">World</a> </li> <li class="list-link"> <a href="/entertainment/news/headlines.cfm?c_id=1501119" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="footer-nav-item">Entertainment</a> </li> <li class="list-link"> <a href="/lifestyle/news/headlines.cfm?c_id=6" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="footer-nav-item">Lifestyle</a> </li> <li class="list-link"> <a href="/travel/news/headlines.cfm?c_id=7" data-pb-url-field="custom.textURL_7" data-pb-field="custom.text_7" data-pb-field-type="text" data-pb-placeholder="Link #8" class="footer-nav-item">Travel</a> </li> <li class="list-link"> <a href="/technology/news/headlines.cfm?c_id=5" data-pb-url-field="custom.textURL_8" data-pb-field="custom.text_8" data-pb-field-type="text" data-pb-placeholder="Link #9" class="footer-nav-item">Technology</a> </li> </ul></div> </div> </div> </footer> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"NZH Business article",pageId:"rfUN5x1NB19Hsq",contextPath:"/pb",isAdmin:!1,layoutEngineName:"",environment:"",resourceToken:""};</script> <script src="/pb/gr/c/default/rfUN5x1NB19Hsq/js/ba8333c215.js?_=6e629"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/rfUN5x1NB19Hsq/js/c54e55e354.js?_=6e629"></script> <script src="/pb/gr/c/default/rfUN5x1NB19Hsq/footjs/d33960e6a5.js?_=5f2cc"></script> <script src="//www.youtube.com/iframe_api"></script> <script src="/pb/gr/c/default/rfUN5x1NB19Hsq/advertising/487ada8cb5.js?_=cb3ba"></script> <script src="/pb/gr/c/default/rfUN5x1NB19Hsq/postadjs/d19a6e5829.js?_=b9fd5"></script> <script src="/pb/gr/p/default/rfUN5x1NB19Hsq/render.js?_=72cbf"></script> <script>var _sf_async_config={uid:51893,domain:"nzherald.co.nz",useCanonical:!0,sections:"Business",authors:""};(function(){function b(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)}var c=window.onload;window.onload="function"!=typeof window.onload?b:function(){c();b()}})();</script> <script src="//tags.crwdcntrl.net/c/5227/cc_af.js"></script> <script src="http://secure-nz.imrworldwide.com/v60.js"></script> <script>var pvar={cid:"nz-apn",content:"0",server:"secure-nz"},feat={surveys_enabled:1,sample_rate:.1},trac=nol_t(pvar,feat);trac.record().post().do_sample();</script> <noscript> <div> <img src="http://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/> </div> </noscript> <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6820959/cs.js"></script> </body> </html>